<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://blogletteratura.com/xmlrpc.php">

<title>Reading poetico e incontro con Asmae Dachan a Cingoli domenica 3 settembre, tra i &#8220;frammenti del luco&#8221; &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active h1, .wf-active h2:not([class^="gr_custom_header"]), .wf-active h3:not(.sd-title), .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lora",serif;font-weight:700;font-style:normal}.wf-active .entry-title, .wf-active .page-title, .wf-active h1{font-style:normal;font-weight:700}.wf-active h2:not([class^="gr_custom_header"]){font-style:normal;font-weight:700}.wf-active .site-title, .wf-active h3:not(.sd-title){font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments, .wf-active .widget-title, .wf-active .widgettitle, .wf-active h4{font-style:normal;font-weight:700}.wf-active .comment-reply-title small, .wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .page-header span{font-style:normal;font-weight:700}.wf-active .no-comments{font-weight:700;font-style:normal}.wf-active .comment-reply-title small{font-weight:700;font-style:normal}.wf-active .project-info .entry-title{font-style:normal;font-weight:700}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-weight:700;font-style:normal}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:700}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4 a{font-weight:700;font-style:normal}</style>
<meta name="google-site-verification" content="Cookies law info" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blogletteratura.com&amp;id=19363946&amp;t=1504764028&amp;back=https%3A%2F%2Fblogletteratura.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Reading poetico e incontro con Asmae Dachan a Cingoli domenica 3 settembre, tra i &#8220;frammenti del&nbsp;luco&#8221; Feed dei commenti" href="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkNsOwiAMQH9IJIvL1Afjt3BpNiYFQrvs9wUXl6nJfCFtOactyDkJEwNDYImTSH7qXSDp3QNIjsBJmYd4ZUdDdJAbXPvYr8Ics1WWZO+jVv6H3bTO4BWDFSkSf2V7mokZSh2T4kogWKfAAxZsT8PUva0aDuU5u2PmVGihdcpAJMqJbkLBQxn0Zz2sqyxfJQv4WVlUJ0NkV2xag3pxx1vTXs6nrmmv7fgEtFKWWQ==' type='text/css' media='all' />
<link rel='stylesheet' id='orvis-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNj0sOwjAMRC9EiApIwAJxlsS4qakbR/m0cHtSsSlCVOw80nujsZ6CAvEZfda5wwGTDsVqiSMlnfKTcQspbfQaRh7eqJoCyPAlDEUFLo58bSw2QaSQSWpqhVmmNb6TEaOyxVrGX3sW+EQ3h7kWG0Ar0iumvh6P/80kQIYVwbxvGdZkh6JYwMxffQTVsqG4pka0LK6eTldqEWfpOlyaw/m4OzXNvrm/ABjzoNo=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KwjAQhC/kugqt1gfxLEmapivbbMlu6fWtoIg/FJ9mBuYbBucRgmSL2XCYYOQpUVZ0wUiyd+XltkF1g7/ro6hBx44Kau8K5fTUNUolkGNgSfIeviDr4xAV+woTi3e8tjpTm6IpLpWHh1SoBZdbYFL7h/XLDQWCTphl/oj3gctw3len3bE51E19vQE4+3jO' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Esce “Ingólf Arnarson&#8221;, dramma epico in terra d&#8217;Islanda, opera di Emanuele&nbsp;Marcuccio' href='https://blogletteratura.com/2017/08/29/esce-ingolf-arnarson-dramma-epico-in-terra-dislanda-opera-di-emanuele-marcuccio/' />
<link rel='next' title='&#8220;Flâneur. L&#8217;arte di vagabondare per Parigi&#8221; di Federico&nbsp;Castigliano' href='https://blogletteratura.com/2017/09/05/flaneur-larte-di-vagabondare-per-parigi-di-federico-castigliano/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/" />
<link rel='shortlink' href='http://wp.me/p1jfrI-3dy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reading poetico e incontro con Asmae Dachan a Cingoli domenica 3 settembre, tra i &#8220;frammenti del luco&#8221;" />
<meta property="og:url" content="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/" />
<meta property="og:description" content="“Sinfonie d’estate” a Villa La Quercia &#8211; S. Vittore di Cingoli Presso la suggestiva ambientazione di richiamo della classicità e completamente immersa nella natura a San Vittore di Cingoli do…" />
<meta property="article:published_time" content="2017-08-29T18:43:29+00:00" />
<meta property="article:modified_time" content="2017-08-30T12:33:38+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg" />
<meta property="og:image:width" content="3508" />
<meta property="og:image:height" content="4962" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="Reading poetico e incontro con Asmae Dachan a Cingoli domenica 3 settembre, tra i &#8220;frammenti del&nbsp;luco&#8221;" />
<meta name="twitter:image" content="https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f7f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Reading poetico e incontro con Asmae Dachan a Cingoli domenica 3 settembre, tra i &#8220;frammenti del&nbsp;luco&#8221; | Blog Letteratura e Cultura on WordPress.com" />
<meta name="description" content="“Sinfonie d’estate” a Villa La Quercia - S. Vittore di Cingoli Presso la suggestiva ambientazione di richiamo della classicità e completamente immersa nella natura a San Vittore di Cingoli domenica 3 settembre si terrà un ricco programma di eventi culturali uniti nell’amore verso l’espressione poetica. L’evento, dal titolo “Sinfonie d’estate. Frammenti dal luco” è stato&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f7f7; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'orvis', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12372 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrapper">
			<div class="site-branding">
				
									<p class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></p>
								<p class="site-description">di Lorenzo Spurio</p>
			</div><!-- .site-branding -->

							<button id="menu-toggle" class="menu-toggle">Menu</button>
				<div id="site-menu" class="site-menu">
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale">
						<div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a></li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a></li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Poesie</a></li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a></li>
<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>					</nav><!-- .main-navigation -->
				</div><!-- .site-menu -->
					</div><!-- .site-header-wrapper -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-12372" class="post-12372 post type-post status-publish format-standard hentry category-letteratura-italiana-2">
	<header class="entry-header">
		
		<h1 class="entry-title">Reading poetico e incontro con Asmae Dachan a Cingoli domenica 3 settembre, tra i &#8220;frammenti del&nbsp;luco&#8221;</h1>
		<div class="entry-meta"><span class="cat-links"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a></span></div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<h4><span style="color:#ff0000;"><strong>“Sinfonie d’estate” a Villa La Quercia &#8211; S. Vittore di Cingoli</strong></span></h4>
<h4><img data-attachment-id="12376" data-permalink="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/locandina-12/" data-orig-file="https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=924" data-orig-size="3508,4962" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="locandina" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=924?w=212" data-large-file="https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=924?w=724" class="alignnone size-full wp-image-12376" src="https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=924" alt="locandina" srcset="https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=924 924w, https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=1848 1848w, https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=106 106w, https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=212 212w, https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=768 768w, https://blogletteratura.files.wordpress.com/2017/08/locandina.jpg?w=724 724w" sizes="(max-width: 924px) 100vw, 924px"   /></h4>
<p><span style="color:#000000;"><strong>Presso la suggestiva ambientazione di richiamo della classicità e completamente immersa nella natura a San Vittore di Cingoli domenica 3 settembre si terrà un ricco programma di eventi culturali uniti nell’amore verso l’espressione poetica. L’evento, dal titolo “Sinfonie d’estate. Frammenti dal luco” è stato ideato e voluto dalla poetessa Francesca Innocenzi e organizzato dalla Associazione Culturale Euterpe di Jesi con il Patrocinio Morale della Provincia di Macerata e del Comune di Cingoli. Avrà inizio presso Villa la Quercia, sita in Via Cicerone n°13 nella frazione di San Vittore di Cingoli (MC) alle ore 18:30. L’iniziativa sarà aperta da un momento di condivisione pubblica attorno a una simbolica “tavola rotonda”, un dibattito aperto sull’espressività poetica, per approfondire alcune tematiche relative all’atto comunicativo insito nella poesia, con il vivo invito a chi volesse prendere parte al dibattito.</strong></span></p>
<p><img data-attachment-id="12381" data-permalink="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/depliant_1-copia-2-2/" data-orig-file="https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg?w=636&#038;h=755" data-orig-size="1128,1339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503500148&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="depliant_1 &#8211; Copia (2)" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg?w=636&#038;h=755?w=253" data-large-file="https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg?w=636&#038;h=755?w=863" class="  wp-image-12381 aligncenter" src="https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg?w=636&#038;h=755" alt="depliant_1 - Copia (2)" width="636" height="755" srcset="https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg?w=636&amp;h=755 636w, https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg?w=126&amp;h=150 126w, https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg?w=253&amp;h=300 253w, https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg?w=768&amp;h=912 768w, https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg?w=863&amp;h=1024 863w, https://blogletteratura.files.wordpress.com/2017/08/depliant_1-copia-21.jpg 1128w" sizes="(max-width: 636px) 100vw, 636px" /></p>
<p><span style="color:#000000;"><strong>Alle ore 20:00 seguirà un’apericena offerta grazie ad alcuni sponsor che hanno sostenuto l’iniziativa, aperta solo per coloro che avranno confermato la propria presenza entro il 31 agosto. Nel dopo-cena, invece, il poeta e critico letterario Lorenzo Spurio (Presidente Ass. Euterpe) coordinerà un reading poetico durante il quale parteciperanno i poeti Leila Falà, Nadia Enrica Ghidetti, Luciano Innocenzi, Elvio Angeletti, Oscar Sartarelli, Paola Mancinelli, Guido Garufi, Antonio Cerquarelli e Michela Tombi. La serata sarà arricchita da interventi musicali di Tommaso Scarponi (allievo della Scuola Musicale “G.B. Pergolesi” di Jesi). Seguirà un intervento dal titolo “Siria, continuare a raccontare l’umanità che soffre” a cura della poetessa e giornalista italo-siriana Asmae Dachan che, nell’occasione, presenterà il suo nuovo volume, “Noura” (Blu di Prussia, 2016) dedicato all’amata sorella prematuramente scomparsa dando lettura anche ad alcune sue liriche.</strong></span></p>
<p><span style="color:#000000;"><strong>Asmae Dachan, giornalista, poetessa e scrittrice, è nata ad Ancona da genitori siriani. Scrive per diverse testate regionali e nazionali, tra cui “Panorama” e “Il Fatto Quotidiano”. Ha ricevuto importanti riconoscimenti per la sua attività giornalistica e letteraria.</strong></span></p>
<p><span style="color:#000000;"><strong>L’evento è liberamente aperto al pubblico ed è stato sostenuto grazie al contributo spontaneo (sponsor) di alcune attività economiche locali a cui va il ringraziamento. Esse sono: Il gusto genuino, Silvi Ferramenta, Autosalone Dal Mastro, Vignedileo e Fisiosalus.</strong></span></p>
<p><img data-attachment-id="12382" data-permalink="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/foto-4/" data-orig-file="https://blogletteratura.files.wordpress.com/2017/08/foto.jpg?w=653&#038;h=1695" data-orig-size="924,2399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503500148&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2017/08/foto.jpg?w=653&#038;h=1695?w=116" data-large-file="https://blogletteratura.files.wordpress.com/2017/08/foto.jpg?w=653&#038;h=1695?w=394" class="  wp-image-12382 aligncenter" src="https://blogletteratura.files.wordpress.com/2017/08/foto.jpg?w=653&#038;h=1695" alt="foto" width="653" height="1695" srcset="https://blogletteratura.files.wordpress.com/2017/08/foto.jpg?w=653&amp;h=1695 653w, https://blogletteratura.files.wordpress.com/2017/08/foto.jpg?w=58&amp;h=150 58w, https://blogletteratura.files.wordpress.com/2017/08/foto.jpg?w=116&amp;h=300 116w, https://blogletteratura.files.wordpress.com/2017/08/foto.jpg?w=768&amp;h=1994 768w, https://blogletteratura.files.wordpress.com/2017/08/foto.jpg 924w" sizes="(max-width: 653px) 100vw, 653px" /></p>
<p><em><span style="color:#ff0000;"><strong>Info:</strong></span></em></p>
<p><span style="color:#000000;"><strong><a href="http://www.associazioneeuterpe.com">www.associazioneeuterpe.com</a></strong></span></p>
<p><span style="color:#000000;"><strong><a href="mailto:ass.culturale.euterpe@gmail.com">ass.culturale.euterpe@gmail.com</a></strong></span></p>
<p><span style="color:#000000;"><strong>Tel. 328 3929819</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#ff0000;"><em><strong>Info per prenotazioni apericena (entro 31 agosto)</strong></em></span></p>
<p><span style="color:#000000;"><strong>Tel. 338-1302722 (Francesca Innocenzi)</strong></span></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Annunci</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-2048646829" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2048646829');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2048646829",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2048646829'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1401788668" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1401788668');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1401788668",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1401788668'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/" data-text="Reading poetico e incontro con Asmae Dachan a Cingoli domenica 3 settembre, tra i &quot;frammenti del luco&quot;" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fblogletteratura.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F&name=Reading%20poetico%20e%20incontro%20con%20Asmae%20Dachan%20a%20Cingoli%20domenica%203%20settembre%2C%20tra%20i%20%22frammenti%20del%20luco%22" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2017%2F08%2Ffoto.jpg&#038;description=Reading%20poetico%20e%20incontro%20con%20Asmae%20Dachan%20a%20Cingoli%20domenica%203%20settembre%2C%20tra%20i%20%22frammenti%20del%20luco%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Reading%20poetico%20e%20incontro%20con%20Asmae%20Dachan%20a%20Cingoli%20domenica%203%20settembre%2C%20tra%20i%20%22frammenti%20del%20luco%22 https%3A%2F%2Fblogletteratura.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/?share=email" target="_blank" title="Click to email"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-12372-59b0e07c24852' data-src='//widgets.wp.com/likes/#blog_id=19363946&amp;post_id=12372&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-12372-59b0e07c24852' data-name='like-post-frame-19363946-12372-59b0e07c24852'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/" rel="bookmark"><time class="entry-date published" datetime="2017-08-29T20:43:29+00:00">29/08/2017</time><time class="updated" datetime="2017-08-30T14:33:38+00:00">30/08/2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura</a></span></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/#respond" style="display:none;">Annulla risposta</a></small></h2>			<form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7a159b40fe" /><input type="hidden" name="_wp_http_referer" value="/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='12372' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8fc9ed979" /></p>
<input type="hidden" name="genseq" value="1504764028" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2017/08/29/esce-ingolf-arnarson-dramma-epico-in-terra-dislanda-opera-di-emanuele-marcuccio/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">Esce “Ingólf Arnarson&#8221;, dramma epico in terra d&#8217;Islanda, opera di Emanuele&nbsp;Marcuccio</span></a></div><div class="nav-next"><a href="https://blogletteratura.com/2017/09/05/flaneur-larte-di-vagabondare-per-parigi-di-federico-castigliano/" rel="next"><span class="meta-nav" aria-hidden="true">Avanti</span> <span class="screen-reader-text">Articolo successivo:</span> <span class="post-title">&#8220;Flâneur. L&#8217;arte di vagabondare per Parigi&#8221; di Federico&nbsp;Castigliano</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 5.825 follower</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Inserisci il tuo indirizzo e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19363946"/>
						<input type="hidden" name="source" value="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6a727ddca6" />						<input type="submit" value="Iscriviti" />
					</p>
				</form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href="http://marcovasselli.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9dcbeb952215b3b5568f2d2346fa37eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a321977eac25e1edcb307e627f9c9cca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.giovannidiana.it'><img alt='' src='https://1.gravatar.com/avatar/d478a03168805134da112539dc10bef1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8ee70c0c700aad01b836800a77c312ea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lstefoni.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/bbf0b0ebd349527ec4539b8113c66962?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://blogletteratura.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://duemilaq.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2520a2c6b2bec321bbd5a620e51e0053?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://violetadyliopinionistapercaso2.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/78101c04ffd9900866af861c1e37496a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://yahoo.it'><img alt='' src='https://0.gravatar.com/avatar/37564d831540f579c34c2d6045e7d383?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.estercecere.weebly.com'><img alt='' src='https://0.gravatar.com/avatar/c4c149190b3bbb0ac00c6787494b67ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/865c008a953293e4888c586acad7d264?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e48103c197692179a880a762bcdd0c2a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/100002501060628/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.2/100002501060628/picture?q=type%3Dlarge%26_md5%3De9e49127c321a70ba34506e65e2686ff&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://sindromediladyoscar.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0e1a187c54e1b19cc03b661375ee1c3b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://emanuelemarcuccio.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0ba0f118742b303e7ac2269867d6f9ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://twitter.com/SpurioGiorgia"><img alt="" src="https://i0.wp.com/pbs.twimg.com/profile_images/460204357158318081/mCjM3l48_normal.jpeg?w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://si_restaurano_sogni.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/43c9b7332c1ae9cfe0bc19f358e9e58d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mandolinom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b1ca1c7496e3093db965403e8fa2a740?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://enricostrappetti.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/508f4c1e5ee58a0affeb664e8e1207a7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8e5d0c8c218abb184152980de2943c65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franzm60.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/09a520a4bbe29cc109443c58ba8202a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mimiburzo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c358fdf5eecfb35b86b202a908e1c003?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://seidicente.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f6b0a8428b895fb556ce4abcc63ba884?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1e7a363f2582b7de9e43d8827624fd3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://paroleapassoduomo.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/482e756f171754aeeb505f915cc5d22e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://poesiedomani.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/78782df0e843a72cc2bbc19a604130cb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://iulamarzulli.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4b1dceb000430fa3244f8cbe88eb9c91?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://italianostoriablogsite.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e0f4b8a637a12da049994bfcee6866c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diariodeilibri.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3f427ca57dd2f2f53fffe78af1dbb8ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gaetanobarreca.com"><img alt='' src='https://0.gravatar.com/avatar/c35e83d202bb4181d77ec3db2cea1049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://librini.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/29a6861cdc5777aa101da4ca749111af?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilblogdellafelicita.com"><img alt='' src='https://0.gravatar.com/avatar/377c4ce30d2b8e140d048f4bc54717d0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://montemaggioreturismo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6939cf78dd20438f047e8fd7f46ac1d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ilmiote.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/122eedb976bf9c04acd20de59436e1d6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://valentinameloni.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/8317bd061d90c5f305a6abe49653bb85?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tuttoilmondoateatro.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7947291439a10da74473d64f48533d70?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://arborigeni.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c6ec791dab36af7ed799537f3a589fb5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://feritoamorte.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a125b2e79a50e65f443a3ef72017729e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39050feb5a46cf63b735f293ba57cf58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://francescofeola.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b68fd10daf65ebfd13d750838450a501?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bfae2ffd36e03f6d31aa8186f57b11fa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/164d1dc786d9c916659a5b90451b9d50?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scentsandcolorsblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/69cd680c9cfa5481e1c8534a559f2e09?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f58eddb142fa41ba51bacbbb7ed2c9ec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://associazioneeuterpeblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/801b512f6f2f372f5092adaaa0e849de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://izabellateresakostkapoesie.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b44a1a13cf97f62661caac42d21f20da?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://translature.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d74993555f4dad412d43a81b755c313d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e6bd33bdd2670e336909e59c1aa382ec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://briciolanellatte.com"><img alt='' src='https://2.gravatar.com/avatar/826823b0908d34d02b11d589c52dab5d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://laboratoriodipoesiapovera.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9e627f0ed8e5e8b73cb8d7edaef45214?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>598,646 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli Recenti</h2>		<ul>
					<li>
				<a href="https://blogletteratura.com/2017/09/05/vi-premio-naz-le-di-poesia-larte-in-versi-il-verbale-di-giuria/">VI Premio Nazionale di Poesia &#8220;L&#8217;arte in versi&#8221; (2017): il verbale di&nbsp;giuria</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/09/05/flaneur-larte-di-vagabondare-per-parigi-di-federico-castigliano/">&#8220;Flâneur. L&#8217;arte di vagabondare per Parigi&#8221; di Federico&nbsp;Castigliano</a>
							<span class="post-date">05/09/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/">Reading poetico e incontro con Asmae Dachan a Cingoli domenica 3 settembre, tra i &#8220;frammenti del&nbsp;luco&#8221;</a>
							<span class="post-date">29/08/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/08/29/esce-ingolf-arnarson-dramma-epico-in-terra-dislanda-opera-di-emanuele-marcuccio/">Esce “Ingólf Arnarson&#8221;, dramma epico in terra d&#8217;Islanda, opera di Emanuele&nbsp;Marcuccio</a>
							<span class="post-date">29/08/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/08/28/xxviii-concorso-di-poesia-citta-di-porto-recanati-premio-speciale-renato-pigliacampo-il-verbale-di-giuria/">XXVIII Concorso di Poesia &#8220;Città di Porto Recanati&#8221;/ Premio Speciale Renato Pigliacampo: il&nbsp;verbale</a>
							<span class="post-date">28/08/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/08/06/camilla-dania-vince-la-playa-rosa-poetry-slam-premio-della-critica-a-morena-oro/">Camilla Dania vince la “Playa Rosa Poetry Slam”. Premio della Critica a Morena&nbsp;Oro</a>
							<span class="post-date">06/08/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/08/01/la-playa-rosa-poetry-slam-il-5-agosto-a-porto-recanati-24-poeti-si-scontreranno-con-manche-poetiche/">&#8220;La Playa Rosa Poetry Slam&#8221;: il 5 agosto a Porto Recanati 24 poeti si scontreranno con manche&nbsp;poetiche</a>
							<span class="post-date">01/08/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/29/lurlo-piu-alto-e-tagliente-poesia-di-lorenzo-spurio-con-un-commento-di-lucia-bonanni/">&#8220;L&#8217;urlo più alto è tagliente&#8221;, poesia di Lorenzo Spurio con un commento di Lucia&nbsp;Bonanni</a>
							<span class="post-date">29/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/29/trittico-poetico-sul-dolore-dei-poeti-igino-angeletti-daniela-ferraro-emanuele-marcuccio/">Trittico poetico sul dolore, dei poeti Igino Angeletti, Daniela Ferraro, Emanuele&nbsp;Marcuccio</a>
							<span class="post-date">29/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/19/la-jesi-rinascimentale-rivive-con-il-nuovo-romanzo-di-stefano-vignaroli/">La Jesi rinascimentale rivive con il nuovo romanzo di Stefano&nbsp;Vignaroli</a>
							<span class="post-date">19/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/18/il-nuovo-numero-della-rivista-euterpe-sara-dedicato-a-la-cultura-al-tempo-dei-social-networks-invio-delle-partecipazioni-entro-il-31-07-2017/">Il nuovo numero della rivista &#8220;Euterpe&#8221; dedicato a &#8220;La cultura al tempo dei Social Networks&#8221; (invio partecipaz. entro&nbsp;31-07-2017)</a>
							<span class="post-date">18/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/15/ii-concorso-internazionale-di-poesia-sentieri-diversi-della-ass-il-cigno-bianco-di-bitetto-ba/">II Concorso Internazionale di Poesia &#8220;Sentieri DiVersi&#8221; della Ass. Il Cigno Bianco di Bitetto&nbsp;(BA)</a>
							<span class="post-date">15/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/15/viii-raduno-regionale-a-s-a-s-a-pietraperzia-en-tra-arte-e-tradizioni-pietrine/">VIII Raduno regionale A.S.A.S. a Pietraperzia (EN) &#8220;Tra arte e tradizioni&nbsp;pietrine&#8221;</a>
							<span class="post-date">15/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/08/adriatico-emozioni-tra-onde-di-parole-e-sentimenti-raccolta-antologica-poesiaracconti-scadenza-3-sett-2017/">&#8220;Adriatico. Emozioni tra onde di parole e sentimenti&#8221;: raccolta antologica poesia e racconti scadenza&nbsp;3-09-17</a>
							<span class="post-date">08/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/07/una-critica-frugale-esce-il-libro-recensione-con-pressapochismo/">Una critica frugale. Esce il volume-indagine &#8220;Recensire con pressapochismo&#8221;</a>
							<span class="post-date">07/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/07/2-concorso-letterario-la-pelle-non-dimentica-a-tema-sulla-violenza-di-genere/">2° Concorso Letterario &#8220;La pelle non dimentica&#8221; a tema sulla violenza di&nbsp;genere</a>
							<span class="post-date">07/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/06/a-ian-mcewan-il-premio-bottari-lattes-grinzane-2017/">A Ian McEwan il Premio Bottari Lattes Grinzane&nbsp;2017</a>
							<span class="post-date">06/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/07/02/la-multiforme-impalcatura-del-male-tra-realta-e-letteratura-saggio-di-lorenzo-spurio/">&#8220;La multiforme impalcatura del Male, tra realtà e letteratura&#8221;, saggio di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">02/07/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/06/19/a-lorenzo-spurio-il-1-premio-saggistica-inedita-al-42premio-letterario-casentino-2017-con-cattivi-dentro/">A Lorenzo Spurio il 1° Premio Saggistica Inedita al 42°Premio Letterario Casentino 2017 con &#8220;Cattivi&nbsp;dentro&#8221;</a>
							<span class="post-date">19/06/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/06/16/il-recital-idiomi-poetici-della-ass-culturale-euterpe-alla-real-fonderia-palermo-il-24-giugno/">Il recital &#8220;Idiomi poetici&#8221; della Ass. Culturale Euterpe alla Real Fonderia (Palermo) il 24&nbsp;giugno</a>
							<span class="post-date">16/06/2017</span>
						</li>
				</ul>
		</aside>		<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><a href="https://blogletteratura.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-1" style="font-size: 16.439716312057pt;" aria-label="amore (189 elementi)">amore</a>
<a href="https://blogletteratura.com/tag/ancona/" class="tag-cloud-link tag-link-339534 tag-link-position-2" style="font-size: 13.957446808511pt;" aria-label="Ancona (105 elementi)">Ancona</a>
<a href="https://blogletteratura.com/tag/anna-maria-folchini-stabile/" class="tag-cloud-link tag-link-64275073 tag-link-position-3" style="font-size: 8.2978723404255pt;" aria-label="Anna Maria Folchini Stabile (28 elementi)">Anna Maria Folchini Stabile</a>
<a href="https://blogletteratura.com/tag/annamaria-pecoraro/" class="tag-cloud-link tag-link-96165680 tag-link-position-4" style="font-size: 11.078014184397pt;" aria-label="Annamaria Pecoraro (54 elementi)">Annamaria Pecoraro</a>
<a href="https://blogletteratura.com/tag/antologia/" class="tag-cloud-link tag-link-93192 tag-link-position-5" style="font-size: 12.86524822695pt;" aria-label="antologia (83 elementi)">antologia</a>
<a href="https://blogletteratura.com/tag/civile/" class="tag-cloud-link tag-link-449294 tag-link-position-6" style="font-size: 10.978723404255pt;" aria-label="civile (53 elementi)">civile</a>
<a href="https://blogletteratura.com/tag/commento/" class="tag-cloud-link tag-link-238170 tag-link-position-7" style="font-size: 11.673758865248pt;" aria-label="commento (62 elementi)">commento</a>
<a href="https://blogletteratura.com/tag/concorso/" class="tag-cloud-link tag-link-636704 tag-link-position-8" style="font-size: 14.851063829787pt;" aria-label="Concorso (131 elementi)">Concorso</a>
<a href="https://blogletteratura.com/tag/critica/" class="tag-cloud-link tag-link-8714 tag-link-position-9" style="font-size: 10.978723404255pt;" aria-label="critica (53 elementi)">critica</a>
<a href="https://blogletteratura.com/tag/deliri-progressivi/" class="tag-cloud-link tag-link-134257042 tag-link-position-10" style="font-size: 8pt;" aria-label="Deliri Progressivi (26 elementi)">Deliri Progressivi</a>
<a href="https://blogletteratura.com/tag/dialetto/" class="tag-cloud-link tag-link-765909 tag-link-position-11" style="font-size: 11.574468085106pt;" aria-label="dialetto (61 elementi)">dialetto</a>
<a href="https://blogletteratura.com/tag/disagio/" class="tag-cloud-link tag-link-1790048 tag-link-position-12" style="font-size: 8.9929078014184pt;" aria-label="Disagio (33 elementi)">Disagio</a>
<a href="https://blogletteratura.com/tag/dolore/" class="tag-cloud-link tag-link-322866 tag-link-position-13" style="font-size: 13.460992907801pt;" aria-label="dolore (95 elementi)">dolore</a>
<a href="https://blogletteratura.com/tag/donna/" class="tag-cloud-link tag-link-56017 tag-link-position-14" style="font-size: 9.7872340425532pt;" aria-label="donna (40 elementi)">donna</a>
<a href="https://blogletteratura.com/tag/emanuele-marcuccio/" class="tag-cloud-link tag-link-61521596 tag-link-position-15" style="font-size: 15.744680851064pt;" aria-label="Emanuele Marcuccio (161 elementi)">Emanuele Marcuccio</a>
<a href="https://blogletteratura.com/tag/euterpe/" class="tag-cloud-link tag-link-187455 tag-link-position-16" style="font-size: 13.659574468085pt;" aria-label="Euterpe (100 elementi)">Euterpe</a>
<a href="https://blogletteratura.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-17" style="font-size: 9.5886524822695pt;" aria-label="famiglia (38 elementi)">famiglia</a>
<a href="https://blogletteratura.com/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-18" style="font-size: 14.156028368794pt;" aria-label="Firenze (112 elementi)">Firenze</a>
<a href="https://blogletteratura.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-19" style="font-size: 10.283687943262pt;" aria-label="guerra (45 elementi)">guerra</a>
<a href="https://blogletteratura.com/tag/ian-mcewan/" class="tag-cloud-link tag-link-431130 tag-link-position-20" style="font-size: 8pt;" aria-label="Ian McEwan (26 elementi)">Ian McEwan</a>
<a href="https://blogletteratura.com/tag/intervista/" class="tag-cloud-link tag-link-218146 tag-link-position-21" style="font-size: 11.276595744681pt;" aria-label="intervista (56 elementi)">intervista</a>
<a href="https://blogletteratura.com/tag/iuri-lombardi/" class="tag-cloud-link tag-link-83458218 tag-link-position-22" style="font-size: 11.078014184397pt;" aria-label="Iuri Lombardi (54 elementi)">Iuri Lombardi</a>
<a href="https://blogletteratura.com/tag/jesi/" class="tag-cloud-link tag-link-2712924 tag-link-position-23" style="font-size: 12.468085106383pt;" aria-label="Jesi (74 elementi)">Jesi</a>
<a href="https://blogletteratura.com/tag/letteratura/" class="tag-cloud-link tag-link-23300 tag-link-position-24" style="font-size: 13.063829787234pt;" aria-label="letteratura (87 elementi)">letteratura</a>
<a href="https://blogletteratura.com/tag/lettere-animate/" class="tag-cloud-link tag-link-75893928 tag-link-position-25" style="font-size: 8.8936170212766pt;" aria-label="Lettere Animate (32 elementi)">Lettere Animate</a>
<a href="https://blogletteratura.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-26" style="font-size: 14.255319148936pt;" aria-label="libro (113 elementi)">libro</a>
<a href="https://blogletteratura.com/tag/lirica/" class="tag-cloud-link tag-link-328753 tag-link-position-27" style="font-size: 14.751773049645pt;" aria-label="lirica (128 elementi)">lirica</a>
<a href="https://blogletteratura.com/tag/lorenzo-spurio/" class="tag-cloud-link tag-link-52671266 tag-link-position-28" style="font-size: 21.304964539007pt;" aria-label="Lorenzo Spurio (583 elementi)">Lorenzo Spurio</a>
<a href="https://blogletteratura.com/tag/luciano-domenighini/" class="tag-cloud-link tag-link-62612985 tag-link-position-29" style="font-size: 9.290780141844pt;" aria-label="Luciano Domenighini (35 elementi)">Luciano Domenighini</a>
<a href="https://blogletteratura.com/tag/macerata/" class="tag-cloud-link tag-link-123789 tag-link-position-30" style="font-size: 8.9929078014184pt;" aria-label="Macerata (33 elementi)">Macerata</a>
<a href="https://blogletteratura.com/tag/marche/" class="tag-cloud-link tag-link-157938 tag-link-position-31" style="font-size: 15.744680851064pt;" aria-label="Marche (162 elementi)">Marche</a>
<a href="https://blogletteratura.com/tag/marzia-carocci/" class="tag-cloud-link tag-link-54071109 tag-link-position-32" style="font-size: 12.666666666667pt;" aria-label="Marzia Carocci (78 elementi)">Marzia Carocci</a>
<a href="https://blogletteratura.com/tag/massimo-acciai/" class="tag-cloud-link tag-link-52671265 tag-link-position-33" style="font-size: 11.276595744681pt;" aria-label="Massimo Acciai (57 elementi)">Massimo Acciai</a>
<a href="https://blogletteratura.com/tag/memoria/" class="tag-cloud-link tag-link-14251 tag-link-position-34" style="font-size: 10.085106382979pt;" aria-label="memoria (43 elementi)">memoria</a>
<a href="https://blogletteratura.com/tag/michela-zanarella/" class="tag-cloud-link tag-link-51868698 tag-link-position-35" style="font-size: 10.879432624113pt;" aria-label="Michela Zanarella (52 elementi)">Michela Zanarella</a>
<a href="https://blogletteratura.com/tag/monica-fantaci/" class="tag-cloud-link tag-link-61824171 tag-link-position-36" style="font-size: 9.6879432624113pt;" aria-label="Monica Fantaci (39 elementi)">Monica Fantaci</a>
<a href="https://blogletteratura.com/tag/morte/" class="tag-cloud-link tag-link-171406 tag-link-position-37" style="font-size: 12.070921985816pt;" aria-label="morte (68 elementi)">morte</a>
<a href="https://blogletteratura.com/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-38" style="font-size: 11.375886524823pt;" aria-label="narrativa (58 elementi)">narrativa</a>
<a href="https://blogletteratura.com/tag/natura/" class="tag-cloud-link tag-link-12903 tag-link-position-39" style="font-size: 9.0921985815603pt;" aria-label="natura (34 elementi)">natura</a>
<a href="https://blogletteratura.com/tag/ninnj-di-stefano-busa/" class="tag-cloud-link tag-link-27663551 tag-link-position-40" style="font-size: 10.879432624113pt;" aria-label="Ninnj Di Stefano Busà (51 elementi)">Ninnj Di Stefano Busà</a>
<a href="https://blogletteratura.com/tag/palermo/" class="tag-cloud-link tag-link-55126 tag-link-position-41" style="font-size: 12.567375886525pt;" aria-label="Palermo (77 elementi)">Palermo</a>
<a href="https://blogletteratura.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-42" style="font-size: 22pt;" aria-label="poesia (697 elementi)">poesia</a>
<a href="https://blogletteratura.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-43" style="font-size: 9.4893617021277pt;" aria-label="poesie (37 elementi)">poesie</a>
<a href="https://blogletteratura.com/tag/poeta/" class="tag-cloud-link tag-link-327249 tag-link-position-44" style="font-size: 9.9858156028369pt;" aria-label="poeta (42 elementi)">poeta</a>
<a href="https://blogletteratura.com/tag/poetica/" class="tag-cloud-link tag-link-32366 tag-link-position-45" style="font-size: 13.858156028369pt;" aria-label="poetica (103 elementi)">poetica</a>
<a href="https://blogletteratura.com/tag/poetikanten/" class="tag-cloud-link tag-link-141555044 tag-link-position-46" style="font-size: 8.4964539007092pt;" aria-label="Poetikanten (29 elementi)">Poetikanten</a>
<a href="https://blogletteratura.com/tag/premiazione/" class="tag-cloud-link tag-link-2315362 tag-link-position-47" style="font-size: 10.085106382979pt;" aria-label="premiazione (43 elementi)">premiazione</a>
<a href="https://blogletteratura.com/tag/premio/" class="tag-cloud-link tag-link-313978 tag-link-position-48" style="font-size: 13.758865248227pt;" aria-label="premio (101 elementi)">premio</a>
<a href="https://blogletteratura.com/tag/presentazione/" class="tag-cloud-link tag-link-32162 tag-link-position-49" style="font-size: 13.560283687943pt;" aria-label="presentazione (96 elementi)">presentazione</a>
<a href="https://blogletteratura.com/tag/racconti/" class="tag-cloud-link tag-link-6622 tag-link-position-50" style="font-size: 13.758865248227pt;" aria-label="racconti (101 elementi)">racconti</a>
<a href="https://blogletteratura.com/tag/racconto/" class="tag-cloud-link tag-link-281775 tag-link-position-51" style="font-size: 11.77304964539pt;" aria-label="racconto (63 elementi)">racconto</a>
<a href="https://blogletteratura.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-52" style="font-size: 10.283687943262pt;" aria-label="reading (45 elementi)">reading</a>
<a href="https://blogletteratura.com/tag/recensione/" class="tag-cloud-link tag-link-118468 tag-link-position-53" style="font-size: 17.333333333333pt;" aria-label="recensione (231 elementi)">recensione</a>
<a href="https://blogletteratura.com/tag/religione/" class="tag-cloud-link tag-link-12900 tag-link-position-54" style="font-size: 8pt;" aria-label="religione (26 elementi)">religione</a>
<a href="https://blogletteratura.com/tag/ricordo/" class="tag-cloud-link tag-link-200409 tag-link-position-55" style="font-size: 10.68085106383pt;" aria-label="ricordo (49 elementi)">ricordo</a>
<a href="https://blogletteratura.com/tag/rivista/" class="tag-cloud-link tag-link-471012 tag-link-position-56" style="font-size: 8.5957446808511pt;" aria-label="rivista (30 elementi)">rivista</a>
<a href="https://blogletteratura.com/tag/rivista-euterpe/" class="tag-cloud-link tag-link-70824419 tag-link-position-57" style="font-size: 8.5957446808511pt;" aria-label="rivista Euterpe (30 elementi)">rivista Euterpe</a>
<a href="https://blogletteratura.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-58" style="font-size: 11.276595744681pt;" aria-label="Roma (56 elementi)">Roma</a>
<a href="https://blogletteratura.com/tag/romanzo/" class="tag-cloud-link tag-link-238369 tag-link-position-59" style="font-size: 14.255319148936pt;" aria-label="romanzo (114 elementi)">romanzo</a>
<a href="https://blogletteratura.com/tag/saggio/" class="tag-cloud-link tag-link-2031160 tag-link-position-60" style="font-size: 12.468085106383pt;" aria-label="saggio (75 elementi)">saggio</a>
<a href="https://blogletteratura.com/tag/sandra-carresi/" class="tag-cloud-link tag-link-63277807 tag-link-position-61" style="font-size: 11.77304964539pt;" aria-label="Sandra Carresi (64 elementi)">Sandra Carresi</a>
<a href="https://blogletteratura.com/tag/scrittura/" class="tag-cloud-link tag-link-15061 tag-link-position-62" style="font-size: 9.4893617021277pt;" aria-label="scrittura (37 elementi)">scrittura</a>
<a href="https://blogletteratura.com/tag/senigallia/" class="tag-cloud-link tag-link-213532 tag-link-position-63" style="font-size: 8.4964539007092pt;" aria-label="Senigallia (29 elementi)">Senigallia</a>
<a href="https://blogletteratura.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-64" style="font-size: 10.184397163121pt;" aria-label="sesso (44 elementi)">sesso</a>
<a href="https://blogletteratura.com/tag/sicilia/" class="tag-cloud-link tag-link-182321 tag-link-position-65" style="font-size: 12.170212765957pt;" aria-label="Sicilia (70 elementi)">Sicilia</a>
<a href="https://blogletteratura.com/tag/silloge/" class="tag-cloud-link tag-link-17704353 tag-link-position-66" style="font-size: 14.056737588652pt;" aria-label="silloge (108 elementi)">silloge</a>
<a href="https://blogletteratura.com/tag/sociale/" class="tag-cloud-link tag-link-167985 tag-link-position-67" style="font-size: 12.765957446809pt;" aria-label="sociale (81 elementi)">sociale</a>
<a href="https://blogletteratura.com/tag/spagna/" class="tag-cloud-link tag-link-72070 tag-link-position-68" style="font-size: 8.2978723404255pt;" aria-label="Spagna (28 elementi)">Spagna</a>
<a href="https://blogletteratura.com/tag/susanna-polimanti/" class="tag-cloud-link tag-link-124704119 tag-link-position-69" style="font-size: 11.276595744681pt;" aria-label="Susanna Polimanti (57 elementi)">Susanna Polimanti</a>
<a href="https://blogletteratura.com/tag/tempo/" class="tag-cloud-link tag-link-21457 tag-link-position-70" style="font-size: 9.9858156028369pt;" aria-label="tempo (42 elementi)">tempo</a>
<a href="https://blogletteratura.com/tag/tracceperlameta/" class="tag-cloud-link tag-link-79923786 tag-link-position-71" style="font-size: 10.482269503546pt;" aria-label="TraccePerLaMeta (47 elementi)">TraccePerLaMeta</a>
<a href="https://blogletteratura.com/tag/tracceperlameta-edizioni/" class="tag-cloud-link tag-link-127889344 tag-link-position-72" style="font-size: 8.1985815602837pt;" aria-label="TraccePerLaMeta Edizioni (27 elementi)">TraccePerLaMeta Edizioni</a>
<a href="https://blogletteratura.com/tag/vernacolo/" class="tag-cloud-link tag-link-3834144 tag-link-position-73" style="font-size: 9.6879432624113pt;" aria-label="vernacolo (39 elementi)">vernacolo</a>
<a href="https://blogletteratura.com/tag/violenza/" class="tag-cloud-link tag-link-466008 tag-link-position-74" style="font-size: 10.780141843972pt;" aria-label="violenza (50 elementi)">violenza</a>
<a href="https://blogletteratura.com/tag/vita/" class="tag-cloud-link tag-link-4771 tag-link-position-75" style="font-size: 8pt;" aria-label="vita (26 elementi)">vita</a></div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/" >Attualità</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/" >Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/" >Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/" >Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/" >Dialetto</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/" >donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/" >editoria</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/" >Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/" >Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" >Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/" >letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/" >Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/" >Letterature altre</a>
</li>
	<li class="cat-item cat-item-558035353"><a href="https://blogletteratura.com/category/letterature-nordiche/" >Letterature nordiche</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/" >Lingue</a>
</li>
	<li class="cat-item cat-item-157938"><a href="https://blogletteratura.com/category/marche/" >Marche</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/" >Poesia</a>
</li>
	<li class="cat-item cat-item-51069"><a href="https://blogletteratura.com/category/poetry-slam/" >poetry slam</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/" >Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/" >presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/" >Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/" >Racconti</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/" >Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/" >Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/" >Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/" >Saggi letterari</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/" >Segnalazioni</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/" >sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/" >Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/" >Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/" >Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/" >Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/" >zz Altro zz</a>
</li>
		</ul>
</aside><aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blog che seguo</h2></aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blogletteratura.com/2017/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="https://blogletteratura.com/2017/09/">Set &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://blogletteratura.com/2017/08/01/" aria-label="Articoli pubblicati in 1 August 2017">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td><a href="https://blogletteratura.com/2017/08/06/" aria-label="Articoli pubblicati in 6 August 2017">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td><a href="https://blogletteratura.com/2017/08/28/" aria-label="Articoli pubblicati in 28 August 2017">28</a></td><td><a href="https://blogletteratura.com/2017/08/29/" aria-label="Articoli pubblicati in 29 August 2017">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_acom">Creato su WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=5632519ecb","homeURL":"https:\/\/blogletteratura.com\/","postID":"12372","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="db649fe676" /><input type="hidden" name="_wp_http_referer" value="/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2017\/08\/29\/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco\/":12372};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/29/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"apri i men\u00f9 child","collapse":"chiudi i men\u00f9 child"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/orvis","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F","themeURL":"https:\/\/wordpress.com\/theme\/orvis\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"bd8625cc66","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6a727ddca6\" \/>","referer":"https:\/\/blogletteratura.com\/2017\/08\/29\/reading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco\/","canFollow":"1","feedID":"2499400","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F","postID":"12372","shortlink":"http:\/\/wp.me\/p1jfrI-3dy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/12372","statsLink":"https:\/\/wordpress.com\/stats\/post\/12372\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Orvis","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 5.825 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"2a4cd7e02e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F08%2F29%2Freading-poetico-e-incontro-con-asmae-dachan-a-cingoli-domenica-3-sett-tra-i-frammenti-del-luco%2F","blog_id":"19363946","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=19363946&v=wpcom&tz=2&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltywyAMvFCxknT6+On0KB2MZUc2IILAbm5fkiapk2Y87ZfEsrujFcAUlGGf0CfoBRocyWD4rHp5gNmVyyrY3JEXsDSgwC5jxq32jcW4QDbsXIHUt6g/qGuQiQL+R3QF3ArTFl2hhVwDx5GOAhkoFLYfVMsmi2rpkoi8sbm59o0Y7L5y5P/i3WZvErH/NcgswURNh0mgttyJojKFtTzdHBf0PaagzQAfZVpotcGaeVDoamwWVLopEVStIzgtCWPpFI8YIx3yXrAlh2Oyg8Olu7c3CT+rmuN9+RVxfyrVnHXvlXXkLGjPYdUZWJpvIHGY1GO1Ou2Go1vgB5akWqspgmx1JN+daxG9u7f102rz/Lp+2az6L7ZMIoo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "blogletteratura.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'2','user_id':'0','post':'12372','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTAuP0wuSyxEcFJtQzhKcz9Pb3MuY3JJcGNQT0VnMHN4aF8vM2w/XTglZDZYSVlkZHU/XUFiZlQsR3MlVGJ8L2FjN1IuMjFTVGItWUYxUC1FYWhjVmQlS1I4b3FqM01+OS5Vc2lNL1oyRUZJRk1QdUE1VGNGR34zJlZuN25EMF1SMWk0bGtCTXx2cE1jbVImbjg2WitZZzF2WitOLHYwfixZJktIcUQ0SmZVVW84Qll2OHlVNDksfngvTlItT3FoZkJvRi5GNzklbU1temZVcWhbfFV2b3R1R3lDW01CLFZUQUMuYjBiPTJuTk5rd0IrNmJlek1ZZlU2SmVPQTV1TisvLXI9XTB+eiZRNUl4UGdpWWtQfkhHVA=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '12372' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>