<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://blogletteratura.com/xmlrpc.php">

<title>Concorso Letterario &#8220;Città di Chieti&#8221; poesia/narrativa &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active h1, .wf-active h2:not([class^="gr_custom_header"]), .wf-active h3:not(.sd-title), .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lora",serif;font-weight:700;font-style:normal}.wf-active .entry-title, .wf-active .page-title, .wf-active h1{font-style:normal;font-weight:700}.wf-active h2:not([class^="gr_custom_header"]){font-style:normal;font-weight:700}.wf-active .site-title, .wf-active h3:not(.sd-title){font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments, .wf-active .widget-title, .wf-active .widgettitle, .wf-active h4{font-style:normal;font-weight:700}.wf-active .comment-reply-title small, .wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .page-header span{font-style:normal;font-weight:700}.wf-active .no-comments{font-weight:700;font-style:normal}.wf-active .comment-reply-title small{font-weight:700;font-style:normal}.wf-active .project-info .entry-title{font-style:normal;font-weight:700}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-weight:700;font-style:normal}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:700}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4 a{font-weight:700;font-style:normal}</style>
<meta name="google-site-verification" content="Cookies law info" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blogletteratura.com&amp;id=19363946&amp;t=1485162446&amp;back=https%3A%2F%2Fblogletteratura.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Concorso Letterario &#8220;Città di Chieti&#8221; poesia/narrativa Feed dei commenti" href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkNsOwiAMQH9IJOpcfDF+C5dmY6PQUJb9vuDiMjWZL6Qt57QFOZMwMWQIWeIkyE+dCyy9G4HlAJmUGcUrOxrmg9zg2sduFeaYrLIsOx+18j/spnUCrzJYQZHzV7anmZig1JFUrgSCdQo8YMH2NKT2bdWwL8/ZHTNToYXWlIBZlBPdhCL3ZdCf9bCusnyVLOBnZVGdDDG7YvMa1IsH3k/N7dxcrpemHZ60JJZS' type='text/css' media='all' />
<link rel='stylesheet' id='orvis-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jt0KwjAMRl/IGoQx54X4LGvIukralP6s+PZ2eDMRe5cD53wEalAoPpPPkFdylCAUDRI3myDlF9MZUzpBT7MeP6qqAcX9BK6owMVY3xaLThhtyFYaLcIsteevslFUumjN9O+fg25IFAvO+/wXqIVnG3tpJM1i2mmgWQfco4e7X4ZpGMfrNN6eb80Nc5g=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjl0KwkAMhC9kjGKhfRHPkm6320i6KZuUXt8KivhD8WlmYL5hcJkgaPaYHccZJpkTZ0MKzppbKi+3D2Y7/F2f1Bx6IS5oAxXO6alblGlgEhBN+h6+IB/iGA2HCpNoS7K1unCXohuulYeHVLgDyh0Im//DtusNA4ZeRXT5iPeBy3g+Vk1V101zOlxvOQl4yw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkNsOgjAMhl/IsXhCvTA+C4yydO7kukn06R2KiQrBpElPX5u/5Z1naIVODRBX2S4Jwm1whaIFnwOYQRmqCIVB+4aFsxFs7FnjatTAEkGoZK7lRa2b4LyjaIAoQxPdb0lorwjdX0xB9JU4swCE99FWk5jXSaIlHkDnAxrWa/jJZqYo1SQC+oguZ63T2o00feAdNhLi83+vkNXJeDZccjLH5aYst6v1YbdXDwJRlx8='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Eppure&#8221; di Amerigo Iannacone, recensione di Lorenzo&nbsp;Spurio' href='https://blogletteratura.com/2017/01/20/eppure-di-amerigo-iannacone-recensione-di-lorenzo-spurio/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/" />
<link rel='shortlink' href='http://wp.me/p1jfrI-2Y4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Concorso Letterario &#8220;Città di Chieti&#8221; poesia/narrativa" />
<meta property="og:url" content="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/" />
<meta property="og:description" content="CONCORSO LETTERARIO &#8220;CITTA&#8217; DI CHIETI&#8221; &#8211; 1a Edizione La poetessa e scrittrice teatina Rosanna Di Iorio ha deciso di dar vita al Concorso Letterario “Città di Chieti” per dar…" />
<meta property="article:published_time" content="2017-01-22T12:37:14+00:00" />
<meta property="article:modified_time" content="2017-01-22T12:37:14+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2017/01/banner.jpg" />
<meta property="og:image:width" content="1002" />
<meta property="og:image:height" content="458" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:image" content="https://blogletteratura.files.wordpress.com/2017/01/banner.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f7f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Concorso Letterario &#8220;Città di Chieti&#8221; poesia/narrativa | Blog Letteratura e Cultura on WordPress.com" />
<meta name="description" content="CONCORSO LETTERARIO &quot;CITTA&#039; DI CHIETI&quot; - 1a Edizione La poetessa e scrittrice teatina Rosanna Di Iorio ha deciso di dar vita al Concorso Letterario “Città di Chieti” per dar impulso nella sua città natale a un valido progetto culturale e di diffusione della letteratura contemporanea che possa servire a creare, nel capoluogo teatino, un arricchimento&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f7f7; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'blogletteratura.com',
				pageURL: 'https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-11412 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrapper">
			<div class="site-branding">
				
									<p class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></p>
								<p class="site-description">di Lorenzo Spurio</p>
			</div><!-- .site-branding -->

							<button id="menu-toggle" class="menu-toggle">Menu</button>
				<div id="site-menu" class="site-menu">
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale">
						<div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a></li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a></li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Poesie</a></li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a></li>
<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>					</nav><!-- .main-navigation -->
				</div><!-- .site-menu -->
					</div><!-- .site-header-wrapper -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-11412" class="post-11412 post type-post status-publish format-standard hentry category-letteratura-italiana-2 category-poesia-2 category-premi-letterari-2 category-racconti-2 tag-abruzzo tag-chieti tag-concorso tag-euterpe tag-federico-valignani tag-premiazione tag-premio tag-rosanna-di-iorio">
	<header class="entry-header">
		
		<h1 class="entry-title">Concorso Letterario &#8220;Città di Chieti&#8221; poesia/narrativa</h1>
		<div class="entry-meta"><span class="cat-links"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a>, <a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a>, <a href="https://blogletteratura.com/category/premi-letterari-2/" rel="category tag">Premi letterari</a>, <a href="https://blogletteratura.com/category/racconti-2/" rel="category tag">Racconti</a></span></div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#000000;"><strong><img data-attachment-id="11414" data-permalink="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/banner/" data-orig-file="https://blogletteratura.files.wordpress.com/2017/01/banner.jpg?w=924" data-orig-size="1002,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2017/01/banner.jpg?w=924?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2017/01/banner.jpg?w=924?w=924" class="alignnone size-full wp-image-11414" src="https://blogletteratura.files.wordpress.com/2017/01/banner.jpg?w=924" alt="banner" srcset="https://blogletteratura.files.wordpress.com/2017/01/banner.jpg?w=924 924w, https://blogletteratura.files.wordpress.com/2017/01/banner.jpg?w=150 150w, https://blogletteratura.files.wordpress.com/2017/01/banner.jpg?w=300 300w, https://blogletteratura.files.wordpress.com/2017/01/banner.jpg?w=768 768w, https://blogletteratura.files.wordpress.com/2017/01/banner.jpg 1002w" sizes="(max-width: 924px) 100vw, 924px"   /></strong></span></p>
<h4 style="text-align:center;"><span style="color:#0000ff;"><strong>CONCORSO LETTERARIO &#8220;CITTA&#8217; DI CHIETI&#8221; &#8211; 1a Edizione</strong></span></h4>
<p><span style="color:#000000;"><strong>La poetessa e scrittrice teatina Rosanna Di Iorio ha deciso di dar vita al Concorso Letterario “Città di Chieti” per dar impulso nella sua città natale a un valido progetto culturale e di diffusione della letteratura contemporanea che possa servire a creare, nel capoluogo teatino, un arricchimento del clima sociale mediante la promozione di una iniziativa concorsuale a dimensione nazionale per amanti della scrittura, sia in poesia che in narrativa.</strong></span></p>
<p><span style="color:#000000;"><strong>Il Concorso è dedicato alla memoria dell’intellettuale di origine aristocratica <span style="color:#0000ff;">Federico Valignani</span> (1700-1754) che a Chieti fondò la Colonia “Tegea”, una derivazione dell’Accademia dell’Arcadia di cui fu vice-custode sino al 1723 quando suo zio, Papa Innocenzo XIII, lo nominò Presidente di Regia Camera di Cappa e Spada del Regno, incarico che lo costrinse a ritornare a Napoli. Nel 1735 fu di ritorno a Chieti dove si dedicò all’attività letteraria e storica nonché alla costruzione e restauro di vari edifici di famiglia (la torre di Cepagatti e la villa-castello di Torrevecchia Teatina)</strong></span></p>
<p><span style="color:#000000;"><strong>Il Concorso “Città di Chieti” è organizzato con la collaborazione della Associazione Culturale Euterpe di Jesi (AN) e del Centro Culturale Smile di Vallecrosia (IM) ed è patrocinato dalle varie amministrazioni locali: Regione Abruzzo, Provincia di Chieti e Comune di Chieti ed è regolamentato dal presente bando.</strong></span></p>
<h4 style="text-align:center;"><strong><span style="color:#0000ff;">REGOLAMENTO</span></strong></h4>
<p><span style="color:#0000ff;"><strong>Art. 1 – Sezioni</strong></span></p>
<p><span style="color:#000000;"><strong>Possono partecipare cittadini italiani o stranieri maggiorenni con testi rigorosamente in lingua italiana. Non verranno accettati testi in altre lingue o in dialetto, anche se provvisti di relativa traduzione. Le sezioni di partecipazione sono:</strong></span></p>
<p><span style="color:#000000;"><strong>Sezione A – Poesia inedita a tema libero</strong></span></p>
<p><span style="color:#000000;"><strong>Sezione B – Racconto inedito a tema libero</strong></span></p>
<p><span style="color:#000000;"><strong>Per inedito si intende che il testo non sia mai stato pubblicato in un’edizione cartacea o digitale di un’opera propria o collettiva od antologia provvisto di codice identificativo librario ISBN.</strong></span></p>
<p><span style="color:#0000ff;"><strong>Art. 2 – Esclusione </strong></span></p>
<p><span style="color:#000000;"><strong>Non saranno accettate opere che presentino elementi razzisti, offensivi, denigratori e pornografici, blasfemi o d’incitamento all’odio, irrispettosi contro la morale comune e che incitino alla violenza di ciascun tipo o che fungano da proclami ideologici e politici.</strong></span></p>
<p><span style="color:#0000ff;"><strong>Art. 3 – Requisiti</strong></span></p>
<p><span style="color:#000000;"><strong>Sezione A – Il partecipante prende parte al concorso con due testi poetici di lunghezza non superiore ai 30 versi ciascuno senza conteggiare il titolo. Ogni componimento dovrà essere provvisto di titolo e dovrà essere anonimo pena l’esclusione.</strong></span></p>
<p><span style="color:#000000;"><strong>Sezione B – Il partecipante prende parte al concorso con un unico racconto di lunghezza non superiore le 4 cartelle editoriali (una cartella editoriale corrisponde a 1800 battute). Il racconto dovrà essere provvisto di titolo e dovrà essere anonimo pena l’esclusione.</strong></span></p>
<p><span style="color:#0000ff;"><strong> </strong><strong>Art. 4 – Contributo di partecipazione</strong></span></p>
<p><span style="color:#000000;"><strong>È richiesto un contributo di partecipazione per spese organizzative pari a 10€. È possibile partecipare a più sezioni corrispondendo la relativa quota. Tale contributo dovrà essere inviato in contanti da allegare con la documentazione cartacea.</strong></span></p>
<p><span style="color:#0000ff;"><strong>Art. 5 – Scadenza ed invio </strong></span></p>
<p><span style="color:#000000;"><strong>L’invio andrà fatto per posta e contestualmente per e-mail, come di seguito indicato.</strong></span></p>
<p><span style="color:#000000;"><strong>Per posta cartacea si dovrà inviare le poesie/il racconto in numero di 6 copie in forma anonima, la scheda dei dati e il contributo di segreteria in contanti o la ricevuta del pagamento dello stesso. La scheda dei dati e il contributo dovranno essere inseriti in un’ulteriore busta chiusa all’interno del plico. Il tutto dovrà essere inviato a:</strong></span></p>
<p>&nbsp;</p>
<blockquote>
<p style="text-align:center;"><span style="color:#000000;"><strong>Concorso Letterario “Città di Chieti”</strong></span></p>
<p style="text-align:center;"><span style="color:#000000;"><strong>c/o Sig.ra Rosanna Di Iorio</strong></span></p>
<p style="text-align:center;"><span style="color:#000000;"><strong>Via Piave n°99</strong></span></p>
<p style="text-align:center;"><span style="color:#000000;"><strong>65012 – Cepagatti (PE)</strong></span></p>
</blockquote>
<p><span style="color:#000000;"><strong> </strong></span><span style="color:#000000;"><strong>Contestualmente il partecipante dovrà inviare i soli testi delle poesie/racconto a mezzo mail su file separati per ogni opera presentata in forma anonima alla mail <a style="color:#000000;" href="mailto:premio.cittadichieti@libero.it">premio.cittadichieti@libero.it</a> specificando nell’oggetto della mail “Concorso Città di Chieti”.</strong></span></p>
<p><span style="color:#000000;"><strong>La scadenza di partecipazione è fissata al <u>28 maggio 2017</u>. Per le spedizioni in cartaceo farà fede la data del timbro postale. Partecipazioni giunte dopo tale data non verranno prese in considerazione.</strong></span></p>
<p><span style="color:#0000ff;"><strong>Art. 6 – Commissione di Giuria</strong></span></p>
<p><span style="color:#000000;"><strong>La Commissione di Giuria è composta da esponenti del panorama letterario nazionale: Rosanna Di Iorio (Presidente del Premio), Lorenzo Spurio (Presidente di Giuria), Francesco Mulè (Presidente Onorario del Premio), Elisabetta Freddi, Elvio Angeletti, Lucia Bonanni.  Il giudizio della Giuria è definitivo ed insindacabile.</strong></span></p>
<p><span style="color:#0000ff;"><strong>Art. 7 – Premi </strong></span></p>
<p><span style="color:#000000;"><strong>I premi, per ciascuna sezione, saranno così ripartiti:</strong></span></p>
<p><span style="color:#000000;"><strong>1° Premio – 200€, targa e diploma</strong></span></p>
<p><span style="color:#000000;"><strong>2° Premio – 100€, targa e diploma</strong></span></p>
<p><span style="color:#000000;"><strong>3° Premio – targa e diploma</strong></span></p>
<p><span style="color:#000000;"><strong>Premio della Critica – targa e diploma</strong></span></p>
<p><span style="color:#000000;"><strong>Premio del Presidente – targa e diploma</strong></span></p>
<p><span style="color:#000000;"><strong>Menzioni d’onore – diploma</strong></span></p>
<p><span style="color:#000000;"><strong>L’Associazione Culturale Euterpe metterà in palio un premio speciale definito “Targa Euterpe” che verrà conferito a un partecipante che si è distinto particolarmente. </strong></span></p>
<p><span style="color:#000000;"><strong>A sua discrezione la Giuria potrà provvedere all’attribuzione di ulteriori premi per opere ritenute meritevoli d’encomio.</strong></span></p>
<p><span style="color:#000000;"><strong>Nel caso non sarà pervenuta una quantità di testi congrua per una sezione o all’interno dello stesso materiale la Giuria non abbia espresso notazioni di merito per determinate opere, il Presidente del Premio può decidere di non attribuire alcuni premi.</strong></span></p>
<p><span style="color:#0000ff;"><strong>Art. 8 – Premiazione </strong></span></p>
<p><span style="color:#000000;"><strong>La premiazione si terrà il 22 Luglio 2017 alle ore 17:30 a Chieti presso il centrale Grande Albergo Abruzzo (Via Asinio Herio 20). Il detto albergo ha stipulato una convenzione con l’organizzatrice del Premio per il pernottamento con colazione a costo di 35€ (camera singola) e 50€ (camera matrimoniale).</strong></span></p>
<p><span style="color:#000000;"><strong>È richiesto ai vincitori di partecipare alla cerimonia di premiazione durante la quale Manuela Odorisio Paone Di Simone (Direttore Artistico della Scuola di Recitazione del Teatro Marrucino di Chieti) interpreterà i brani degli autori risultati vincitori. In caso di impossibilità a intervenire potranno delegare una persona di fiducia che dovrà darne comunicazione al Presidente una settimana prima della premiazione. I premi –eccettuati quelli in denaro- potranno essere spediti a domicilio ai rispettivi vincitori, dietro richiesta esplicita e comunque a loro spese.</strong></span></p>
<p><span style="color:#0000ff;"><strong>Art. 9 &#8211; Privacy </strong></span></p>
<p><span style="color:#000000;"><strong>Ai sensi del DLGS 196/2003 e della precedente Legge 675/1996 i partecipanti acconsentono al trattamento, diffusione ed utilizzazione dei dati personali da parte dell’organizzatore e della Associazione Culturale Euterpe di Jesi per lo svolgimento degli adempimenti inerenti al concorso e altre finalità culturali afferenti. </strong></span></p>
<p><span style="color:#000000;"><strong>La partecipazione al Premio è subordinata all’accettazione del presente bando comprensivo di 9 (nove) articoli che potrà, in caso di necessità ed al solo giudizio dell’organizzatore, subire qualche variazione.</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong>Rosanna Di Iorio – Presidente del Premio</strong></span></p>
<p><span style="color:#000000;"><strong>Lorenzo Spurio – Presidente di Giuria</strong></span></p>
<p><span style="color:#000000;"><strong>Osvaldo Riccioletti – Segretario  </strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong><em>Info:</em></strong></span></p>
<p><span style="color:#000000;"><strong>Mail: <a style="color:#000000;" href="mailto:premio.cittadichieti@libero.it">premio.cittadichieti@libero.it</a></strong></span></p>
<p><span style="color:#000000;"><strong>Tel. 085-9153030</strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><span style="color:#0000ff;"><strong><em>Scheda di Partecipazione</em></strong></span></h3>
<p><span style="color:#000000;"><strong><em> </em></strong></span></p>
<p><span style="color:#000000;"><strong>Nome/Cognome ____________________________________________________</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong>Residente in via ____________________________Città_____________________</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong>Cap _________________ Provincia _______________Stato_________________</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong>Tel. ____________________________ E-mail ___________________________</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong>Partecipo alla/e sezione/i:</strong></span></p>
<p><span style="color:#000000;"><strong>□ A –Poesia inedita a tema libero </strong></span></p>
<ol>
<li><span style="color:#000000;"><strong>_____________________________________________________________</strong></span></li>
</ol>
<p><span style="color:#000000;"><strong>_________________________________________________________________</strong></span></p>
<ol start="2">
<li><span style="color:#000000;"><strong>_____________________________________________________________</strong></span></li>
</ol>
<p><span style="color:#000000;"><strong>_________________________________________________________________</strong></span></p>
<p><span style="color:#000000;"><strong>□ B – Racconto inedito a tema libero</strong></span></p>
<p><span style="color:#000000;"><strong> _________________________________________________________________</strong></span></p>
<p><span style="color:#000000;"><strong> _________________________________________________________________</strong></span></p>
<p><span style="color:#000000;"><strong>Le opere presentate sono iscritte alla SIAE da parte dell’autore o figurano in opere in cui l’editore ha previsto l’iscrizione alla SIAE?        </strong></span><span style="color:#000000;"><strong>□  SI                 □  NO</strong></span></p>
<p><span style="color:#000000;"><strong>Specificare: _________________________________________________________________</strong></span></p>
<p><span style="color:#000000;"><strong>_________________________________________________________________</strong></span></p>
<p><span style="color:#000000;"><strong>_________________________________________________________________</strong></span></p>
<p><span style="color:#000000;"><strong><em>□ Dichiaro che il/i testi che presento è/sono frutto del mio ingegno e che ne detengo i diritti a ogni titolo. </em></strong></span></p>
<p><span style="color:#000000;"><strong><em> </em></strong></span><span style="color:#000000;"><strong><em>□ Acconsento al trattamento dei dati personali qui riportati in conformità a quanto indicato dalla normativa sulla riservatezza dei dati personali (D. Lgs. 196/03) allo scopo del Concorso in oggetto e per iniziative organizzate dalla sig.ra Rosanna Di Iorio e dalla Associazione Culturale Euterpe.</em></strong></span></p>
<p><span style="color:#000000;"><strong><em> </em></strong></span><span style="color:#000000;"><strong><em> </em></strong></span></p>
<p><span style="color:#000000;"><strong>Firma____________________________ Data ___________________________</strong></span></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-2070150652" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2070150652');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2070150652",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2070150652'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/" data-text="Concorso Letterario &quot;Città di Chieti&quot; poesia/narrativa" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fblogletteratura.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F&name=Concorso%20Letterario%20%22Citt%C3%A0%20di%20Chieti%22%20poesia%2Fnarrativa" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2017%2F01%2Fbanner.jpg&#038;description=Concorso%20Letterario%20%22Citt%C3%A0%20di%20Chieti%22%20poesia%2Fnarrativa" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Concorso%20Letterario%20%22Citt%C3%A0%20di%20Chieti%22%20poesia%2Fnarrativa https%3A%2F%2Fblogletteratura.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/?share=email" target="_blank" title="Click to email"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-11412-5885c7ce575d5' data-src='//widgets.wp.com/likes/#blog_id=19363946&amp;post_id=11412&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-11412-5885c7ce575d5' data-name='like-post-frame-19363946-11412-5885c7ce575d5'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-22T13:37:14+00:00">22/01/2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura</a></span></span><span class="tags-links"><a href="https://blogletteratura.com/tag/abruzzo/" rel="tag">Abruzzo</a>, <a href="https://blogletteratura.com/tag/chieti/" rel="tag">Chieti</a>, <a href="https://blogletteratura.com/tag/concorso/" rel="tag">Concorso</a>, <a href="https://blogletteratura.com/tag/euterpe/" rel="tag">Euterpe</a>, <a href="https://blogletteratura.com/tag/federico-valignani/" rel="tag">Federico Valignani</a>, <a href="https://blogletteratura.com/tag/premiazione/" rel="tag">premiazione</a>, <a href="https://blogletteratura.com/tag/premio/" rel="tag">premio</a>, <a href="https://blogletteratura.com/tag/rosanna-di-iorio/" rel="tag">Rosanna Di Iorio</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/#respond" style="display:none;">Annulla risposta</a></small></h2>				<form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fa0d4c51e8" /><input type="hidden" name="_wp_http_referer" value="/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='11412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81ee238d91" /></p>
<input type="hidden" name="genseq" value="1485162446" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- .comments-area -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articolo</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2017/01/20/eppure-di-amerigo-iannacone-recensione-di-lorenzo-spurio/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">&#8220;Eppure&#8221; di Amerigo Iannacone, recensione di Lorenzo&nbsp;Spurio</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 3.598 follower</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Inserisci il tuo indirizzo e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19363946"/>
						<input type="hidden" name="source" value="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="16066c5b74" />						<input type="submit" value="Iscriviti" />
					</p>
				</form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href="http://premiopiersantimattarella.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/839d2c46c03cd1a9c7aadb4035e519ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://emanuelemarcuccio.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0ba0f118742b303e7ac2269867d6f9ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://translature.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d74993555f4dad412d43a81b755c313d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kassandravignette.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a041edad9c6fa18fdf2280220aeafd39?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://legolegis.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/10f97a42c362cd80c39afd931a09a012?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/489938e7bdc3ba89fa60fa30496d4995?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://carryingthegun.com"><img alt='' src='https://0.gravatar.com/avatar/9e413dce97a6a11e6a436e1d6aa84ba9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://montemaggioreturismo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6939cf78dd20438f047e8fd7f46ac1d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fabiochinellato.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/31ced9029d570e7a0a60fe963bfaca52?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ricmmblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3b52355002d46e59f1a0e527eb2b0a3a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://beatricecarducci.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/3b9934cdf4baba098040eb05ec80c51e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://violetadyliopinionistapercaso2.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/78101c04ffd9900866af861c1e37496a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/85dedef5f282fb3242ac5705b6902d06?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39050feb5a46cf63b735f293ba57cf58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mimiburzo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c358fdf5eecfb35b86b202a908e1c003?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/1294181510607242/"><img alt="" src="https://i0.wp.com/graph.facebook.com/v2.2/1294181510607242/picture?q=type%3Dlarge&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://madametrebien.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cae11caf3b5350c1a18a0d9dc4259094?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://iulamarzulli.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4b1dceb000430fa3244f8cbe88eb9c91?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://blogletteratura.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/37080fcc8b8ec67a8f76335ac4d56460?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://paobooks.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a976c81dcae325afea36e476a4c2cc17?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://izabellateresakostkapoesie.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b44a1a13cf97f62661caac42d21f20da?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poetyca.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1d1b6be3040f1b35cfed854afc8b0819?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://humboldtstreetblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8f3aa1a5d86d315fe0fc37443bd18fb7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.sospensionimolecolari.blogspot.com'><img alt='' src='https://0.gravatar.com/avatar/9a9317f71cad6eba1767b6beb82bd5fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://plce4myhead.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/96bb6bc187abf6c2a4c1de39e96891b1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://frankiodice.it"><img alt='' src='https://0.gravatar.com/avatar/3453ebfd04de8ec1df2f00b22c93f049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tardes.it'><img alt='' src='https://0.gravatar.com/avatar/9c7cf0303480bf29b0031ba1ed0410d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Io%20poet%20tra%20poeti'><img alt='' src='https://0.gravatar.com/avatar/f5238bcc47567ec3197e2f5af1f30447?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://arborigeni.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c6ec791dab36af7ed799537f3a589fb5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://associazioneeuterpeblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/801b512f6f2f372f5092adaaa0e849de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://seeingbeyond.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/84bf5b47e6239dd20cca8677a9978ebe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ilmiote.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/122eedb976bf9c04acd20de59436e1d6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://librirbilblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f6f7800c97c3ac197d227f4341c2dde3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franzm60.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/09a520a4bbe29cc109443c58ba8202a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://laboratoriodellacomunicazione.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4d811197204dcc28ff09ced9f43656ba?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://twitter.com/SpurioGiorgia"><img alt="" src="https://i0.wp.com/pbs.twimg.com/profile_images/460204357158318081/mCjM3l48_normal.jpeg?w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://seidicente.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f6b0a8428b895fb556ce4abcc63ba884?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diosbios.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0ead572ed9905c6336ba50bc48d36341?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e48103c197692179a880a762bcdd0c2a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/1626206774/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.2/1626206774/picture?q=type%3Dlarge%26_md5%3D005d9f2ff178a96678861ef88052ad07&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f9366c27c049694810d6465c57b6e1a9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/6984c785cffcca2eb244ef0e2fe1adc4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mandolinom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b1ca1c7496e3093db965403e8fa2a740?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scentsandcolorsblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/69cd680c9cfa5481e1c8534a559f2e09?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://si_restaurano_sogni.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/43c9b7332c1ae9cfe0bc19f358e9e58d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://slitonworld.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/00eb731e95d9c7b4ee4c329c08321931?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://yahoo.it'><img alt='' src='https://0.gravatar.com/avatar/37564d831540f579c34c2d6045e7d383?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritualimarinaminet.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6e3c7729371c85d638a2fe399c1be43a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sfogliatellablog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/801dab1783f8a95488ac9f6601c690a8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>539,691 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli Recenti</h2>		<ul>
					<li>
				<a href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/">Concorso Letterario &#8220;Città di Chieti&#8221; poesia/narrativa</a>
							<span class="post-date">22/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/20/eppure-di-amerigo-iannacone-recensione-di-lorenzo-spurio/">&#8220;Eppure&#8221; di Amerigo Iannacone, recensione di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">20/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/18/a-tempo-e-luogo-di-angelo-andreotti-recensione-di-lorenzo-spurio/">&#8220;A tempo e luogo&#8221; di Angelo Andreotti, recensione di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">18/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/17/lucia-bonanni-sul-secondo-e-quarto-omaggio-a-f-g-lorca-di-emanuele-marcuccio/">Lucia Bonanni sul secondo e quarto omaggio a F.G. Lorca di Emanuele&nbsp;Marcuccio</a>
							<span class="post-date">17/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/16/la-donna-e-il-mare-gli-archetipi-della-scrittura-di-corrado-calabro-a-cura-di-c-di-lieto/">&#8220;La donna e il mare. Gli archetipi della scrittura di Corrado Calabrò&#8221; a cura di C. Di&nbsp;Lieto</a>
							<span class="post-date">16/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/14/vuoto-circolarita-e-stravaganze-in-la-cantatrice-calva-la-lezione-e-le-sedie-di-eugene-ionesco-a-cura-di-lucia-bonanni/">&#8220;Vuoto, circolarità e stravaganze in &#8216;La cantatrice calva&#8217;, &#8216;La lezione&#8217; e &#8216;Le sedie&#8217; di Eugène Ionesco&#8221; &#8211; a cura di Lucia&nbsp;Bonanni</a>
							<span class="post-date">14/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/09/vi-premio-naz-le-di-poesia-larte-in-versi-il-bando-di-partecipazione/">VI Premio Naz.le di Poesia &#8220;L&#8217;arte in versi&#8221;: il bando di&nbsp;partecipazione</a>
							<span class="post-date">09/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/08/il-mare-poesia-del-palermitano-e-marcuccio/">&#8220;Il mare&#8221;, poesia del palermitano E.&nbsp;Marcuccio</a>
							<span class="post-date">08/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/04/francesca-luzzio-su-dipthycha-3-di-emanuele-marcuccio/">Francesca Luzzio su &#8220;Dipthycha 3&#8221; di Emanuele&nbsp;Marcuccio</a>
							<span class="post-date">04/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/03/esito-di-selezione-dellantologia-poetica-non-uccidere-a-cura-di-i-t-kostka-e-l-spurio/">Esito di selezione dell&#8217;antologia poetica &#8220;Non uccidere&#8221; a cura di I.T.Kostka e L.&nbsp;Spurio</a>
							<span class="post-date">03/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/27/l-spurio-su-eva-non-e-sola-progetto-contro-la-violenza-sessuale-di-lorena-marcelli/">L. Spurio su &#8220;Eva non è sola&#8221; progetto contro la violenza sessuale di Lorena&nbsp;Marcelli</a>
							<span class="post-date">27/12/2016</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/20/oreste-a-elettra-poesia-di-emanuele-marcuccio/">&#8220;Oreste a Elettra&#8221;, poesia di Emanuele&nbsp;Marcuccio</a>
							<span class="post-date">20/12/2016</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/14/lucia-bonanni-su-dipthycha-3-di-emanuele-marcuccio/">Lucia Bonanni su &#8220;Dipthycha 3&#8221; di Emanuele&nbsp;Marcuccio</a>
							<span class="post-date">14/12/2016</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/13/al-rist-villa-deste-s-maria-nuova-an-domenica-18-dic-la-premiazione-del-concorso-la-pelle-non-dimentica/">Il 18-12-2016 la premiazione de &#8220;La pelle non dimentica&#8221;, concorso a tema contro la violenza sulle&nbsp;donne</a>
							<span class="post-date">13/12/2016</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/13/per-novella-torregiani/">Per Novella Torregiani. Ricordando la poetessa di &#8220;Stelle de&nbsp;maru&#8221;</a>
							<span class="post-date">13/12/2016</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/13/scrivere-significa-vincere-il-tempo-il-volume-antologico-di-testi-per-ricordare-la-giovane-sara-iommi/">&#8220;Scrivere significa vincere il tempo&#8221;, il volume antologico di testi per ricordare la giovane Sara&nbsp;Iommi</a>
							<span class="post-date">13/12/2016</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/12/connubio-artistico-per-la-presentazione-dei-libri-di-sergio-cardinali-e-mauro-cesaretti-il-18-dicembre-a-jesi/">Connubio artistico per la presentazione dei libri di Sergio Cardinali e Mauro Cesaretti il 18 dicembre a&nbsp;Jesi</a>
							<span class="post-date">12/12/2016</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/11/appunti-di-viaggio-incontro-col-poeta-luciano-innocenzi-il-17-dicembre-a-jesi/">&#8220;Appunti di viaggio&#8221;. Incontro col poeta Luciano Innocenzi il 17 dicembre a&nbsp;Jesi</a>
							<span class="post-date">11/12/2016</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/09/serata-di-poesia-ad-agugliano-per-aspettare-il-natale-evento-dellass-euterpe/">Serata di poesia ad Agugliano per aspettare il Natale. Evento dell&#8217;Ass.&nbsp;Euterpe</a>
							<span class="post-date">09/12/2016</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2016/12/09/concorso-poesia-nel-borgo-di-montignano-di-senigallia-iii-ediz/">Concorso &#8220;Poesia nel borgo&#8221; di Montignano di Senigallia (III&nbsp;ediz.)</a>
							<span class="post-date">09/12/2016</span>
						</li>
				</ul>
		</aside>		<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><a href='https://blogletteratura.com/tag/amore/' class='tag-link-64912 tag-link-position-1' title='179 argomenti' style='font-size: 16.439716312057pt;'>amore</a>
<a href='https://blogletteratura.com/tag/ancona/' class='tag-link-339534 tag-link-position-2' title='95 argomenti' style='font-size: 13.659574468085pt;'>Ancona</a>
<a href='https://blogletteratura.com/tag/anna-maria-folchini-stabile/' class='tag-link-64275073 tag-link-position-3' title='28 argomenti' style='font-size: 8.4964539007092pt;'>Anna Maria Folchini Stabile</a>
<a href='https://blogletteratura.com/tag/annamaria-pecoraro/' class='tag-link-96165680 tag-link-position-4' title='54 argomenti' style='font-size: 11.276595744681pt;'>Annamaria Pecoraro</a>
<a href='https://blogletteratura.com/tag/antologia/' class='tag-link-93192 tag-link-position-5' title='81 argomenti' style='font-size: 12.964539007092pt;'>antologia</a>
<a href='https://blogletteratura.com/tag/civile/' class='tag-link-449294 tag-link-position-6' title='48 argomenti' style='font-size: 10.780141843972pt;'>civile</a>
<a href='https://blogletteratura.com/tag/commento/' class='tag-link-238170 tag-link-position-7' title='62 argomenti' style='font-size: 11.872340425532pt;'>commento</a>
<a href='https://blogletteratura.com/tag/concorso/' class='tag-link-636704 tag-link-position-8' title='123 argomenti' style='font-size: 14.751773049645pt;'>Concorso</a>
<a href='https://blogletteratura.com/tag/critica/' class='tag-link-8714 tag-link-position-9' title='48 argomenti' style='font-size: 10.780141843972pt;'>critica</a>
<a href='https://blogletteratura.com/tag/deliri-progressivi/' class='tag-link-134257042 tag-link-position-10' title='26 argomenti' style='font-size: 8.1985815602837pt;'>Deliri Progressivi</a>
<a href='https://blogletteratura.com/tag/dialetto/' class='tag-link-765909 tag-link-position-11' title='57 argomenti' style='font-size: 11.475177304965pt;'>dialetto</a>
<a href='https://blogletteratura.com/tag/disagio/' class='tag-link-1790048 tag-link-position-12' title='33 argomenti' style='font-size: 9.1914893617021pt;'>Disagio</a>
<a href='https://blogletteratura.com/tag/dolore/' class='tag-link-322866 tag-link-position-13' title='89 argomenti' style='font-size: 13.36170212766pt;'>dolore</a>
<a href='https://blogletteratura.com/tag/donna/' class='tag-link-56017 tag-link-position-14' title='39 argomenti' style='font-size: 9.886524822695pt;'>donna</a>
<a href='https://blogletteratura.com/tag/emanuele-marcuccio/' class='tag-link-61521596 tag-link-position-15' title='154 argomenti' style='font-size: 15.744680851064pt;'>Emanuele Marcuccio</a>
<a href='https://blogletteratura.com/tag/euterpe/' class='tag-link-187455 tag-link-position-16' title='90 argomenti' style='font-size: 13.460992907801pt;'>Euterpe</a>
<a href='https://blogletteratura.com/tag/famiglia/' class='tag-link-5792 tag-link-position-17' title='36 argomenti' style='font-size: 9.5886524822695pt;'>famiglia</a>
<a href='https://blogletteratura.com/tag/firenze/' class='tag-link-60243 tag-link-position-18' title='110 argomenti' style='font-size: 14.354609929078pt;'>Firenze</a>
<a href='https://blogletteratura.com/tag/guerra/' class='tag-link-11225 tag-link-position-19' title='41 argomenti' style='font-size: 10.085106382979pt;'>guerra</a>
<a href='https://blogletteratura.com/tag/ian-mcewan/' class='tag-link-431130 tag-link-position-20' title='25 argomenti' style='font-size: 8pt;'>Ian McEwan</a>
<a href='https://blogletteratura.com/tag/intervista/' class='tag-link-218146 tag-link-position-21' title='55 argomenti' style='font-size: 11.375886524823pt;'>intervista</a>
<a href='https://blogletteratura.com/tag/iuri-lombardi/' class='tag-link-83458218 tag-link-position-22' title='54 argomenti' style='font-size: 11.276595744681pt;'>Iuri Lombardi</a>
<a href='https://blogletteratura.com/tag/jesi/' class='tag-link-2712924 tag-link-position-23' title='62 argomenti' style='font-size: 11.872340425532pt;'>Jesi</a>
<a href='https://blogletteratura.com/tag/letteratura/' class='tag-link-23300 tag-link-position-24' title='83 argomenti' style='font-size: 13.063829787234pt;'>letteratura</a>
<a href='https://blogletteratura.com/tag/lettere-animate/' class='tag-link-75893928 tag-link-position-25' title='32 argomenti' style='font-size: 9.0921985815603pt;'>Lettere Animate</a>
<a href='https://blogletteratura.com/tag/libro/' class='tag-link-22466 tag-link-position-26' title='102 argomenti' style='font-size: 13.957446808511pt;'>libro</a>
<a href='https://blogletteratura.com/tag/lirica/' class='tag-link-328753 tag-link-position-27' title='128 argomenti' style='font-size: 14.950354609929pt;'>lirica</a>
<a href='https://blogletteratura.com/tag/lorenzo-spurio/' class='tag-link-52671266 tag-link-position-28' title='558 argomenti' style='font-size: 21.304964539007pt;'>Lorenzo Spurio</a>
<a href='https://blogletteratura.com/tag/luciano-domenighini/' class='tag-link-62612985 tag-link-position-29' title='35 argomenti' style='font-size: 9.4893617021277pt;'>Luciano Domenighini</a>
<a href='https://blogletteratura.com/tag/macerata/' class='tag-link-123789 tag-link-position-30' title='29 argomenti' style='font-size: 8.6950354609929pt;'>Macerata</a>
<a href='https://blogletteratura.com/tag/marche/' class='tag-link-157938 tag-link-position-31' title='144 argomenti' style='font-size: 15.446808510638pt;'>Marche</a>
<a href='https://blogletteratura.com/tag/marzia-carocci/' class='tag-link-54071109 tag-link-position-32' title='78 argomenti' style='font-size: 12.86524822695pt;'>Marzia Carocci</a>
<a href='https://blogletteratura.com/tag/massimo-acciai/' class='tag-link-52671265 tag-link-position-33' title='57 argomenti' style='font-size: 11.475177304965pt;'>Massimo Acciai</a>
<a href='https://blogletteratura.com/tag/memoria/' class='tag-link-14251 tag-link-position-34' title='42 argomenti' style='font-size: 10.184397163121pt;'>memoria</a>
<a href='https://blogletteratura.com/tag/michela-zanarella/' class='tag-link-51868698 tag-link-position-35' title='50 argomenti' style='font-size: 10.978723404255pt;'>Michela Zanarella</a>
<a href='https://blogletteratura.com/tag/monica-fantaci/' class='tag-link-61824171 tag-link-position-36' title='39 argomenti' style='font-size: 9.886524822695pt;'>Monica Fantaci</a>
<a href='https://blogletteratura.com/tag/morte/' class='tag-link-171406 tag-link-position-37' title='65 argomenti' style='font-size: 12.070921985816pt;'>morte</a>
<a href='https://blogletteratura.com/tag/narrativa/' class='tag-link-220176 tag-link-position-38' title='56 argomenti' style='font-size: 11.475177304965pt;'>narrativa</a>
<a href='https://blogletteratura.com/tag/natura/' class='tag-link-12903 tag-link-position-39' title='29 argomenti' style='font-size: 8.6950354609929pt;'>natura</a>
<a href='https://blogletteratura.com/tag/ninnj-di-stefano-busa/' class='tag-link-27663551 tag-link-position-40' title='51 argomenti' style='font-size: 11.078014184397pt;'>Ninnj Di Stefano Busà</a>
<a href='https://blogletteratura.com/tag/palermo/' class='tag-link-55126 tag-link-position-41' title='74 argomenti' style='font-size: 12.666666666667pt;'>Palermo</a>
<a href='https://blogletteratura.com/tag/poesia/' class='tag-link-5845 tag-link-position-42' title='653 argomenti' style='font-size: 22pt;'>poesia</a>
<a href='https://blogletteratura.com/tag/poesie/' class='tag-link-14831 tag-link-position-43' title='37 argomenti' style='font-size: 9.6879432624113pt;'>poesie</a>
<a href='https://blogletteratura.com/tag/poeta/' class='tag-link-327249 tag-link-position-44' title='42 argomenti' style='font-size: 10.184397163121pt;'>poeta</a>
<a href='https://blogletteratura.com/tag/poetica/' class='tag-link-32366 tag-link-position-45' title='92 argomenti' style='font-size: 13.560283687943pt;'>poetica</a>
<a href='https://blogletteratura.com/tag/poetikanten/' class='tag-link-141555044 tag-link-position-46' title='29 argomenti' style='font-size: 8.6950354609929pt;'>Poetikanten</a>
<a href='https://blogletteratura.com/tag/premiazione/' class='tag-link-2315362 tag-link-position-47' title='41 argomenti' style='font-size: 10.085106382979pt;'>premiazione</a>
<a href='https://blogletteratura.com/tag/premio/' class='tag-link-313978 tag-link-position-48' title='93 argomenti' style='font-size: 13.560283687943pt;'>premio</a>
<a href='https://blogletteratura.com/tag/presentazione/' class='tag-link-32162 tag-link-position-49' title='88 argomenti' style='font-size: 13.36170212766pt;'>presentazione</a>
<a href='https://blogletteratura.com/tag/racconti/' class='tag-link-6622 tag-link-position-50' title='98 argomenti' style='font-size: 13.858156028369pt;'>racconti</a>
<a href='https://blogletteratura.com/tag/racconto/' class='tag-link-281775 tag-link-position-51' title='61 argomenti' style='font-size: 11.77304964539pt;'>racconto</a>
<a href='https://blogletteratura.com/tag/reading/' class='tag-link-1473 tag-link-position-52' title='42 argomenti' style='font-size: 10.184397163121pt;'>reading</a>
<a href='https://blogletteratura.com/tag/recensione/' class='tag-link-118468 tag-link-position-53' title='217 argomenti' style='font-size: 17.234042553191pt;'>recensione</a>
<a href='https://blogletteratura.com/tag/religione/' class='tag-link-12900 tag-link-position-54' title='26 argomenti' style='font-size: 8.1985815602837pt;'>religione</a>
<a href='https://blogletteratura.com/tag/ricordo/' class='tag-link-200409 tag-link-position-55' title='45 argomenti' style='font-size: 10.482269503546pt;'>ricordo</a>
<a href='https://blogletteratura.com/tag/rivista/' class='tag-link-471012 tag-link-position-56' title='28 argomenti' style='font-size: 8.4964539007092pt;'>rivista</a>
<a href='https://blogletteratura.com/tag/rivista-euterpe/' class='tag-link-70824419 tag-link-position-57' title='30 argomenti' style='font-size: 8.7943262411348pt;'>rivista Euterpe</a>
<a href='https://blogletteratura.com/tag/roma/' class='tag-link-62801 tag-link-position-58' title='53 argomenti' style='font-size: 11.177304964539pt;'>Roma</a>
<a href='https://blogletteratura.com/tag/romanzo/' class='tag-link-238369 tag-link-position-59' title='109 argomenti' style='font-size: 14.255319148936pt;'>romanzo</a>
<a href='https://blogletteratura.com/tag/saggio/' class='tag-link-2031160 tag-link-position-60' title='68 argomenti' style='font-size: 12.269503546099pt;'>saggio</a>
<a href='https://blogletteratura.com/tag/sandra-carresi/' class='tag-link-63277807 tag-link-position-61' title='64 argomenti' style='font-size: 11.971631205674pt;'>Sandra Carresi</a>
<a href='https://blogletteratura.com/tag/scrittura/' class='tag-link-15061 tag-link-position-62' title='36 argomenti' style='font-size: 9.5886524822695pt;'>scrittura</a>
<a href='https://blogletteratura.com/tag/senigallia/' class='tag-link-213532 tag-link-position-63' title='27 argomenti' style='font-size: 8.3971631205674pt;'>Senigallia</a>
<a href='https://blogletteratura.com/tag/sesso/' class='tag-link-58072 tag-link-position-64' title='44 argomenti' style='font-size: 10.382978723404pt;'>sesso</a>
<a href='https://blogletteratura.com/tag/sicilia/' class='tag-link-182321 tag-link-position-65' title='67 argomenti' style='font-size: 12.170212765957pt;'>Sicilia</a>
<a href='https://blogletteratura.com/tag/silloge/' class='tag-link-17704353 tag-link-position-66' title='105 argomenti' style='font-size: 14.156028368794pt;'>silloge</a>
<a href='https://blogletteratura.com/tag/sociale/' class='tag-link-167985 tag-link-position-67' title='75 argomenti' style='font-size: 12.666666666667pt;'>sociale</a>
<a href='https://blogletteratura.com/tag/spagna/' class='tag-link-72070 tag-link-position-68' title='28 argomenti' style='font-size: 8.4964539007092pt;'>Spagna</a>
<a href='https://blogletteratura.com/tag/susanna-polimanti/' class='tag-link-124704119 tag-link-position-69' title='56 argomenti' style='font-size: 11.475177304965pt;'>Susanna Polimanti</a>
<a href='https://blogletteratura.com/tag/tempo/' class='tag-link-21457 tag-link-position-70' title='41 argomenti' style='font-size: 10.085106382979pt;'>tempo</a>
<a href='https://blogletteratura.com/tag/tracceperlameta/' class='tag-link-79923786 tag-link-position-71' title='47 argomenti' style='font-size: 10.68085106383pt;'>TraccePerLaMeta</a>
<a href='https://blogletteratura.com/tag/tracceperlameta-edizioni/' class='tag-link-127889344 tag-link-position-72' title='27 argomenti' style='font-size: 8.3971631205674pt;'>TraccePerLaMeta Edizioni</a>
<a href='https://blogletteratura.com/tag/vernacolo/' class='tag-link-3834144 tag-link-position-73' title='34 argomenti' style='font-size: 9.290780141844pt;'>vernacolo</a>
<a href='https://blogletteratura.com/tag/violenza/' class='tag-link-466008 tag-link-position-74' title='48 argomenti' style='font-size: 10.780141843972pt;'>violenza</a>
<a href='https://blogletteratura.com/tag/vita/' class='tag-link-4771 tag-link-position-75' title='26 argomenti' style='font-size: 8.1985815602837pt;'>vita</a></div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/" >Attualità</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/" >Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/" >Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/" >Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/" >Dialetto</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/" >donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/" >editoria</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/" >Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/" >Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" >Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/" >Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/" >Letterature altre</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/" >Lingue</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/" >Poesia</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/" >Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/" >presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/" >Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/" >Racconti</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/" >Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/" >Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/" >Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/" >Saggi letterari</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/" >Segnalazioni</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/" >sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/" >Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/" >Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/" >Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/" >Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/" >zz Altro zz</a>
</li>
		</ul>
</aside><aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blog che seguo</h2></aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blogletteratura.com/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://blogletteratura.com/2017/01/03/" aria-label="Articoli pubblicati in 3 January 2017">3</a></td><td><a href="https://blogletteratura.com/2017/01/04/" aria-label="Articoli pubblicati in 4 January 2017">4</a></td><td>5</td><td>6</td><td>7</td><td><a href="https://blogletteratura.com/2017/01/08/" aria-label="Articoli pubblicati in 8 January 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="https://blogletteratura.com/2017/01/09/" aria-label="Articoli pubblicati in 9 January 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td><a href="https://blogletteratura.com/2017/01/14/" aria-label="Articoli pubblicati in 14 January 2017">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://blogletteratura.com/2017/01/16/" aria-label="Articoli pubblicati in 16 January 2017">16</a></td><td><a href="https://blogletteratura.com/2017/01/17/" aria-label="Articoli pubblicati in 17 January 2017">17</a></td><td><a href="https://blogletteratura.com/2017/01/18/" aria-label="Articoli pubblicati in 18 January 2017">18</a></td><td>19</td><td><a href="https://blogletteratura.com/2017/01/20/" aria-label="Articoli pubblicati in 20 January 2017">20</a></td><td>21</td><td><a href="https://blogletteratura.com/2017/01/22/" aria-label="Articoli pubblicati in 22 January 2017">22</a></td>
	</tr>
	<tr>
		<td id="today">23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_acom">Creato su WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Logout","loginText":"Login","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=3ec8a95099","homeURL":"https:\/\/blogletteratura.com\/","postID":"11412","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6fa729695b" /><input type="hidden" name="_wp_http_referer" value="/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2017\/01\/22\/concorso-letterario-citta-di-chieti-poesianarrativa\/":11412};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/orvis","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F","themeURL":"https:\/\/wordpress.com\/themes\/orvis\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"b44885fdf7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"16066c5b74\" \/>","referer":"https:\/\/blogletteratura.com\/2017\/01\/22\/concorso-letterario-citta-di-chieti-poesianarrativa\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F","postID":"11412","shortlink":"http:\/\/wp.me\/p1jfrI-2Y4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/11412","statsLink":"https:\/\/wordpress.com\/stats\/post\/11412\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Orvis","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Lettore<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editFollows":"Gestisci i siti che seguo","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Lettore","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 3.598 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"ef67607428","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F01%2F22%2Fconcorso-letterario-citta-di-chieti-poesianarrativa%2F","blog_id":"19363946","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=19363946&v=wpcom&tz=1&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+I1CAmrTeIZ0lTt3WaP+Kk3d6edLDSjamCqzgn/o6OY5iDUN4ldAk0Q4sTKQynSvMTbJ5sFsHknhyDoREZPjJmHKRrDcadZuWtLZL4gvRCN8AzBfwPdCPcg2lAW9pCbsDHiS4AjxRKtxtF51Vm0dE6ETllcnvrGzGYc2XJ/cW7y04l8u5XkM0EM7U9JobG+J4FlRTG+PnuusPLtoQRjYxgJSeMpRJ+whhpSb5qew6XjIvDWj36AQ4/Q291XfYbz99Hte16tC8ZfWY0oDEFqUZxFXaY4DmJzkiKwIOM5PrrWaB3+/ZyqA/HY12/PutPHyb9MQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "blogletteratura.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'1','user_id':'0','post':'11412','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTAuP0wuSyxEcFJtQzhKcz9Pb3MuY3JJcGNQT0VnMHN4aF8vM2w/XTglZDZYSVlkZHU/XUFiZlRGMT9oUkE2NjBRUnFSLiVELk5jSDJzYWQ1XWZnTUMtWDgrWHd4JmtvTmUtdjFJUWlaSFZmaDdRK2EsSmMzLyVlP11MSFU4SnMxK1FrWGlpWGkzUXMxPWJrRC1zeXpnYUt3T01YfGVYXVdfN2dxalsuUzdbNW0lTyZzTDFSLHViQVY/bCVYLFtvdSxxaD12JUZmNmJHK3JuSjUyYkpbRHYtNTNEXz05bmI2VjBDTTlVWnJMVS8yMXBiU0p+SGw4M0VpW2hELXFSYXlKLjdLZzdbRzFraz01eDkueHl6Pw=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '11412' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>