<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://blogletteratura.com/xmlrpc.php">

<title>&#8220;A Taormina, alla sua anima antica&#8221; di Elisa Roccazella, nota di Gabriella Maggio &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active h1, .wf-active h2:not([class^="gr_custom_header"]), .wf-active h3:not(.sd-title), .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lora",serif;font-weight:700;font-style:normal}.wf-active .entry-title, .wf-active .page-title, .wf-active h1{font-style:normal;font-weight:700}.wf-active h2:not([class^="gr_custom_header"]){font-style:normal;font-weight:700}.wf-active .site-title, .wf-active h3:not(.sd-title){font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments, .wf-active .widget-title, .wf-active .widgettitle, .wf-active h4{font-style:normal;font-weight:700}.wf-active .comment-reply-title small, .wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .page-header span{font-style:normal;font-weight:700}.wf-active .no-comments{font-weight:700;font-style:normal}.wf-active .comment-reply-title small{font-weight:700;font-style:normal}.wf-active .project-info .entry-title{font-style:normal;font-weight:700}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-weight:700;font-style:normal}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:700}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4 a{font-weight:700;font-style:normal}</style>
<meta name="google-site-verification" content="Cookies law info" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blogletteratura.com&amp;id=19363946&amp;t=1514564937&amp;back=https%3A%2F%2Fblogletteratura.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; &#8220;A Taormina, alla sua anima antica&#8221; di Elisa Roccazella, nota di Gabriella&nbsp;Maggio Feed dei commenti" href="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkNsOwiAMQH9IJIvL1Afjt3BpNiYFQrvs9wUXl6nJfCFtOactyDkJEwNDYImTSH7qXSDp3QNIjsBJmYd4ZUdDdJAbXPvYr8Ics1WWZO+jVv6H3bTO4BWDFSkSf2V7mokZSh2T4kogWKfAAxZsT8PUva0aDuU5u2PmVGihdcpAJMqJbkLBQxn0Zz2sqyxfJQv4WVlUJ0NkV2xag3pxx1vTXs6nrmmv7fgEtFKWWQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='orvis-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNj90OgjAMhV/IOUGJV8ZnYbWMSkeX/YC+vSPeYIzEu57k+05O9ewVyJhwTDr16DBqn42WMFHUMT0Z9xDjTm9hNMIbVbMHcV+Cy8pztjSWxmwiBPKJpKROmGXe4nuZMCiTjWH8tWeFz3SzmEpxC2hEBsU0lOPxvxkFqGVFsOxbhy3ZoigWaJevPoLquKWwpQY0LLacVhdqFRfp6i5VUx3r86GpT/cXGJ2g0w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KwjAQhC/kugqt1gfxLEmapivbbMlu6fWtoIg/FJ9mBuYbBucRgmSL2XCYYOQpUVZ0wUiyd+XltkF1g7/ro6hBx44Kau8K5fTUNUolkGNgSfIeviDr4xAV+woTi3e8tjpTm6IpLpWHh1SoBZdbYFL7h/XLDQWCTphl/oj3gctw3len3bE51E19vQE4+3jO?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Credere in qualcosa per viverla come la si vuole&#8221;, reading ideato da L.P. Carmina a Palermo il 18&nbsp;gennaio' href='https://blogletteratura.com/2017/12/28/credere-in-qualcosa-per-viverla-come-la-si-vuole-reading-poetico-ideato-da-l-p-carmina-a-palermo-il-18-gennaio/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/" />
<link rel='shortlink' href='https://wp.me/p1jfrI-3mB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;A Taormina, alla sua anima antica&#8221; di Elisa Roccazella, nota di Gabriella Maggio" />
<meta property="og:url" content="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/" />
<meta property="og:description" content="Elisa Roccazzella è nota al pubblico per le raccolte poetiche edite e per i numerosi riconoscimenti nazionali, ha pubblicato la poesia “Taormina” nell’Agenda –Antologia Tempo di poesia 2018, Armeni…" />
<meta property="article:published_time" content="2017-12-29T13:08:27+00:00" />
<meta property="article:modified_time" content="2017-12-29T13:08:27+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="&#8220;A Taormina, alla sua anima antica&#8221; di Elisa Roccazella, nota di Gabriella&nbsp;Maggio" />
<meta name="twitter:image" content="https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f7f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8220;A Taormina, alla sua anima antica&#8221; di Elisa Roccazella, nota di Gabriella&nbsp;Maggio | Blog Letteratura e Cultura on WordPress.com" />
<meta name="description" content="Elisa Roccazzella è nota al pubblico per le raccolte poetiche edite e per i numerosi riconoscimenti nazionali, ha pubblicato la poesia “Taormina” nell’Agenda –Antologia Tempo di poesia 2018, Armenio editore, curata da Elena Saviano.  La sua opera è caratterizzata da un timbro classico che dà ritmo ai suoi versi e armonia al suo mondo sentimentale&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f7f7; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'orvis', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12933 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrapper">
			<div class="site-branding">
				
									<p class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></p>
								<p class="site-description">di Lorenzo Spurio</p>
			</div><!-- .site-branding -->

							<button id="menu-toggle" class="menu-toggle">Menu</button>
				<div id="site-menu" class="site-menu">
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale">
						<div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a></li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a></li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Poesie</a></li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a></li>
<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>					</nav><!-- .main-navigation -->
				</div><!-- .site-menu -->
					</div><!-- .site-header-wrapper -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-12933" class="post-12933 post type-post status-publish format-standard hentry category-letteratura-italiana-2 category-poesia-2 category-segnalazioni tag-critica tag-elisa-roccazella tag-gabriella-maggio tag-mare tag-sicilia tag-taormina">
	<header class="entry-header">
		
		<h1 class="entry-title">&#8220;A Taormina, alla sua anima antica&#8221; di Elisa Roccazella, nota di Gabriella&nbsp;Maggio</h1>
		<div class="entry-meta"><span class="cat-links"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a>, <a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a>, <a href="https://blogletteratura.com/category/segnalazioni/" rel="category tag">Segnalazioni</a></span></div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#000000;"><strong>Elisa Roccazzella è nota al pubblico per le raccolte poetiche edite e per i numerosi riconoscimenti nazionali, ha pubblicato la poesia “Taormina” nell’Agenda –Antologia <em>Tempo di poesia 2018</em>, Armenio editore, curata da Elena Saviano.  La sua opera è caratterizzata da un timbro classico che dà ritmo ai suoi versi e armonia al suo mondo sentimentale che abbraccia con elegante levità la vita, la natura, i luoghi a cui è profondamente legata, in questo testo Taormina. Alle falde dell’Etna si stende  luminosa Taormina, tra Castelmola e il Capo che da lei prende il nome. Con occhio innamorato Elisa Roccazzella la allontana dal tempo che ne ha fatto un’importante stazione turistica nel mondo per immaginare <em>l’alba felice dei millenni</em> e spiegarne l’origine col mito, alla maniera dell’αἴτιον alessandrino. Dono generoso di dei che si sono amati e hanno amato con voluttà quelle terre e quel mare, cornucopia di fiori e frutti, spazio scenico di miti, Ulisse, Polifemo, Dafni, Venere, Vulcano, Eva. Echi ammalianti come <em>d’irraggiungibili sirene</em> riecheggiano ancora per chi riesce a intenderne la bellezza<em>.</em> E il poeta li coglie nel silenzio interiore che l’astrae dal rumore del tempo presente e vivo; a essi si protende con nostalgia, ricordando appena in punta di penna i popoli che vi si sono stabiliti nel tempo, conquistati da quella bellezza. Tra le loro tracce spicca la meraviglia del Teatro greco con la sua ampia scenografia marina. La storia col suo travaglio di vittorie e di sconfitte è assente. Come pure il senso drammatico del divenire e dello scorrere della vita sotto l’occhio lontano e indifferente dell’Etna <em>sterminatore</em>, propaggine contemporanea della <em>natura </em>leopardiana. Ammaliante risulta nelle sue reminiscenze classiche la poesia di Elisa Roccazzella. La scelta polita del lessico guida il suo sentimento sincero su un raffinato e ben controllato piano di <em>medietas</em>, governato da un ritmo placido. Il suo monologo lirico non ribalta i miti consolidatisi nella tradizione letteraria, come avviene nell’opera di Jannis Ritsos,  ma li percepisce ancora integri e vitali, avvolti nel mistero di un  tempo lontano in cui il poeta  si perde con inquietudine  lieve, appena percepita.</strong></span></p>
<p style="text-align:right;"><span style="color:#0000ff;"><em><strong>Gabriella Maggio</strong></em></span></p>
<p><img data-attachment-id="12934" data-permalink="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/taormina_panorama_teatro_greco/" data-orig-file="https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg?w=652&#038;h=489" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taormina_panorama_teatro_greco" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg?w=652&#038;h=489?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg?w=652&#038;h=489?w=800" class="  wp-image-12934 aligncenter" src="https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg?w=652&#038;h=489" alt="taormina_panorama_teatro_greco" width="652" height="489" srcset="https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg?w=652&amp;h=489 652w, https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg?w=150&amp;h=113 150w, https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg?w=300&amp;h=225 300w, https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg?w=768&amp;h=576 768w, https://blogletteratura.files.wordpress.com/2017/12/taormina_panorama_teatro_greco.jpg 800w" sizes="(max-width: 652px) 100vw, 652px" /></p>
<p>&nbsp;</p>
<p><span style="color:#0000ff;"><strong><em>A TAORMINA,  ALLA SUA ANIMA ANTICA</em></strong></span></p>
<p><span style="color:#0000ff;"><strong>di ELISA ROCCAZELLA</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong>Nelle plaghe dei silenzi primordiali</strong></span></p>
<p><span style="color:#000000;"><strong>-l’alba felice dei millenni-</strong></span></p>
<p><span style="color:#000000;"><strong>Gea sul Tauro ignuda</strong></span></p>
<p><span style="color:#000000;"><strong>tra veli d’indaco</strong></span></p>
<p><span style="color:#000000;"><strong>e ventate di salsedine</strong></span></p>
<p><span style="color:#000000;"><strong>ammaliò-voluttuosa-il sole.</strong></span></p>
<p><span style="color:#000000;"><strong>Abbandonato il cocchio alato</strong></span></p>
<p><span style="color:#000000;"><strong>al regno delle nuvole,</strong></span></p>
<p><span style="color:#000000;"><strong>sciolti i focosi destrieri</strong></span></p>
<p><span style="color:#000000;"><strong>sulle pendici del monte erbose</strong></span></p>
<p><span style="color:#000000;"><strong>tra le sue braccia la tenne</strong></span></p>
<p><span style="color:#000000;"><strong>-innamorato-il sole</strong></span></p>
<p><span style="color:#000000;"><strong>e con lei per sempre dimorò</strong></span></p>
<p><span style="color:#000000;"><strong>e divinamente giacque.</strong></span></p>
<p><span style="color:#000000;"><strong>Fiori e frutti a meraviglia</strong></span></p>
<p><span style="color:#000000;"><strong>traboccarono dal suo seno:</strong></span></p>
<p><span style="color:#000000;"><strong>dolce stillò la vite di Bacco</strong></span></p>
<p><span style="color:#000000;"><strong>-fatale a Polifemo-</strong></span></p>
<p><span style="color:#000000;"><strong>turgido maturò l’ulivo</strong></span></p>
<p><span style="color:#000000;"><strong>-sacro agli eroi-</strong></span></p>
<p><span style="color:#000000;"><strong>agavi –come cocci di basalto-</strong></span></p>
<p><span style="color:#000000;"><strong>sull’orlo dei burroni</strong></span></p>
<p><span style="color:#000000;"><strong>scrutarono incredule l’abisso,</strong></span></p>
<p><span style="color:#000000;"><strong>fiori senza nome erti tra i sassi</strong></span></p>
<p><span style="color:#000000;"><strong>risonarono-come arpe-</strong></span></p>
<p><span style="color:#000000;"><strong>al tocco della brezza,</strong></span></p>
<p><span style="color:#000000;"><strong> limoni e aranci nell’intrigo delle valli</strong></span></p>
<p><span style="color:#000000;"><strong>-come lampade -s’accesero</strong></span></p>
<p><span style="color:#000000;"><strong>del fuoco del Vulcano,</strong></span></p>
<p><span style="color:#000000;"><strong>meli fecondi –per incanto-</strong></span></p>
<p><span style="color:#000000;"><strong>frutti d’oro porsero agli dei</strong></span></p>
<p><span style="color:#000000;"><strong>-come nel giardino dell’Esperidi-</strong></span></p>
<p><span style="color:#000000;"><strong>E…chissà…forse allora…</strong></span></p>
<p><span style="color:#000000;"><strong>nel fitto del fogliame</strong></span></p>
<p><span style="color:#000000;"><strong>oscuro frusciò l’inganno</strong></span></p>
<p><span style="color:#000000;"><strong>della tentazione</strong></span></p>
<p><span style="color:#000000;"><strong>ad Eva più che mai sì funesta!</strong></span></p>
<p><span style="color:#000000;"><strong>E il mirto fiorì nell’ombra</strong></span></p>
<p><span style="color:#000000;"><strong>di spelonche  appartate…</strong></span></p>
<p><span style="color:#000000;"><strong>pastori s’illuminarono di ninfe</strong></span></p>
<p><span style="color:#000000;"><strong>evanescenti nella gioia dell’Alcantara,</strong></span></p>
<p><span style="color:#000000;"><strong>Dafni alla  zampogna</strong></span></p>
<p><span style="color:#000000;"><strong>nel segreto delle gole</strong></span></p>
<p><span style="color:#000000;"><strong>la magia di Pan accordava</strong></span></p>
<p><span style="color:#000000;"><strong>alla dolcezza dell’idillio</strong></span></p>
<p><span style="color:#000000;"><strong>finchè la zagara…</strong></span></p>
<p><span style="color:#000000;"><strong>-complice il vento di marzo-</strong></span></p>
<p><span style="color:#000000;"><strong>spalancò le porte dell’Eden nascente:</strong></span></p>
<p><span style="color:#000000;"><strong>“figlia della Luce e dell’Amore….</strong></span></p>
<p><span style="color:#000000;"><strong>…Taormina fu…”</strong></span></p>
<p><span style="color:#000000;"><strong>La vita s’estasiò di celesti melodie</strong></span></p>
<p><span style="color:#000000;"><strong>e incatenò le sue radici al mare:</strong></span></p>
<p><span style="color:#000000;"><strong>al mare ribollente di larve</strong></span></p>
<p><span style="color:#000000;"><strong>nel turbine mugghianti</strong></span></p>
<p><span style="color:#000000;"><strong>urli di mostri, deliri di giganti infelici</strong></span></p>
<p><span style="color:#000000;"><strong>-pietrificati in miti e leggende-</strong></span></p>
<p><span style="color:#000000;"><strong>quando tra flutti spumeggianti</strong></span></p>
<p><span style="color:#000000;"><strong>fiera s’avventurava la vela d’Ulisse</strong></span></p>
<p><span style="color:#000000;"><strong>per sfuggire l’ira bestiale del ciclope</strong></span></p>
<p><span style="color:#000000;"><strong>e  il canto struggente di sirene</strong></span></p>
<p><span style="color:#000000;"><strong>nel cuore della grotta prigioniero</strong></span></p>
<p><span style="color:#000000;"><strong>e nello specchio d’eoliche scogliere.</strong></span></p>
<p><span style="color:#000000;"><strong>E sirena irresistibile-Taormina-</strong></span></p>
<p><span style="color:#000000;"><strong>il suo Jonio sedusse e lo straniero</strong></span></p>
<p><span style="color:#000000;"><strong>che, nella sua malia…si consumò…</strong></span></p>
<p><span style="color:#000000;"><strong>Andromaco coi prodi Calcidesi</strong></span></p>
<p><span style="color:#000000;"><strong>una colonia per primo vi pose</strong></span></p>
<p><span style="color:#000000;"><strong>poi il Fenicio, il Greco, il Romano,</strong></span></p>
<p><span style="color:#000000;"><strong>il Bizantino e il Saraceno</strong></span></p>
<p><span style="color:#000000;"><strong>e via il Normanno, lo Svevo</strong></span></p>
<p><span style="color:#000000;"><strong>e l’Angioino….</strong></span></p>
<p><span style="color:#000000;"><strong>tutti  la vollero come sposa</strong></span></p>
<p><span style="color:#000000;"><strong>-nel fasto- adorna di monili</strong></span></p>
<p><span style="color:#000000;"><strong>e  più bella, alla sommità del Tauro</strong></span></p>
<p><span style="color:#000000;"><strong>il Greco con un teatro</strong></span></p>
<p><span style="color:#000000;"><strong>regina l’elesse d’una favola immortale.</strong></span></p>
<p><span style="color:#000000;"><strong>Ormai stella del cielo di Trinacria,</strong></span></p>
<p><span style="color:#000000;"><strong>alla terra dedicò versi</strong></span></p>
<p><span style="color:#000000;"><strong>d’incantevoli notturni,</strong></span></p>
<p><span style="color:#000000;"><strong>al mare confidò palpiti lunari :</strong></span></p>
<p><span style="color:#000000;"><strong>-l’Arte sfidò stupori d’infinito….</strong></span></p>
<p><span style="color:#000000;"><strong>-la Bellezza levò un canto divino…</strong></span></p>
<p><span style="color:#000000;"><strong>-la Natura rabbrividì alla carezza</strong></span></p>
<p><span style="color:#000000;"><strong>del suo Autore.</strong></span></p>
<p><span style="color:#000000;"><strong>Austero e solitario nel suo Olimpo</strong></span></p>
<p><span style="color:#000000;"><strong>l’Etna veglia- come un dio lontano-</strong></span></p>
<p><span style="color:#000000;"><strong>estraneo al mondo prostrato ai tuoi piedi,</strong></span></p>
<p><span style="color:#000000;"><strong>….sordo al pianto di rovine,</strong></span></p>
<p><span style="color:#000000;"><strong>…impassibile alle tragedie dei mortali</strong></span></p>
<p><span style="color:#000000;"><strong>balenanti come folgori</strong></span></p>
<p><span style="color:#000000;"><strong>nella paura della storia.</strong></span></p>
<p><span style="color:#000000;"><strong>Già il cielo tende il suo braccio al mare,</strong></span></p>
<p><span style="color:#000000;"><strong>lo scoglio di Naxos e il picco di Mola</strong></span></p>
<p><span style="color:#000000;"><strong>paion levitare su magiche brume,</strong></span></p>
<p><span style="color:#000000;"><strong>al tramutar dei venti…ecco</strong></span></p>
<p><span style="color:#000000;"><strong>la grazia di Venere</strong></span></p>
<p><span style="color:#000000;"><strong>limpida…traspare….</strong></span></p>
<p><span style="color:#000000;"><strong>e l’eco d’irraggiungibili sirene</strong></span></p>
<p><span style="color:#000000;"><strong>nostalgica…riaffiora…</strong></span></p>
<p><span style="color:#000000;"><strong>da azzurre ed eterne sinfonie!</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#0000ff;"><em>L’autrice della poesia dichiara, sotto la sua unica responsabilità, di essere la naturale e unica proprietaria dei diritti sul testo poetico. La pubblicazione della poesia e la nota critica della sig.ra Gabriella Maggio sono consentite su questo spazio dietro concessione e autorizzazione delle autrici senza nulla avere a pretendere all’atto della pubblicazione né in futuro.</em></span></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1135283501" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1135283501");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1135283501",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1876702250" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1876702250");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1876702250",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/" data-text="&quot;A Taormina, alla sua anima antica&quot; di Elisa Roccazella, nota di Gabriella Maggio" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fblogletteratura.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F&name=%22A%20Taormina%2C%20alla%20sua%20anima%20antica%22%20di%20Elisa%20Roccazella%2C%20nota%20di%20Gabriella%20Maggio" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2017%2F12%2Ftaormina_panorama_teatro_greco.jpg&#038;description=%22A%20Taormina%2C%20alla%20sua%20anima%20antica%22%20di%20Elisa%20Roccazella%2C%20nota%20di%20Gabriella%20Maggio" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=%22A%20Taormina%2C%20alla%20sua%20anima%20antica%22%20di%20Elisa%20Roccazella%2C%20nota%20di%20Gabriella%20Maggio https%3A%2F%2Fblogletteratura.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/?share=email" target="_blank" title="Click to email"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-12933-5a466d4956d7c' data-src='//widgets.wp.com/likes/#blog_id=19363946&amp;post_id=12933&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-12933-5a466d4956d7c' data-name='like-post-frame-19363946-12933-5a466d4956d7c'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-29T14:08:27+00:00">29/12/2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura</a></span></span><span class="tags-links"><a href="https://blogletteratura.com/tag/critica/" rel="tag">critica</a>, <a href="https://blogletteratura.com/tag/elisa-roccazella/" rel="tag">Elisa Roccazella</a>, <a href="https://blogletteratura.com/tag/gabriella-maggio/" rel="tag">Gabriella Maggio</a>, <a href="https://blogletteratura.com/tag/mare/" rel="tag">mare</a>, <a href="https://blogletteratura.com/tag/sicilia/" rel="tag">Sicilia</a>, <a href="https://blogletteratura.com/tag/taormina/" rel="tag">Taormina</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/#respond" style="display:none;">Annulla risposta</a></small></h2>			<form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9439d6c6bf" /><input type="hidden" name="_wp_http_referer" value="/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='12933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4971f402c0" /></p>
<input type="hidden" name="genseq" value="1514564937" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2017/12/28/credere-in-qualcosa-per-viverla-come-la-si-vuole-reading-poetico-ideato-da-l-p-carmina-a-palermo-il-18-gennaio/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">&#8220;Credere in qualcosa per viverla come la si vuole&#8221;, reading ideato da L.P. Carmina a Palermo il 18&nbsp;gennaio</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 5.867 follower</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Inserisci il tuo indirizzo e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19363946"/>
						<input type="hidden" name="source" value="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="459aedd435" />						<input type="submit" value="Iscriviti" />
					</p>
				</form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1db7bca3f2f7ea91dd472ce7fc518490?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://humboldtstreetblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8f3aa1a5d86d315fe0fc37443bd18fb7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ednamodeblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3f0faefdb616de8cf3bbacac53f954d8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e6bd33bdd2670e336909e59c1aa382ec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://bloglettura.com'><img alt='' src='https://1.gravatar.com/avatar/477a6da9ac88b47631779ba72f4a145a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lascrittoressa.it"><img alt='' src='https://2.gravatar.com/avatar/2935b1d131ad2fea9e4406180c4123ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1e7a363f2582b7de9e43d8827624fd3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://francescofeola.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b68fd10daf65ebfd13d750838450a501?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://violetadyliopinionistapercaso2.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/78101c04ffd9900866af861c1e37496a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/100002501060628/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.2/100002501060628/picture?q=type%3Dlarge%26_md5%3De9e49127c321a70ba34506e65e2686ff&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://serenamaffiastudio.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7297bf38146daf893f24a6a85caede7c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sindromediladyoscar.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0e1a187c54e1b19cc03b661375ee1c3b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a321977eac25e1edcb307e627f9c9cca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diosbios.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0ead572ed9905c6336ba50bc48d36341?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a041edad9c6fa18fdf2280220aeafd39?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saidisale.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dc6e1b0cb4dc12094270bbabc1478a22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/164d1dc786d9c916659a5b90451b9d50?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://wordsmusicandstories.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5eb7796c3be3d5120160b105fcaa5970?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/6984c785cffcca2eb244ef0e2fe1adc4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franzm60.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/09a520a4bbe29cc109443c58ba8202a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://raffaelaruju"><img alt='' src='https://1.gravatar.com/avatar/acc64c8f13b2eaeaeec25931ce3bbc8d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a0d7aca5f19e26200bb606c27bd12677?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tuttoilmondoateatro.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7947291439a10da74473d64f48533d70?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://emanuelemarcuccio.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0ba0f118742b303e7ac2269867d6f9ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://montemaggioreturismo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6939cf78dd20438f047e8fd7f46ac1d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/489938e7bdc3ba89fa60fa30496d4995?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fiorellafiorenzoni.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/61284f0e3ed409091ab1770c37eb9226?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://annabethsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f9f12179eb62b51a38c771527d97c7ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://laboratoriodipoesiapovera.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9e627f0ed8e5e8b73cb8d7edaef45214?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://yahoo.it'><img alt='' src='https://0.gravatar.com/avatar/37564d831540f579c34c2d6045e7d383?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://italianostoriablogsite.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e0f4b8a637a12da049994bfcee6866c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://intempestivoviandante.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8d5e518cb3f7b75ce065084bb03d5188?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ladonnacheleggevatroppo.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e050fcf962a7cc16c21214034d4f4df3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.giovannidiana.it'><img alt='' src='https://1.gravatar.com/avatar/d478a03168805134da112539dc10bef1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.ettoremarini.com"><img alt='' src='https://1.gravatar.com/avatar/1f478b638ff4e1782e62716a0ace1039?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f58eddb142fa41ba51bacbbb7ed2c9ec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mimiburzo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c358fdf5eecfb35b86b202a908e1c003?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://beatricecarducci.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/3b9934cdf4baba098040eb05ec80c51e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8e5d0c8c218abb184152980de2943c65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scentsandcolorsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/69cd680c9cfa5481e1c8534a559f2e09?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lstefoni.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/bbf0b0ebd349527ec4539b8113c66962?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://legolegis.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/10f97a42c362cd80c39afd931a09a012?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://frankiodice.it'><img alt='' src='https://0.gravatar.com/avatar/3453ebfd04de8ec1df2f00b22c93f049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilblogdellafelicita.com"><img alt='' src='https://0.gravatar.com/avatar/377c4ce30d2b8e140d048f4bc54717d0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://premiopiersantimattarella.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/839d2c46c03cd1a9c7aadb4035e519ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://carryingthegun.com"><img alt='' src='https://0.gravatar.com/avatar/9e413dce97a6a11e6a436e1d6aa84ba9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://madametrebien.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cae11caf3b5350c1a18a0d9dc4259094?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poetyca.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1d1b6be3040f1b35cfed854afc8b0819?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hillsofherchastity.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/cffc5803831ea103cd833d161e93ad65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://sestosensopoesia.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b3ecafa27dbd4ecfe32fb37f143f11de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>625,493 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli Recenti</h2>		<ul>
											<li>
					<a href="https://blogletteratura.com/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/">&#8220;A Taormina, alla sua anima antica&#8221; di Elisa Roccazella, nota di Gabriella&nbsp;Maggio</a>
											<span class="post-date">29/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/28/credere-in-qualcosa-per-viverla-come-la-si-vuole-reading-poetico-ideato-da-l-p-carmina-a-palermo-il-18-gennaio/">&#8220;Credere in qualcosa per viverla come la si vuole&#8221;, reading ideato da L.P. Carmina a Palermo il 18&nbsp;gennaio</a>
											<span class="post-date">28/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/28/dimmi-le-parole-di-marco-fortuna-recensione-di-lorenzo-spurio/">&#8220;Dimmi le parole&#8221; di Marco Fortuna, recensione di Lorenzo&nbsp;Spurio</a>
											<span class="post-date">28/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/19/pietra-e-farfalla-di-paolo-mazzocchini-alcune-note-a-cura-di-l-spurio/">&#8220;Pietra e farfalla&#8221; di Paolo Mazzocchini, alcune note a cura di Lorenzo&nbsp;Spurio</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/19/via-paganini-7-di-myriam-de-luca-recensione-di-francesca-luzzio/">&#8220;Via Paganini, 7&#8221; di Myriam De Luca. Recensione a cura di Francesca&nbsp;Luzzio</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/14/conosco-la-soglia-del-buio-e-da-li-osservo-la-poesia-di-martina-luce-piermarini/">Conosco la soglia del buio e da lì osservo: la poesia di Martina Luce&nbsp;Piermarini</a>
											<span class="post-date">14/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/13/cio-che-resta-del-grano-poesia-di-michela-zanarella-tradotta-in-tedesco/">&#8220;Ciò che resta del grano&#8221;, poesia di Michela Zanarella tradotta in&nbsp;tedesco</a>
											<span class="post-date">13/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/08/adriatico-lantologia-benefica-della-ass-euterpe-il-16-12-a-marzocca-di-senigallia/">&#8220;Adriatico&#8221; l&#8217;antologia benefica della Ass. Euterpe il 16/12 a Marzocca di&nbsp;Senigallia</a>
											<span class="post-date">08/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/05/i-pensieri-ricamati-di-anna-olivari-recensione-di-lorenzo-spurio/">I &#8220;Pensieri ricamati&#8221; di Anna Olivari. Recensione di Lorenzo&nbsp;Spurio</a>
											<span class="post-date">05/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/04/le-vicende-di-una-famiglia-attraverso-varie-generazionilinatteso-di-cinzia-perrone-recensione-di-l-spurio/">Le vicende di un&#8217;intera famiglia tra varie generazioni: &#8220;L&#8217;inatteso&#8221; di Cinzia Perrone (Recensione di L.&nbsp;Spurio)</a>
											<span class="post-date">04/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/12/01/sabato-2-dicembre-la-festa-per-il-decennale-dattivita-della-rivista-di-letteratura-ut/">Sabato 2 dicembre la festa per il decennale d&#8217;attività della rivista di letteratura &#8220;UT&#8221;</a>
											<span class="post-date">01/12/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/11/24/lorenzo-spurio-intervista-alla-poetessa-dorigini-albanesi-irma-kurti/">Lorenzo Spurio intervista la poetessa albanese Irma&nbsp;Kurti</a>
											<span class="post-date">24/11/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/11/24/la-scampia-di-vincenzo-monfregola-ne-le-navi-di-cemento-e-amianto-a-cura-di-l-spurio/">La Scampia di Vincenzo Monfregola nel nuovo libro, &#8220;Le navi di cemento e amianto&#8221;, a cura di L.&nbsp;Spurio</a>
											<span class="post-date">24/11/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/11/22/lantologia-adriatico-della-ass-culturale-euterpe-a-sostegno-dello-iom-domenica-3-dicembre-a-jesi-an/">L&#8217;antologia &#8220;Adriatico&#8221; della Ass. Euterpe a sostegno dello IOM sarà presentata domenica 3 dicembre a Jesi&nbsp;(AN)</a>
											<span class="post-date">22/11/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/11/19/cinzia-demi-neria-de-giovanni-ed-enrica-miceli-e-tra-i-riconoscimenti-del-premio-italia-donna-2017/">Cinzia Demi, Neria De Giovanni ed Enrica Miceli tra i riconoscimenti del &#8220;Premio Italia Donna&#8221;&nbsp;(2017)</a>
											<span class="post-date">19/11/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/11/19/morte-di-stato-di-ruben-trasatti-segnalazione-del-volume/">&#8220;Morte di Stato&#8221; di Ruben Trasatti: segnalazione del&nbsp;libro</a>
											<span class="post-date">19/11/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/11/18/il-nuovo-numero-della-rivista-euterpe-dedicato-agli-autori-stranieri-che-hanno-influenzato-la-nostra-letteratura-nazionale/">Il nuovo numero della rivista &#8220;Euterpe&#8221; dedicato agli autori stranieri che hanno influenzato la nostra letteratura&nbsp;nazionale</a>
											<span class="post-date">18/11/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/11/15/il-risorgimento-a-jesi-e-nella-vallesina-conferenza-domenica-19-alla-biblioteca-la-fornace-associazione-culturale-euterpe/">Il Risorgimento a Jesi e nella Vallesina: conferenza domenica 19 alla Biblioteca “La&nbsp;Fornace”</a>
											<span class="post-date">15/11/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/11/14/ricordando-chi-si-batte-contro-la-mafia-lindelebile-figura-di-don-giuseppe-diana/">Ricordando chi si batté contro la mafia: l&#8217;indelebile figura di Don Giuseppe&nbsp;Diana</a>
											<span class="post-date">14/11/2017</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2017/11/14/sangallo-poetry-slam-sabato-18-nov-a-tolentino-mc/">Sangallo Poetry Slam sabato 18 nov. a Tolentino&nbsp;(MC)</a>
											<span class="post-date">14/11/2017</span>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><a href="https://blogletteratura.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-1" style="font-size: 16.41958041958pt;" aria-label="amore (193 elementi)">amore</a>
<a href="https://blogletteratura.com/tag/ancona/" class="tag-cloud-link tag-link-339534 tag-link-position-2" style="font-size: 14.363636363636pt;" aria-label="Ancona (118 elementi)">Ancona</a>
<a href="https://blogletteratura.com/tag/anna-maria-folchini-stabile/" class="tag-cloud-link tag-link-64275073 tag-link-position-3" style="font-size: 8.2937062937063pt;" aria-label="Anna Maria Folchini Stabile (28 elementi)">Anna Maria Folchini Stabile</a>
<a href="https://blogletteratura.com/tag/annamaria-pecoraro/" class="tag-cloud-link tag-link-96165680 tag-link-position-4" style="font-size: 11.034965034965pt;" aria-label="Annamaria Pecoraro (54 elementi)">Annamaria Pecoraro</a>
<a href="https://blogletteratura.com/tag/antologia/" class="tag-cloud-link tag-link-93192 tag-link-position-5" style="font-size: 12.895104895105pt;" aria-label="antologia (85 elementi)">antologia</a>
<a href="https://blogletteratura.com/tag/civile/" class="tag-cloud-link tag-link-449294 tag-link-position-6" style="font-size: 11.034965034965pt;" aria-label="civile (54 elementi)">civile</a>
<a href="https://blogletteratura.com/tag/commento/" class="tag-cloud-link tag-link-238170 tag-link-position-7" style="font-size: 11.622377622378pt;" aria-label="commento (62 elementi)">commento</a>
<a href="https://blogletteratura.com/tag/concorso/" class="tag-cloud-link tag-link-636704 tag-link-position-8" style="font-size: 14.951048951049pt;" aria-label="Concorso (136 elementi)">Concorso</a>
<a href="https://blogletteratura.com/tag/critica/" class="tag-cloud-link tag-link-8714 tag-link-position-9" style="font-size: 11.230769230769pt;" aria-label="critica (56 elementi)">critica</a>
<a href="https://blogletteratura.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-10" style="font-size: 8.1958041958042pt;" aria-label="cultura (27 elementi)">cultura</a>
<a href="https://blogletteratura.com/tag/dialetto/" class="tag-cloud-link tag-link-765909 tag-link-position-11" style="font-size: 11.72027972028pt;" aria-label="dialetto (64 elementi)">dialetto</a>
<a href="https://blogletteratura.com/tag/disagio/" class="tag-cloud-link tag-link-1790048 tag-link-position-12" style="font-size: 9.0769230769231pt;" aria-label="Disagio (34 elementi)">Disagio</a>
<a href="https://blogletteratura.com/tag/dolore/" class="tag-cloud-link tag-link-322866 tag-link-position-13" style="font-size: 13.482517482517pt;" aria-label="dolore (97 elementi)">dolore</a>
<a href="https://blogletteratura.com/tag/donna/" class="tag-cloud-link tag-link-56017 tag-link-position-14" style="font-size: 9.958041958042pt;" aria-label="donna (42 elementi)">donna</a>
<a href="https://blogletteratura.com/tag/elvio-angeletti/" class="tag-cloud-link tag-link-116534799 tag-link-position-15" style="font-size: 8.2937062937063pt;" aria-label="Elvio Angeletti (28 elementi)">Elvio Angeletti</a>
<a href="https://blogletteratura.com/tag/emanuele-marcuccio/" class="tag-cloud-link tag-link-61521596 tag-link-position-16" style="font-size: 15.734265734266pt;" aria-label="Emanuele Marcuccio (164 elementi)">Emanuele Marcuccio</a>
<a href="https://blogletteratura.com/tag/euterpe/" class="tag-cloud-link tag-link-187455 tag-link-position-17" style="font-size: 14.06993006993pt;" aria-label="Euterpe (112 elementi)">Euterpe</a>
<a href="https://blogletteratura.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-18" style="font-size: 9.7622377622378pt;" aria-label="famiglia (40 elementi)">famiglia</a>
<a href="https://blogletteratura.com/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-19" style="font-size: 14.06993006993pt;" aria-label="Firenze (112 elementi)">Firenze</a>
<a href="https://blogletteratura.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-20" style="font-size: 10.447552447552pt;" aria-label="guerra (47 elementi)">guerra</a>
<a href="https://blogletteratura.com/tag/ian-mcewan/" class="tag-cloud-link tag-link-431130 tag-link-position-21" style="font-size: 8pt;" aria-label="Ian McEwan (26 elementi)">Ian McEwan</a>
<a href="https://blogletteratura.com/tag/intervista/" class="tag-cloud-link tag-link-218146 tag-link-position-22" style="font-size: 11.328671328671pt;" aria-label="intervista (58 elementi)">intervista</a>
<a href="https://blogletteratura.com/tag/iuri-lombardi/" class="tag-cloud-link tag-link-83458218 tag-link-position-23" style="font-size: 11.034965034965pt;" aria-label="Iuri Lombardi (54 elementi)">Iuri Lombardi</a>
<a href="https://blogletteratura.com/tag/jesi/" class="tag-cloud-link tag-link-2712924 tag-link-position-24" style="font-size: 12.895104895105pt;" aria-label="Jesi (85 elementi)">Jesi</a>
<a href="https://blogletteratura.com/tag/letteratura/" class="tag-cloud-link tag-link-23300 tag-link-position-25" style="font-size: 13.286713286713pt;" aria-label="letteratura (92 elementi)">letteratura</a>
<a href="https://blogletteratura.com/tag/lettere-animate/" class="tag-cloud-link tag-link-75893928 tag-link-position-26" style="font-size: 8.8811188811189pt;" aria-label="Lettere Animate (32 elementi)">Lettere Animate</a>
<a href="https://blogletteratura.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-27" style="font-size: 14.167832167832pt;" aria-label="libro (114 elementi)">libro</a>
<a href="https://blogletteratura.com/tag/lirica/" class="tag-cloud-link tag-link-328753 tag-link-position-28" style="font-size: 14.657342657343pt;" aria-label="lirica (129 elementi)">lirica</a>
<a href="https://blogletteratura.com/tag/lorenzo-spurio/" class="tag-cloud-link tag-link-52671266 tag-link-position-29" style="font-size: 21.216783216783pt;" aria-label="Lorenzo Spurio (604 elementi)">Lorenzo Spurio</a>
<a href="https://blogletteratura.com/tag/luciano-domenighini/" class="tag-cloud-link tag-link-62612985 tag-link-position-30" style="font-size: 9.2727272727273pt;" aria-label="Luciano Domenighini (35 elementi)">Luciano Domenighini</a>
<a href="https://blogletteratura.com/tag/macerata/" class="tag-cloud-link tag-link-123789 tag-link-position-31" style="font-size: 9.6643356643357pt;" aria-label="Macerata (39 elementi)">Macerata</a>
<a href="https://blogletteratura.com/tag/marche/" class="tag-cloud-link tag-link-157938 tag-link-position-32" style="font-size: 16.125874125874pt;" aria-label="Marche (180 elementi)">Marche</a>
<a href="https://blogletteratura.com/tag/marzia-carocci/" class="tag-cloud-link tag-link-54071109 tag-link-position-33" style="font-size: 12.601398601399pt;" aria-label="Marzia Carocci (78 elementi)">Marzia Carocci</a>
<a href="https://blogletteratura.com/tag/massimo-acciai/" class="tag-cloud-link tag-link-52671265 tag-link-position-34" style="font-size: 11.230769230769pt;" aria-label="Massimo Acciai (57 elementi)">Massimo Acciai</a>
<a href="https://blogletteratura.com/tag/memoria/" class="tag-cloud-link tag-link-14251 tag-link-position-35" style="font-size: 10.251748251748pt;" aria-label="memoria (45 elementi)">memoria</a>
<a href="https://blogletteratura.com/tag/michela-zanarella/" class="tag-cloud-link tag-link-51868698 tag-link-position-36" style="font-size: 11.230769230769pt;" aria-label="Michela Zanarella (56 elementi)">Michela Zanarella</a>
<a href="https://blogletteratura.com/tag/monica-fantaci/" class="tag-cloud-link tag-link-61824171 tag-link-position-37" style="font-size: 9.6643356643357pt;" aria-label="Monica Fantaci (39 elementi)">Monica Fantaci</a>
<a href="https://blogletteratura.com/tag/morte/" class="tag-cloud-link tag-link-171406 tag-link-position-38" style="font-size: 12.20979020979pt;" aria-label="morte (71 elementi)">morte</a>
<a href="https://blogletteratura.com/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-39" style="font-size: 11.916083916084pt;" aria-label="narrativa (66 elementi)">narrativa</a>
<a href="https://blogletteratura.com/tag/natura/" class="tag-cloud-link tag-link-12903 tag-link-position-40" style="font-size: 9.5664335664336pt;" aria-label="natura (38 elementi)">natura</a>
<a href="https://blogletteratura.com/tag/ninnj-di-stefano-busa/" class="tag-cloud-link tag-link-27663551 tag-link-position-41" style="font-size: 10.839160839161pt;" aria-label="Ninnj Di Stefano Busà (51 elementi)">Ninnj Di Stefano Busà</a>
<a href="https://blogletteratura.com/tag/palermo/" class="tag-cloud-link tag-link-55126 tag-link-position-42" style="font-size: 12.601398601399pt;" aria-label="Palermo (79 elementi)">Palermo</a>
<a href="https://blogletteratura.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-43" style="font-size: 22pt;" aria-label="poesia (727 elementi)">poesia</a>
<a href="https://blogletteratura.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-44" style="font-size: 9.4685314685315pt;" aria-label="poesie (37 elementi)">poesie</a>
<a href="https://blogletteratura.com/tag/poeta/" class="tag-cloud-link tag-link-327249 tag-link-position-45" style="font-size: 9.958041958042pt;" aria-label="poeta (42 elementi)">poeta</a>
<a href="https://blogletteratura.com/tag/poetica/" class="tag-cloud-link tag-link-32366 tag-link-position-46" style="font-size: 14.06993006993pt;" aria-label="poetica (110 elementi)">poetica</a>
<a href="https://blogletteratura.com/tag/poetikanten/" class="tag-cloud-link tag-link-141555044 tag-link-position-47" style="font-size: 8.4895104895105pt;" aria-label="Poetikanten (29 elementi)">Poetikanten</a>
<a href="https://blogletteratura.com/tag/premiazione/" class="tag-cloud-link tag-link-2315362 tag-link-position-48" style="font-size: 10.34965034965pt;" aria-label="premiazione (46 elementi)">premiazione</a>
<a href="https://blogletteratura.com/tag/premio/" class="tag-cloud-link tag-link-313978 tag-link-position-49" style="font-size: 13.874125874126pt;" aria-label="premio (106 elementi)">premio</a>
<a href="https://blogletteratura.com/tag/presentazione/" class="tag-cloud-link tag-link-32162 tag-link-position-50" style="font-size: 13.678321678322pt;" aria-label="presentazione (101 elementi)">presentazione</a>
<a href="https://blogletteratura.com/tag/racconti/" class="tag-cloud-link tag-link-6622 tag-link-position-51" style="font-size: 13.776223776224pt;" aria-label="racconti (104 elementi)">racconti</a>
<a href="https://blogletteratura.com/tag/racconto/" class="tag-cloud-link tag-link-281775 tag-link-position-52" style="font-size: 11.916083916084pt;" aria-label="racconto (67 elementi)">racconto</a>
<a href="https://blogletteratura.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-53" style="font-size: 10.34965034965pt;" aria-label="reading (46 elementi)">reading</a>
<a href="https://blogletteratura.com/tag/recensione/" class="tag-cloud-link tag-link-118468 tag-link-position-54" style="font-size: 17.398601398601pt;" aria-label="recensione (244 elementi)">recensione</a>
<a href="https://blogletteratura.com/tag/religione/" class="tag-cloud-link tag-link-12900 tag-link-position-55" style="font-size: 8.2937062937063pt;" aria-label="religione (28 elementi)">religione</a>
<a href="https://blogletteratura.com/tag/ricordo/" class="tag-cloud-link tag-link-200409 tag-link-position-56" style="font-size: 10.839160839161pt;" aria-label="ricordo (51 elementi)">ricordo</a>
<a href="https://blogletteratura.com/tag/rivista/" class="tag-cloud-link tag-link-471012 tag-link-position-57" style="font-size: 8.8811188811189pt;" aria-label="rivista (32 elementi)">rivista</a>
<a href="https://blogletteratura.com/tag/rivista-euterpe/" class="tag-cloud-link tag-link-70824419 tag-link-position-58" style="font-size: 8.5874125874126pt;" aria-label="rivista Euterpe (30 elementi)">rivista Euterpe</a>
<a href="https://blogletteratura.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-59" style="font-size: 11.328671328671pt;" aria-label="Roma (58 elementi)">Roma</a>
<a href="https://blogletteratura.com/tag/romanzo/" class="tag-cloud-link tag-link-238369 tag-link-position-60" style="font-size: 14.363636363636pt;" aria-label="romanzo (119 elementi)">romanzo</a>
<a href="https://blogletteratura.com/tag/saggio/" class="tag-cloud-link tag-link-2031160 tag-link-position-61" style="font-size: 12.405594405594pt;" aria-label="saggio (75 elementi)">saggio</a>
<a href="https://blogletteratura.com/tag/sandra-carresi/" class="tag-cloud-link tag-link-63277807 tag-link-position-62" style="font-size: 11.72027972028pt;" aria-label="Sandra Carresi (64 elementi)">Sandra Carresi</a>
<a href="https://blogletteratura.com/tag/scrittura/" class="tag-cloud-link tag-link-15061 tag-link-position-63" style="font-size: 9.5664335664336pt;" aria-label="scrittura (38 elementi)">scrittura</a>
<a href="https://blogletteratura.com/tag/senigallia/" class="tag-cloud-link tag-link-213532 tag-link-position-64" style="font-size: 8.7832167832168pt;" aria-label="Senigallia (31 elementi)">Senigallia</a>
<a href="https://blogletteratura.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-65" style="font-size: 10.153846153846pt;" aria-label="sesso (44 elementi)">sesso</a>
<a href="https://blogletteratura.com/tag/sicilia/" class="tag-cloud-link tag-link-182321 tag-link-position-66" style="font-size: 12.20979020979pt;" aria-label="Sicilia (72 elementi)">Sicilia</a>
<a href="https://blogletteratura.com/tag/silloge/" class="tag-cloud-link tag-link-17704353 tag-link-position-67" style="font-size: 13.972027972028pt;" aria-label="silloge (108 elementi)">silloge</a>
<a href="https://blogletteratura.com/tag/sociale/" class="tag-cloud-link tag-link-167985 tag-link-position-68" style="font-size: 12.993006993007pt;" aria-label="sociale (86 elementi)">sociale</a>
<a href="https://blogletteratura.com/tag/spagna/" class="tag-cloud-link tag-link-72070 tag-link-position-69" style="font-size: 8.2937062937063pt;" aria-label="Spagna (28 elementi)">Spagna</a>
<a href="https://blogletteratura.com/tag/susanna-polimanti/" class="tag-cloud-link tag-link-124704119 tag-link-position-70" style="font-size: 11.230769230769pt;" aria-label="Susanna Polimanti (57 elementi)">Susanna Polimanti</a>
<a href="https://blogletteratura.com/tag/tempo/" class="tag-cloud-link tag-link-21457 tag-link-position-71" style="font-size: 10.055944055944pt;" aria-label="tempo (43 elementi)">tempo</a>
<a href="https://blogletteratura.com/tag/tracceperlameta/" class="tag-cloud-link tag-link-79923786 tag-link-position-72" style="font-size: 10.447552447552pt;" aria-label="TraccePerLaMeta (47 elementi)">TraccePerLaMeta</a>
<a href="https://blogletteratura.com/tag/tracceperlameta-edizioni/" class="tag-cloud-link tag-link-127889344 tag-link-position-73" style="font-size: 8.1958041958042pt;" aria-label="TraccePerLaMeta Edizioni (27 elementi)">TraccePerLaMeta Edizioni</a>
<a href="https://blogletteratura.com/tag/vernacolo/" class="tag-cloud-link tag-link-3834144 tag-link-position-74" style="font-size: 9.8601398601399pt;" aria-label="vernacolo (41 elementi)">vernacolo</a>
<a href="https://blogletteratura.com/tag/violenza/" class="tag-cloud-link tag-link-466008 tag-link-position-75" style="font-size: 10.741258741259pt;" aria-label="violenza (50 elementi)">violenza</a></div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/" >Attualità</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/" >Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/" >Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/" >Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/" >Dialetto</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/" >donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/" >editoria</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://blogletteratura.com/category/filosofia/" >filosofia</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/" >Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/" >Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" >Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/" >letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/" >Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/" >Letterature altre</a>
</li>
	<li class="cat-item cat-item-558035353"><a href="https://blogletteratura.com/category/letterature-nordiche/" >Letterature nordiche</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/" >Lingue</a>
</li>
	<li class="cat-item cat-item-157938"><a href="https://blogletteratura.com/category/marche/" >Marche</a>
</li>
	<li class="cat-item cat-item-19119"><a href="https://blogletteratura.com/category/pittura/" >pittura</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/" >Poesia</a>
</li>
	<li class="cat-item cat-item-51069"><a href="https://blogletteratura.com/category/poetry-slam/" >poetry slam</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/" >Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/" >presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/" >Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/" >Racconti</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/" >Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/" >Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/" >Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/" >Saggi letterari</a>
</li>
	<li class="cat-item cat-item-434854"><a href="https://blogletteratura.com/category/scultura/" >Scultura</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/" >Segnalazioni</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/" >sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/" >Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/" >Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/" >Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/" >Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/" >zz Altro zz</a>
</li>
		</ul>
</aside><aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blog che seguo</h2></aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blogletteratura.com/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://blogletteratura.com/2017/12/01/" aria-label="Articoli pubblicati in 1 December 2017">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://blogletteratura.com/2017/12/04/" aria-label="Articoli pubblicati in 4 December 2017">4</a></td><td><a href="https://blogletteratura.com/2017/12/05/" aria-label="Articoli pubblicati in 5 December 2017">5</a></td><td>6</td><td>7</td><td><a href="https://blogletteratura.com/2017/12/08/" aria-label="Articoli pubblicati in 8 December 2017">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td><a href="https://blogletteratura.com/2017/12/13/" aria-label="Articoli pubblicati in 13 December 2017">13</a></td><td><a href="https://blogletteratura.com/2017/12/14/" aria-label="Articoli pubblicati in 14 December 2017">14</a></td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td><a href="https://blogletteratura.com/2017/12/19/" aria-label="Articoli pubblicati in 19 December 2017">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td><a href="https://blogletteratura.com/2017/12/28/" aria-label="Articoli pubblicati in 28 December 2017">28</a></td><td id="today"><a href="https://blogletteratura.com/2017/12/29/" aria-label="Articoli pubblicati in 29 December 2017">29</a></td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_acom">Creato su WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201752y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=16274c04d4","homeURL":"https:\/\/blogletteratura.com\/","postID":"12933","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="92ca471838" /><input type="hidden" name="_wp_http_referer" value="/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2017\/12\/29\/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio\/":12933};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/29/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"apri i men\u00f9 child","collapse":"chiudi i men\u00f9 child"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/orvis","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F","themeURL":"https:\/\/wordpress.com\/theme\/orvis\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"4ad1b53f27","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"459aedd435\" \/>","referer":"https:\/\/blogletteratura.com\/2017\/12\/29\/a-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio\/","canFollow":"1","feedID":"2499400","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F","postID":"12933","shortlink":"https:\/\/wp.me\/p1jfrI-3mB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/12933","statsLink":"https:\/\/wordpress.com\/stats\/post\/12933\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Orvis","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 5.867 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"c5fdfbec17","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F12%2F29%2Fa-taormina-alla-sua-anima-antica-di-elisa-roccazella-nota-di-gabriella-maggio%2F","blog_id":"19363946","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=19363946&v=wpcom&tz=1&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUtFOwzAM/CHSDI2BeEB8CkpTt3ObxMFOWvb3ZGMb3Zgq9hTncmfdnaKnqCyFBCHpXnQDI1qIX1UvD3r25LOKLncYRDscQPRnhgxbExoHvEC25H2B1I+o36trLRNGuEd0AVwL0xZ8ocVca+IRDwIZMBZ2GFRLNotq8ZwIg3W5udzLEN2u8hj+s7vNwSak8MfILMGETQdJdO2oE4XFhXM0XV0X9D2kaOygP4pb3RoLNdGgwNfQLKhMUyKo2rD2RhJwmRSNwIz7vGfszg2Ji5OlsOZQx150nm6VLfG33znel6/Eu+NRzVm3voZhygLu1JA6AUv+BhQPSa2r1bFQYr/AjyRJtc4ga9kaxtCdziJ692+Pm9Xr+uVp87zpvwFsmzaL'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "blogletteratura.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'1','user_id':'0','post':'12933','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTAuP0wuSyxEcFJtQzhKcz9Pb3MuY3JJcGNQT0VnMHN4aF8vM2w/XTglZDZYSVlkZHU/XUFiZlRGMUxQT2hBNEw5Yj9LRTNCal9wdTNtNXxlLzJKU0tdZHJEXyw0P3JTJi5Nb2JOKys5bkRyMjldUWVmdU93RHhqJk04bkM9Li9VUVZ4fC8tTnZyK11Sfnx3L1FvJiZXNXFram9sTmEmVk9xbWVsWWZ0dmk2RkI4dHpNNHpfeGEmcjdVSXd6ODBzSCV5JTBWcld3ME5OUzguSHRrQ08lbStpV2h2ejZaSEtBOUx6U1M/RD0lem9BZGFsdnQyV0MwLDVtPUFCU0M/Vz9FY2kmTytMS3xmLDB5d0VvblVMfg=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '12933' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>