<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://blogletteratura.com/xmlrpc.php">

<title>&#8220;Ti porterò con me&#8221; di Silvana Stremiz, recensione di Lorenzo Spurio &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active h1, .wf-active h2:not([class^="gr_custom_header"]), .wf-active h3:not(.sd-title), .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lora",serif;font-weight:700;font-style:normal}.wf-active .entry-title, .wf-active .page-title, .wf-active h1{font-style:normal;font-weight:700}.wf-active h2:not([class^="gr_custom_header"]){font-style:normal;font-weight:700}.wf-active .site-title, .wf-active h3:not(.sd-title){font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments, .wf-active .widget-title, .wf-active .widgettitle, .wf-active h4{font-style:normal;font-weight:700}.wf-active .comment-reply-title small, .wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .page-header span{font-style:normal;font-weight:700}.wf-active .no-comments{font-weight:700;font-style:normal}.wf-active .comment-reply-title small{font-weight:700;font-style:normal}.wf-active .project-info .entry-title{font-style:normal;font-weight:700}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-weight:700;font-style:normal}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:700}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4 a{font-weight:700;font-style:normal}</style>
<meta name="google-site-verification" content="Cookies law info" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blogletteratura.com&amp;id=19363946&amp;t=1486495478&amp;back=https%3A%2F%2Fblogletteratura.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; &#8220;Ti porterò con me&#8221; di Silvana Stremiz, recensione di Lorenzo&nbsp;Spurio Feed dei commenti" href="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkNsOwiAMQH9IJOpcfDF+C5dmY6PQUJb9vuDiMjWZL6Qt57QFOZMwMWQIWeIkyE+dCyy9G4HlAJmUGcUrOxrmg9zg2sduFeaYrLIsOx+18j/spnUCrzJYQZHzV7anmZig1JFUrgSCdQo8YMH2NKT2bdWwL8/ZHTNToYXWlIBZlBPdhCL3ZdCf9bCusnyVLOBnZVGdDDG7YvMa1IsH3k/N7dxcrpemHZ60JJZS' type='text/css' media='all' />
<link rel='stylesheet' id='orvis-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jt0KwjAMRl/IGudU9EJ8lqVkXSVtSn9WfHs7vJmIu8uBcz4CNSgtPpPPkCdylCAUBImzTZDyi2mvU9rBlma9/qiqBi3uJ3BFBS7G+rZYMOloQ7bSaBRmqVv+JDNFhQWR6d8/K92QKBY9LPNfoEYebNxKIyGLaaeBZq1wiR7u3p2ul8P51vXH5xvMxHOE' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KgzAQhC/U7VZU8KX0LDGJccualeyK16+FltIfpE8zA/MNg+sMXrLFbDgtMPOSKCs6byS5d+Xljl71gL/rs6jBwI4K6ugK5fTUPUrFk2NgSfIeviAb4xQVxwYTS+94b3WlkKIpbpWHh1QogMsBmNT+YfvthgLBIMyyfsT7wGU6V03XtnVX1afrDTjPeL8=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkNsOgjAMhl/IsXhCvTA+C4yydO7kukn06R2KiQrBpElPX5u/5Z1naIVODRBX2S4Jwm1whaIFnwOYQRmqCIVB+4aFsxFs7FnjatTAEkGoZK7lRa2b4LyjaIAoQxPdb0lorwjdX0xB9JU4swCE99FWk5jXSaIlHkDnAxrWa/jJZqYo1SQC+oguZ63T2o00feAdNhLi83+vkNXJeDZccjLH5aYst6v1YbdXDwJRlx8='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il futurismo nell&#8217;arte e nella letteratura. Conferenza a Jesi domenica 12&nbsp;febbraio' href='https://blogletteratura.com/2017/02/04/il-futurismo-nellarte-e-nella-letteratura-conferenza-a-jesi-domenica-12-febbraio/' />
<link rel='next' title='&#8220;Ambulatorio 62&#8221; di Ivan Caldarese, recensione di Lorenzo&nbsp;Spurio' href='https://blogletteratura.com/2017/02/07/ambulatorio-62-di-ivan-caldarese-recensione-di-lorenzo-spurio/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/" />
<link rel='shortlink' href='http://wp.me/p1jfrI-318' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Ti porterò con me&#8221; di Silvana Stremiz, recensione di Lorenzo Spurio" />
<meta property="og:url" content="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/" />
<meta property="og:description" content="Silvana Stemiz, Ti porterò con me / Te llevaré conmigo, Intermedia, Orvieto, 2016. Recensione di Lorenzo Spurio  Siamo attimi contorti che s’intrecciano in un unico sospiro. (84) Il percorso poetic…" />
<meta property="article:published_time" content="2017-02-07T07:48:18+00:00" />
<meta property="article:modified_time" content="2017-02-07T07:48:18+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2017/02/download1.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:image" content="https://blogletteratura.files.wordpress.com/2017/02/download-1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f7f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8220;Ti porterò con me&#8221; di Silvana Stremiz, recensione di Lorenzo&nbsp;Spurio | Blog Letteratura e Cultura on WordPress.com" />
<meta name="description" content="Silvana Stemiz, Ti porterò con me / Te llevaré conmigo, Intermedia, Orvieto, 2016. Recensione di Lorenzo Spurio  Siamo attimi contorti che s’intrecciano in un unico sospiro. (84) Il percorso poetico di Silvana Stremiz, poetessa di origini friulane nata in Canada, è ormai consolidato da anni di pubblicazioni, partecipazioni a concorsi con lodevoli riconoscimenti nonché dalla&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f7f7; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'blogletteratura.com',
				pageURL: 'https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-11602 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrapper">
			<div class="site-branding">
				
									<p class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></p>
								<p class="site-description">di Lorenzo Spurio</p>
			</div><!-- .site-branding -->

							<button id="menu-toggle" class="menu-toggle">Menu</button>
				<div id="site-menu" class="site-menu">
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale">
						<div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a></li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a></li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Poesie</a></li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a></li>
<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>					</nav><!-- .main-navigation -->
				</div><!-- .site-menu -->
					</div><!-- .site-header-wrapper -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-11602" class="post-11602 post type-post status-publish format-standard hentry category-letteratura-italiana-2 category-letteratura-spagnola-2 category-poesia-2 category-recensioni-librarie tag-amore tag-elisabetta-bagli tag-intermedia-edizioni tag-isabella-gambini tag-libro tag-lorenzo-spurio tag-poesia tag-recensione tag-sensualita tag-silloge tag-silvana-stremiz tag-spagnolo tag-ti-portero-con-me tag-traduzione">
	<header class="entry-header">
		
		<h1 class="entry-title">&#8220;Ti porterò con me&#8221; di Silvana Stremiz, recensione di Lorenzo&nbsp;Spurio</h1>
		<div class="entry-meta"><span class="cat-links"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a>, <a href="https://blogletteratura.com/category/letteratura-spagnola-2/" rel="category tag">Letteratura spagnola</a>, <a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a>, <a href="https://blogletteratura.com/category/recensioni-librarie/" rel="category tag">Recensioni librarie</a></span></div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#ff0000;"><strong>Silvana Stemiz, <em>Ti porterò con me / Te llevaré conmigo</em>, Intermedia, Orvieto, 2016.</strong></span></p>
<p><span style="color:#ff0000;"><strong>Recensione di <a style="color:#ff0000;" href="http://www.lorenzospurio.com">Lorenzo Spurio</a></strong></span></p>
<blockquote>
<p style="text-align:right;"><span style="color:#000000;"><strong> <em>Siamo attimi contorti</em></strong></span></p>
<p style="text-align:right;"><span style="color:#000000;"><strong><em>che s’intrecciano</em></strong></span></p>
<p style="text-align:right;"><span style="color:#000000;"><strong><em>in un unico sospiro</em>. (84)</strong></span></p>
</blockquote>
<figure data-shortcode="caption" id="attachment_11606" style="width: 225px" class="wp-caption alignright"><img data-attachment-id="11606" data-permalink="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/download-1-4/" data-orig-file="https://blogletteratura.files.wordpress.com/2017/02/download-1.jpg?w=225&#038;h=318" data-orig-size="189,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download-1" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2017/02/download-1.jpg?w=225&#038;h=318?w=189" data-large-file="https://blogletteratura.files.wordpress.com/2017/02/download-1.jpg?w=225&#038;h=318?w=189" class="  wp-image-11606 alignright" src="https://blogletteratura.files.wordpress.com/2017/02/download-1.jpg?w=225&#038;h=318" alt="download-1" width="225" height="318" srcset="https://blogletteratura.files.wordpress.com/2017/02/download-1.jpg 189w, https://blogletteratura.files.wordpress.com/2017/02/download-1.jpg?w=106&amp;h=150 106w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption class="wp-caption-text"><span style="color:#000000;"><em>Silvana Stremiz</em></span></figcaption></figure>
<p><span style="color:#000000;"><strong>Il percorso poetico di Silvana Stremiz, poetessa di origini friulane nata in Canada, è ormai consolidato da anni di pubblicazioni, partecipazioni a concorsi con lodevoli riconoscimenti nonché dalla organizzazione di iniziative antologiche con fini umanitari, tra cui un volume di poesie che raccoglie ben trentasette autori pubblicato nel 2012 e curato assieme a Barbara Brussa, volto a sostenere i terremotati del sisma dell’Emilia Romagna. Ha esordito nel 2007 con il volume <em>La vita con i miei occhi</em> (Aletti) e da lì l’itinerario della poetessa si è fatto capillare tanto da divenire instancabile, cesellato da una buona risma di commenti critici, interpretazioni ai suoi testi e conferimenti di premi per le sue innate doti creative. Il volume più recente, a circa dieci anni di distanza dal suo esordio come poetessa sulla carta stampata, s’intitola <em>Ti porterò con me</em> e contiene un cospicuo numero di liriche d’amore proposte in doppia lingua: in italiano e, a fronte, in spagnolo. Le traduzioni di <em>Te llevaré conmigo</em>, questo il titolo del libro in castigliano, sono state curate da validi esponenti della scena contemporanea tra cui Marisa Zedda, Monica Sturza, Raquel Ferrer Capella e la stimata poetessa naturalizzata madrilena Elisabetta Bagli, autrice dei volumi poetici <em>Dietro lo sguardo</em> (2013) e <em>Voce</em> (2015).</strong></span></p>
<p><span style="color:#000000;"><strong>Nelle note critiche di apertura al volume, firmate da Matteo Tuveri e Isabella Gambini, responsabile di Intermedia Edizioni, casa editrice umbra che ha dato pubblicazione al libro della Stremiz, alcune parole chiave richiamano l’attenzione del lettore e veicolano già una data lettura nonché l’incamminamento ermeneutico del testo.</strong></span></p>
<p><span style="color:#000000;"><strong><img data-attachment-id="11609" data-permalink="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/download-41/" data-orig-file="https://blogletteratura.files.wordpress.com/2017/02/download1.jpg?w=275&#038;h=385" data-orig-size="190,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2017/02/download1.jpg?w=275&#038;h=385?w=190" data-large-file="https://blogletteratura.files.wordpress.com/2017/02/download1.jpg?w=275&#038;h=385?w=190" class="  wp-image-11609 alignleft" src="https://blogletteratura.files.wordpress.com/2017/02/download1.jpg?w=275&#038;h=385" alt="download" width="275" height="385" srcset="https://blogletteratura.files.wordpress.com/2017/02/download1.jpg 190w, https://blogletteratura.files.wordpress.com/2017/02/download1.jpg?w=107&amp;h=150 107w" sizes="(max-width: 275px) 100vw, 275px" />Ci troviamo dinanzi a poesie d’amore, pregne di sensualità e dove l’istintualità, ovvero il gesto spicciolo, autentico e non premeditato, domina sull’azione degli amanti. Le poesie si mostrano nella forma di attestazioni esplicite d’amore, invito ad abbattere le distanze e ad annullare i tempi, dichiarazioni di vivido trasporto, nonché esternazioni di sogni, incursioni nell’inconscio e addirittura nel proibito. La poetessa si svela verso dopo verso mettendosi in mostra come una donna profonda e romantica, che ha eretto l’Amore come legge morale, l’unica possibile al cuore.</strong></span></p>
<p><span style="color:#000000;"><strong>Isabella Gambini pone, giustamente, l’attenzione su quegli “amori imperfetti” frequentemente richiamati dalla Stremiz in varie liriche ad intendere un amore totalizzante e radicato, viscerale e incommensurabile che si staglia al di là di problematiche, possibili differenze nonché evidenza di difetti, tanto da richiamare alcune immagini distinte e arcinote dei Sonetti shakesperiani.</strong></span></p>
<p><span style="color:#000000;"><strong>L’amore, da concreto e carnale com’è in alcune liriche, viene allora a sublimarsi per diventare aereoso, metafisico, impalpabile in maniera concreta ma a suo modo universale e onnipresente. Si tratta di un sentimento che la Stremiz descrive con dolcezza e prestanza di linguaggio, a trasmettere con vivacità ed energia un vibrato sensuale che, pur discostandosi volutamente dall’erotico, ha comunque una buona componente di spasmo d’unione, aneliti di dominazione e spiriti d’offrirsi che fanno della sua poesia un atto di libertà e coscienza.</strong></span></p>
<p><span style="color:#000000;"><strong>La partecipazione all’atto d’amore, ora sussurrato, ora esplicitato, si fa talvolta altisonante al punto da richiedere il ricorso a un linguaggio più concreto e di forma anti-lirica ad accentuare il desiderio d’unione e la necessità di completezza.</strong></span></p>
<p><span style="color:#000000;"><strong>L’amore non è solo motivo originante delle poesie qui contenuto ma anche oggetto e finalità, a descrivere un tracciato sinusoidale di ampio chilometraggio dove anche la dimensione ludica di questo sentimento viene presa in considerazione.  </strong></span></p>
<p><span style="color:#000000;"><strong>In questo canzoniere d’amore a unica voce, dove abbiamo, cioè, attestazione dell’amore da una delle due parti della coppia, il lettore potrà percepire un velato senso di estraneità dinanzi alla confessione di un universo talmente intimo. Questo non cozza con la volontà della donna che ha fatto dell’arte, del linguaggio poetico, la sua compagna più fedele ed efficace per dichiarare l’amore, lodare l’amato, riconoscere sé stessa in un amore che dà linfa ai giorni e fa raccogliere le stelle.  Un canto che, se può sembrare monocorde e a tratti possibile solo platonicamente, è in grado di tessere un inno alla vita, cogliendo i raggi più luminosi di un cuore raggiante che emana gioia e acuisce il desiderio dell’altro, a testimonianza di un amore che si vive e si crea in quell’alternanza e connubio irrazionale d’intenti taciuti.</strong></span></p>
<p style="text-align:right;"><span style="color:#ff0000;"><strong><a href="http://www.lorenzospurio.com">Lorenzo Spurio</a></strong></span></p>
<p><span style="color:#000000;"><strong>Jesi, 06-02-2017</strong></span></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-891234261" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-891234261');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-891234261",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-891234261'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/" data-text="&quot;Ti porterò con me&quot; di Silvana Stremiz, recensione di Lorenzo Spurio" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/#print" target="_blank" title="Clicca per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fblogletteratura.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F&name=%22Ti%20porter%C3%B2%20con%20me%22%20di%20Silvana%20Stremiz%2C%20recensione%20di%20Lorenzo%20Spurio" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2017%2F02%2Fdownload-1.jpg&#038;description=%22Ti%20porter%C3%B2%20con%20me%22%20di%20Silvana%20Stremiz%2C%20recensione%20di%20Lorenzo%20Spurio" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=%22Ti%20porter%C3%B2%20con%20me%22%20di%20Silvana%20Stremiz%2C%20recensione%20di%20Lorenzo%20Spurio https%3A%2F%2Fblogletteratura.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/?share=email" target="_blank" title="Click to email"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-11602-589a1ef69da8b' data-src='//widgets.wp.com/likes/#blog_id=19363946&amp;post_id=11602&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-11602-589a1ef69da8b' data-name='like-post-frame-19363946-11602-589a1ef69da8b'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli collegati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-07T08:48:18+00:00">07/02/2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura</a></span></span><span class="tags-links"><a href="https://blogletteratura.com/tag/amore/" rel="tag">amore</a>, <a href="https://blogletteratura.com/tag/elisabetta-bagli/" rel="tag">Elisabetta Bagli</a>, <a href="https://blogletteratura.com/tag/intermedia-edizioni/" rel="tag">Intermedia Edizioni</a>, <a href="https://blogletteratura.com/tag/isabella-gambini/" rel="tag">Isabella Gambini</a>, <a href="https://blogletteratura.com/tag/libro/" rel="tag">libro</a>, <a href="https://blogletteratura.com/tag/lorenzo-spurio/" rel="tag">Lorenzo Spurio</a>, <a href="https://blogletteratura.com/tag/poesia/" rel="tag">poesia</a>, <a href="https://blogletteratura.com/tag/recensione/" rel="tag">recensione</a>, <a href="https://blogletteratura.com/tag/sensualita/" rel="tag">Sensualità</a>, <a href="https://blogletteratura.com/tag/silloge/" rel="tag">silloge</a>, <a href="https://blogletteratura.com/tag/silvana-stremiz/" rel="tag">Silvana Stremiz</a>, <a href="https://blogletteratura.com/tag/spagnolo/" rel="tag">spagnolo</a>, <a href="https://blogletteratura.com/tag/ti-portero-con-me/" rel="tag">Ti porterò con me</a>, <a href="https://blogletteratura.com/tag/traduzione/" rel="tag">traduzione</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/#respond" style="display:none;">Annulla risposta</a></small></h2>				<form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(necessario)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(necessario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='11602' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="646c63398b" /></p>
<input type="hidden" name="genseq" value="1486495478" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- .comments-area -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2017/02/04/il-futurismo-nellarte-e-nella-letteratura-conferenza-a-jesi-domenica-12-febbraio/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Il futurismo nell&#8217;arte e nella letteratura. Conferenza a Jesi domenica 12&nbsp;febbraio</span></a></div><div class="nav-next"><a href="https://blogletteratura.com/2017/02/07/ambulatorio-62-di-ivan-caldarese-recensione-di-lorenzo-spurio/" rel="next"><span class="meta-nav" aria-hidden="true">Successivo</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">&#8220;Ambulatorio 62&#8221; di Ivan Caldarese, recensione di Lorenzo&nbsp;Spurio</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 3.603 follower</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Inserisci il tuo indirizzo e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19363946"/>
						<input type="hidden" name="source" value="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0462be90d3" />						<input type="submit" value="Iscriviti" />
					</p>
				</form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href="http://rizzoilaria.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/63dd55057f9d95cfaaa2a059e4b9a14f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/6984c785cffcca2eb244ef0e2fe1adc4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/37080fcc8b8ec67a8f76335ac4d56460?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://feritoamorte.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a125b2e79a50e65f443a3ef72017729e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://criscrivecose.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/482e756f171754aeeb505f915cc5d22e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saidisale.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dc6e1b0cb4dc12094270bbabc1478a22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://humboldtstreetblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8f3aa1a5d86d315fe0fc37443bd18fb7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://plce4myhead.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/96bb6bc187abf6c2a4c1de39e96891b1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5e4d94d85feaf66d8eb52d7e18494445?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/85dedef5f282fb3242ac5705b6902d06?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sindromediladyoscar.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0e1a187c54e1b19cc03b661375ee1c3b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39050feb5a46cf63b735f293ba57cf58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://blogletteratura.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://beatricecarducci.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/3b9934cdf4baba098040eb05ec80c51e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilblogdellafelicita.com"><img alt='' src='https://0.gravatar.com/avatar/377c4ce30d2b8e140d048f4bc54717d0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/1626206774/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.2/1626206774/picture?q=type%3Dlarge%26_md5%3D005d9f2ff178a96678861ef88052ad07&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href='http://bloglettura.com'><img alt='' src='https://1.gravatar.com/avatar/477a6da9ac88b47631779ba72f4a145a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://legolegis.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/10f97a42c362cd80c39afd931a09a012?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/100002501060628/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.2/100002501060628/picture?q=type%3Dlarge%26_md5%3De9e49127c321a70ba34506e65e2686ff&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e48103c197692179a880a762bcdd0c2a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://madametrebien.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cae11caf3b5350c1a18a0d9dc4259094?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ed664f857ee16bf765d0d63b46da7291?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kassandravignette.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a041edad9c6fa18fdf2280220aeafd39?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fabiochinellato.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/31ced9029d570e7a0a60fe963bfaca52?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://frankiodice.it'><img alt='' src='https://0.gravatar.com/avatar/3453ebfd04de8ec1df2f00b22c93f049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://premiopiersantimattarella.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/839d2c46c03cd1a9c7aadb4035e519ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://si_restaurano_sogni.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/43c9b7332c1ae9cfe0bc19f358e9e58d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1db7bca3f2f7ea91dd472ce7fc518490?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://marisacossu.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/fa641770d03687a8285e78597d8d31e2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritualimarinaminet.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6e3c7729371c85d638a2fe399c1be43a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.estercecere.weebly.com'><img alt='' src='https://0.gravatar.com/avatar/c4c149190b3bbb0ac00c6787494b67ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://librirbilblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f6f7800c97c3ac197d227f4341c2dde3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.internopoesia.com"><img alt='' src='https://0.gravatar.com/avatar/31bcd9b3a0d006b266fe2fb337fc5e89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://seidicente.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f6b0a8428b895fb556ce4abcc63ba884?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://francescofeola.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b68fd10daf65ebfd13d750838450a501?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/6b1cf3e73ad38f61f337ae011a7f8e0f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.sospensionimolecolari.blogspot.com'><img alt='' src='https://0.gravatar.com/avatar/9a9317f71cad6eba1767b6beb82bd5fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d132dd7739a21736851795493315f1e0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franzm60.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/09a520a4bbe29cc109443c58ba8202a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://yahoo.it'><img alt='' src='https://0.gravatar.com/avatar/37564d831540f579c34c2d6045e7d383?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mandolinom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b1ca1c7496e3093db965403e8fa2a740?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://albertomassazza.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fbaacd0b579a3155a76f1d741faf24a3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://izabellateresakostkapoesie.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b44a1a13cf97f62661caac42d21f20da?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/1294181510607242/"><img alt="" src="https://i0.wp.com/graph.facebook.com/v2.2/1294181510607242/picture?q=type%3Dlarge&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://montemaggioreturismo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6939cf78dd20438f047e8fd7f46ac1d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gaetanobarreca.com"><img alt='' src='https://0.gravatar.com/avatar/c35e83d202bb4181d77ec3db2cea1049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/12dd0c9d2e077d86cd2e9b755a4d58f8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ilmiote.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/122eedb976bf9c04acd20de59436e1d6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lstefoni.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/bbf0b0ebd349527ec4539b8113c66962?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pasqualedefalco.com/"><img alt='' src='https://2.gravatar.com/avatar/2231866b05c67cc6a86a6922d5949ff6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>544,482 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli Recenti</h2>		<ul>
					<li>
				<a href="https://blogletteratura.com/2017/02/07/ambulatorio-62-di-ivan-caldarese-recensione-di-lorenzo-spurio/">&#8220;Ambulatorio 62&#8221; di Ivan Caldarese, recensione di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">07/02/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/">&#8220;Ti porterò con me&#8221; di Silvana Stremiz, recensione di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">07/02/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/02/04/il-futurismo-nellarte-e-nella-letteratura-conferenza-a-jesi-domenica-12-febbraio/">Il futurismo nell&#8217;arte e nella letteratura. Conferenza a Jesi domenica 12&nbsp;febbraio</a>
							<span class="post-date">04/02/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/02/02/decadenza-dellaristocrazia-russa-il-giardino-dei-ciliegi-di-anton-cechov-saggio-di-lorenzo-spurio/">Decadenza dell&#8217;aristocrazia russa: &#8216;Il giardino dei ciliegi&#8217; di Anton Cechov &#8211; Saggio di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">02/02/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/31/autenticita-fedelta-e-vocazione-umana-in-casa-di-bambola-e-lanitra-selvatica-di-henrik-ibsen-saggio-di-lucia-bonanni/">Autenticità, fedeltà e vocazione umana in &#8216;Casa di bambola&#8217; e &#8216;L&#8217;anitra selvatica&#8217; di Henrik Ibsen &#8211; saggio di Lucia&nbsp;Bonanni</a>
							<span class="post-date">31/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/29/in-uscita-un-perfetto-idiota-di-frank-iodice/">In uscita &#8220;Un perfetto idiota&#8221; di Frank&nbsp;Iodice</a>
							<span class="post-date">29/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/29/ad-astianatte-poesia-di-emanuele-marcuccio/">&#8220;Ad Astianatte&#8221;, poesia di Emanuele&nbsp;Marcuccio</a>
							<span class="post-date">29/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/27/ferite-del-tempo-lantologia-in-beneficenza-per-i-terremotati-ha-donato-i-ricavi/">&#8220;Ferite del tempo&#8221;, l&#8217;antologia in beneficenza per i terremotati ha donato i&nbsp;ricavi</a>
							<span class="post-date">27/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/27/come-il-web-ha-cambiato-il-nostro-modo-di-apprendere-le-lingue/">Come il web ha cambiato il nostro modo di apprendere le&nbsp;lingue</a>
							<span class="post-date">27/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/26/2ediz-concorso-nazionale-una-poesia-per-il-futuro/">2°ediz. Concorso Nazionale &#8220;Una Poesia per il&nbsp;futuro&#8221;</a>
							<span class="post-date">26/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/25/ai-piedi-del-faro-di-maria-lenti-recensione-di-lorenzo-spurio/">&#8220;Ai piedi del faro&#8221; di Maria Lenti, recensione di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">25/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/25/ci-bastera-il-mare-di-maria-luisa-mazzarini-recensione-di-lorenzo-spurio/">&#8220;Ci basterà il mare&#8221; di Maria Luisa Mazzarini, recensione di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">25/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/24/crowfunding-per-la-nuova-silloge-poetica-di-michela-zanarella-le-parol/">Crowfunding per la nuova silloge poetica di Michela Zanarella, &#8220;Le parole&nbsp;accanto&#8221;</a>
							<span class="post-date">24/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/23/a-notte-e-a-sera-di-e-marcuccio-con-un-saggio-comparativo-a-cura-di-lucia-bonanni/">&#8220;A notte&#8221; e &#8220;A sera&#8221; di E. Marcuccio con un saggio comparativo a cura di Lucia&nbsp;Bonanni</a>
							<span class="post-date">23/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/22/concorso-letterario-citta-di-chieti-poesianarrativa/">Concorso Letterario &#8220;Città di Chieti&#8221; poesia/narrativa</a>
							<span class="post-date">22/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/20/eppure-di-amerigo-iannacone-recensione-di-lorenzo-spurio/">&#8220;Eppure&#8221; di Amerigo Iannacone, recensione di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">20/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/18/a-tempo-e-luogo-di-angelo-andreotti-recensione-di-lorenzo-spurio/">&#8220;A tempo e luogo&#8221; di Angelo Andreotti, recensione di Lorenzo&nbsp;Spurio</a>
							<span class="post-date">18/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/17/lucia-bonanni-sul-secondo-e-quarto-omaggio-a-f-g-lorca-di-emanuele-marcuccio/">Lucia Bonanni sul secondo e quarto omaggio a F.G. Lorca di Emanuele&nbsp;Marcuccio</a>
							<span class="post-date">17/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/16/la-donna-e-il-mare-gli-archetipi-della-scrittura-di-corrado-calabro-a-cura-di-c-di-lieto/">&#8220;La donna e il mare. Gli archetipi della scrittura di Corrado Calabrò&#8221; a cura di C. Di&nbsp;Lieto</a>
							<span class="post-date">16/01/2017</span>
						</li>
					<li>
				<a href="https://blogletteratura.com/2017/01/14/vuoto-circolarita-e-stravaganze-in-la-cantatrice-calva-la-lezione-e-le-sedie-di-eugene-ionesco-a-cura-di-lucia-bonanni/">&#8220;Vuoto, circolarità e stravaganze in &#8216;La cantatrice calva&#8217;, &#8216;La lezione&#8217; e &#8216;Le sedie&#8217; di Eugène Ionesco&#8221; &#8211; a cura di Lucia&nbsp;Bonanni</a>
							<span class="post-date">14/01/2017</span>
						</li>
				</ul>
		</aside>		<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><a href='https://blogletteratura.com/tag/amore/' class='tag-link-64912 tag-link-position-1' title='183 argomenti' style='font-size: 16.439716312057pt;'>amore</a>
<a href='https://blogletteratura.com/tag/ancona/' class='tag-link-339534 tag-link-position-2' title='96 argomenti' style='font-size: 13.758865248227pt;'>Ancona</a>
<a href='https://blogletteratura.com/tag/anna-maria-folchini-stabile/' class='tag-link-64275073 tag-link-position-3' title='28 argomenti' style='font-size: 8.4964539007092pt;'>Anna Maria Folchini Stabile</a>
<a href='https://blogletteratura.com/tag/annamaria-pecoraro/' class='tag-link-96165680 tag-link-position-4' title='54 argomenti' style='font-size: 11.276595744681pt;'>Annamaria Pecoraro</a>
<a href='https://blogletteratura.com/tag/antologia/' class='tag-link-93192 tag-link-position-5' title='82 argomenti' style='font-size: 13.063829787234pt;'>antologia</a>
<a href='https://blogletteratura.com/tag/civile/' class='tag-link-449294 tag-link-position-6' title='48 argomenti' style='font-size: 10.780141843972pt;'>civile</a>
<a href='https://blogletteratura.com/tag/commento/' class='tag-link-238170 tag-link-position-7' title='62 argomenti' style='font-size: 11.872340425532pt;'>commento</a>
<a href='https://blogletteratura.com/tag/concorso/' class='tag-link-636704 tag-link-position-8' title='124 argomenti' style='font-size: 14.851063829787pt;'>Concorso</a>
<a href='https://blogletteratura.com/tag/critica/' class='tag-link-8714 tag-link-position-9' title='48 argomenti' style='font-size: 10.780141843972pt;'>critica</a>
<a href='https://blogletteratura.com/tag/deliri-progressivi/' class='tag-link-134257042 tag-link-position-10' title='26 argomenti' style='font-size: 8.1985815602837pt;'>Deliri Progressivi</a>
<a href='https://blogletteratura.com/tag/dialetto/' class='tag-link-765909 tag-link-position-11' title='57 argomenti' style='font-size: 11.475177304965pt;'>dialetto</a>
<a href='https://blogletteratura.com/tag/disagio/' class='tag-link-1790048 tag-link-position-12' title='33 argomenti' style='font-size: 9.1914893617021pt;'>Disagio</a>
<a href='https://blogletteratura.com/tag/dolore/' class='tag-link-322866 tag-link-position-13' title='90 argomenti' style='font-size: 13.460992907801pt;'>dolore</a>
<a href='https://blogletteratura.com/tag/donna/' class='tag-link-56017 tag-link-position-14' title='39 argomenti' style='font-size: 9.886524822695pt;'>donna</a>
<a href='https://blogletteratura.com/tag/emanuele-marcuccio/' class='tag-link-61521596 tag-link-position-15' title='157 argomenti' style='font-size: 15.843971631206pt;'>Emanuele Marcuccio</a>
<a href='https://blogletteratura.com/tag/euterpe/' class='tag-link-187455 tag-link-position-16' title='91 argomenti' style='font-size: 13.460992907801pt;'>Euterpe</a>
<a href='https://blogletteratura.com/tag/famiglia/' class='tag-link-5792 tag-link-position-17' title='37 argomenti' style='font-size: 9.6879432624113pt;'>famiglia</a>
<a href='https://blogletteratura.com/tag/firenze/' class='tag-link-60243 tag-link-position-18' title='110 argomenti' style='font-size: 14.354609929078pt;'>Firenze</a>
<a href='https://blogletteratura.com/tag/guerra/' class='tag-link-11225 tag-link-position-19' title='41 argomenti' style='font-size: 10.085106382979pt;'>guerra</a>
<a href='https://blogletteratura.com/tag/ian-mcewan/' class='tag-link-431130 tag-link-position-20' title='25 argomenti' style='font-size: 8pt;'>Ian McEwan</a>
<a href='https://blogletteratura.com/tag/intervista/' class='tag-link-218146 tag-link-position-21' title='55 argomenti' style='font-size: 11.375886524823pt;'>intervista</a>
<a href='https://blogletteratura.com/tag/iuri-lombardi/' class='tag-link-83458218 tag-link-position-22' title='54 argomenti' style='font-size: 11.276595744681pt;'>Iuri Lombardi</a>
<a href='https://blogletteratura.com/tag/jesi/' class='tag-link-2712924 tag-link-position-23' title='63 argomenti' style='font-size: 11.971631205674pt;'>Jesi</a>
<a href='https://blogletteratura.com/tag/letteratura/' class='tag-link-23300 tag-link-position-24' title='83 argomenti' style='font-size: 13.063829787234pt;'>letteratura</a>
<a href='https://blogletteratura.com/tag/lettere-animate/' class='tag-link-75893928 tag-link-position-25' title='32 argomenti' style='font-size: 9.0921985815603pt;'>Lettere Animate</a>
<a href='https://blogletteratura.com/tag/libro/' class='tag-link-22466 tag-link-position-26' title='105 argomenti' style='font-size: 14.156028368794pt;'>libro</a>
<a href='https://blogletteratura.com/tag/lirica/' class='tag-link-328753 tag-link-position-27' title='128 argomenti' style='font-size: 14.950354609929pt;'>lirica</a>
<a href='https://blogletteratura.com/tag/lorenzo-spurio/' class='tag-link-52671266 tag-link-position-28' title='563 argomenti' style='font-size: 21.304964539007pt;'>Lorenzo Spurio</a>
<a href='https://blogletteratura.com/tag/luciano-domenighini/' class='tag-link-62612985 tag-link-position-29' title='35 argomenti' style='font-size: 9.4893617021277pt;'>Luciano Domenighini</a>
<a href='https://blogletteratura.com/tag/macerata/' class='tag-link-123789 tag-link-position-30' title='29 argomenti' style='font-size: 8.6950354609929pt;'>Macerata</a>
<a href='https://blogletteratura.com/tag/marche/' class='tag-link-157938 tag-link-position-31' title='146 argomenti' style='font-size: 15.54609929078pt;'>Marche</a>
<a href='https://blogletteratura.com/tag/marzia-carocci/' class='tag-link-54071109 tag-link-position-32' title='78 argomenti' style='font-size: 12.86524822695pt;'>Marzia Carocci</a>
<a href='https://blogletteratura.com/tag/massimo-acciai/' class='tag-link-52671265 tag-link-position-33' title='57 argomenti' style='font-size: 11.475177304965pt;'>Massimo Acciai</a>
<a href='https://blogletteratura.com/tag/memoria/' class='tag-link-14251 tag-link-position-34' title='42 argomenti' style='font-size: 10.184397163121pt;'>memoria</a>
<a href='https://blogletteratura.com/tag/michela-zanarella/' class='tag-link-51868698 tag-link-position-35' title='51 argomenti' style='font-size: 11.078014184397pt;'>Michela Zanarella</a>
<a href='https://blogletteratura.com/tag/monica-fantaci/' class='tag-link-61824171 tag-link-position-36' title='39 argomenti' style='font-size: 9.886524822695pt;'>Monica Fantaci</a>
<a href='https://blogletteratura.com/tag/morte/' class='tag-link-171406 tag-link-position-37' title='67 argomenti' style='font-size: 12.170212765957pt;'>morte</a>
<a href='https://blogletteratura.com/tag/narrativa/' class='tag-link-220176 tag-link-position-38' title='56 argomenti' style='font-size: 11.475177304965pt;'>narrativa</a>
<a href='https://blogletteratura.com/tag/natura/' class='tag-link-12903 tag-link-position-39' title='31 argomenti' style='font-size: 8.9929078014184pt;'>natura</a>
<a href='https://blogletteratura.com/tag/ninnj-di-stefano-busa/' class='tag-link-27663551 tag-link-position-40' title='51 argomenti' style='font-size: 11.078014184397pt;'>Ninnj Di Stefano Busà</a>
<a href='https://blogletteratura.com/tag/palermo/' class='tag-link-55126 tag-link-position-41' title='74 argomenti' style='font-size: 12.666666666667pt;'>Palermo</a>
<a href='https://blogletteratura.com/tag/poesia/' class='tag-link-5845 tag-link-position-42' title='661 argomenti' style='font-size: 22pt;'>poesia</a>
<a href='https://blogletteratura.com/tag/poesie/' class='tag-link-14831 tag-link-position-43' title='37 argomenti' style='font-size: 9.6879432624113pt;'>poesie</a>
<a href='https://blogletteratura.com/tag/poeta/' class='tag-link-327249 tag-link-position-44' title='42 argomenti' style='font-size: 10.184397163121pt;'>poeta</a>
<a href='https://blogletteratura.com/tag/poetica/' class='tag-link-32366 tag-link-position-45' title='93 argomenti' style='font-size: 13.560283687943pt;'>poetica</a>
<a href='https://blogletteratura.com/tag/poetikanten/' class='tag-link-141555044 tag-link-position-46' title='29 argomenti' style='font-size: 8.6950354609929pt;'>Poetikanten</a>
<a href='https://blogletteratura.com/tag/premiazione/' class='tag-link-2315362 tag-link-position-47' title='41 argomenti' style='font-size: 10.085106382979pt;'>premiazione</a>
<a href='https://blogletteratura.com/tag/premio/' class='tag-link-313978 tag-link-position-48' title='94 argomenti' style='font-size: 13.659574468085pt;'>premio</a>
<a href='https://blogletteratura.com/tag/presentazione/' class='tag-link-32162 tag-link-position-49' title='88 argomenti' style='font-size: 13.36170212766pt;'>presentazione</a>
<a href='https://blogletteratura.com/tag/racconti/' class='tag-link-6622 tag-link-position-50' title='99 argomenti' style='font-size: 13.858156028369pt;'>racconti</a>
<a href='https://blogletteratura.com/tag/racconto/' class='tag-link-281775 tag-link-position-51' title='61 argomenti' style='font-size: 11.77304964539pt;'>racconto</a>
<a href='https://blogletteratura.com/tag/reading/' class='tag-link-1473 tag-link-position-52' title='42 argomenti' style='font-size: 10.184397163121pt;'>reading</a>
<a href='https://blogletteratura.com/tag/recensione/' class='tag-link-118468 tag-link-position-53' title='221 argomenti' style='font-size: 17.333333333333pt;'>recensione</a>
<a href='https://blogletteratura.com/tag/religione/' class='tag-link-12900 tag-link-position-54' title='26 argomenti' style='font-size: 8.1985815602837pt;'>religione</a>
<a href='https://blogletteratura.com/tag/ricordo/' class='tag-link-200409 tag-link-position-55' title='45 argomenti' style='font-size: 10.482269503546pt;'>ricordo</a>
<a href='https://blogletteratura.com/tag/rivista/' class='tag-link-471012 tag-link-position-56' title='28 argomenti' style='font-size: 8.4964539007092pt;'>rivista</a>
<a href='https://blogletteratura.com/tag/rivista-euterpe/' class='tag-link-70824419 tag-link-position-57' title='30 argomenti' style='font-size: 8.7943262411348pt;'>rivista Euterpe</a>
<a href='https://blogletteratura.com/tag/roma/' class='tag-link-62801 tag-link-position-58' title='54 argomenti' style='font-size: 11.276595744681pt;'>Roma</a>
<a href='https://blogletteratura.com/tag/romanzo/' class='tag-link-238369 tag-link-position-59' title='111 argomenti' style='font-size: 14.354609929078pt;'>romanzo</a>
<a href='https://blogletteratura.com/tag/saggio/' class='tag-link-2031160 tag-link-position-60' title='71 argomenti' style='font-size: 12.468085106383pt;'>saggio</a>
<a href='https://blogletteratura.com/tag/sandra-carresi/' class='tag-link-63277807 tag-link-position-61' title='64 argomenti' style='font-size: 11.971631205674pt;'>Sandra Carresi</a>
<a href='https://blogletteratura.com/tag/scrittura/' class='tag-link-15061 tag-link-position-62' title='36 argomenti' style='font-size: 9.5886524822695pt;'>scrittura</a>
<a href='https://blogletteratura.com/tag/senigallia/' class='tag-link-213532 tag-link-position-63' title='27 argomenti' style='font-size: 8.3971631205674pt;'>Senigallia</a>
<a href='https://blogletteratura.com/tag/sesso/' class='tag-link-58072 tag-link-position-64' title='44 argomenti' style='font-size: 10.382978723404pt;'>sesso</a>
<a href='https://blogletteratura.com/tag/sicilia/' class='tag-link-182321 tag-link-position-65' title='67 argomenti' style='font-size: 12.170212765957pt;'>Sicilia</a>
<a href='https://blogletteratura.com/tag/silloge/' class='tag-link-17704353 tag-link-position-66' title='107 argomenti' style='font-size: 14.156028368794pt;'>silloge</a>
<a href='https://blogletteratura.com/tag/sociale/' class='tag-link-167985 tag-link-position-67' title='75 argomenti' style='font-size: 12.666666666667pt;'>sociale</a>
<a href='https://blogletteratura.com/tag/spagna/' class='tag-link-72070 tag-link-position-68' title='28 argomenti' style='font-size: 8.4964539007092pt;'>Spagna</a>
<a href='https://blogletteratura.com/tag/susanna-polimanti/' class='tag-link-124704119 tag-link-position-69' title='56 argomenti' style='font-size: 11.475177304965pt;'>Susanna Polimanti</a>
<a href='https://blogletteratura.com/tag/tempo/' class='tag-link-21457 tag-link-position-70' title='41 argomenti' style='font-size: 10.085106382979pt;'>tempo</a>
<a href='https://blogletteratura.com/tag/tracceperlameta/' class='tag-link-79923786 tag-link-position-71' title='47 argomenti' style='font-size: 10.68085106383pt;'>TraccePerLaMeta</a>
<a href='https://blogletteratura.com/tag/tracceperlameta-edizioni/' class='tag-link-127889344 tag-link-position-72' title='27 argomenti' style='font-size: 8.3971631205674pt;'>TraccePerLaMeta Edizioni</a>
<a href='https://blogletteratura.com/tag/vernacolo/' class='tag-link-3834144 tag-link-position-73' title='34 argomenti' style='font-size: 9.290780141844pt;'>vernacolo</a>
<a href='https://blogletteratura.com/tag/violenza/' class='tag-link-466008 tag-link-position-74' title='48 argomenti' style='font-size: 10.780141843972pt;'>violenza</a>
<a href='https://blogletteratura.com/tag/vita/' class='tag-link-4771 tag-link-position-75' title='26 argomenti' style='font-size: 8.1985815602837pt;'>vita</a></div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/" >Attualità</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/" >Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/" >Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/" >Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/" >Dialetto</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/" >donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/" >editoria</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/" >Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/" >Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" >Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/" >letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/" >Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/" >Letterature altre</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/" >Lingue</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/" >Poesia</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/" >Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/" >presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/" >Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/" >Racconti</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/" >Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/" >Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/" >Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/" >Saggi letterari</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/" >Segnalazioni</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/" >sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/" >Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/" >Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/" >Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/" >Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/" >zz Altro zz</a>
</li>
		</ul>
</aside><aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blog che seguo</h2></aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blogletteratura.com/2017/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://blogletteratura.com/2017/02/02/" aria-label="Articoli pubblicati in 2 February 2017">2</a></td><td>3</td><td><a href="https://blogletteratura.com/2017/02/04/" aria-label="Articoli pubblicati in 4 February 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td id="today"><a href="https://blogletteratura.com/2017/02/07/" aria-label="Articoli pubblicati in 7 February 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_acom">Creato su WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Logout","loginText":"Login","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/blogletteratura.com\/","postID":"11602","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2999974546" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2017\/02\/07\/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio\/":11602};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/orvis","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F","themeURL":"https:\/\/wordpress.com\/themes\/orvis\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"6915945b46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0462be90d3\" \/>","referer":"https:\/\/blogletteratura.com\/2017\/02\/07\/ti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F","postID":"11602","shortlink":"http:\/\/wp.me\/p1jfrI-318","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/11602","statsLink":"https:\/\/wordpress.com\/stats\/post\/11602\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Orvis","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Lettore<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Lettore","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 3.603 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2017%2F02%2F07%2Fti-portero-con-me-di-silvana-stremiz-recensione-di-lorenzo-spurio%2F","blog_id":"19363946","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=19363946&v=wpcom&tz=1&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1ShDAMhV/IknEExxvHZyklQEr/bFpw396yusiuO4xeNT3Nd+akgSUI5V1Cl0AzdDiTwvBRaX6A3ZPNIpg8kGMwNCHDe8aMo3SdwXjQrLy1RRJfkF7pFnihgP+BroRbMI1oS1vILfg40xngiULpdpPovcosetomIqdM7q59IwZzqiy5v3j32alE3v0KsptgoW7AxNAaP7CgksIYv9xcD3jZlTCilRGs5ISxVMLPGCOtyTftyOGccXXYqns/wOFn6L2uy37j6fuo9l339iWjz4wGNKYg1SQuwgETPCfRG0kReJSR3HA5C/RmXx/rl6ap6+enRn8CHvz9LA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "blogletteratura.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'1','user_id':'0','post':'11602','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTAuP0wuSyxEcFJtQzhKcz9Pb3MuY3JJcGNQT0VnMHN4aF8vM2w/XTglZDZYSVlkZHU/XUFiZlRGR0RkY3hba1tdTlUxY3crSktnWTBNanl1b0FjOVIrfGZzTkFbeWgrcW5pTSZ8aW8vZSslPSs5L3A2cEU4XTRZSXM2ZUkzSFNYLy9mZDdTX1RMaS15W0tbczlWemRZamIzZ1oxbE9DK3BSQmp8RSx1K1NrV1ZrbkltLE5YOFB5a1FfVTNSeDhaRltHd3I5fkU9d0dxXT1qLkhBUjVoWnNNRjYtZExEZ3xbLVt5OUJiVjh+fHNrbEZVK1BMSnklW1lEcjQrVnomLl9lRVN8UDl4Q194MEoueTUwdkNXSQ=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '11602' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>