<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://blogletteratura.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>La finale del Concorso &#8220;Poesia del Borgo&#8221; a Montignano di Senigallia il 25 agosto: tutti i premiati &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name="google-site-verification" content="Cookies law info" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blogletteratura.com&amp;id=19363946&amp;t=1535585690&amp;back=https%3A%2F%2Fblogletteratura.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; La finale del Concorso &#8220;Poesia del Borgo&#8221; a Montignano di Senigallia il 25 agosto: tutti i&nbsp;premiati Feed dei commenti" href="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkOsOgjAMhV/IWSWi8YfxWQYUHKzbQkuIb28RNfES/NP0cr705MCYTBmDYBCgwSQ/NC4weNchQ4uSbNmZ+7QumVfwW17GHo1ckJD1TMkKyKiaa+1qQQxfbOFj86LH2Fe2Ymh8LKxf+tOjt4KVSZHlY/pr7+FLFYSVs+jVbZAljNL+SU3tRaNYfDMmVZuiSD0yG63kBnrEsmyPJitzzKDC982MOghRnNL8aqbDmU7bPNsd9sdNlrc3oTmtaw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentyfifteen/style.css?m=1509656138j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie.css?m=1509656138h&#038;ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie7.css?m=1418225460h&#038;ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyVUu1OxCAQfCFXclrPX8ZnAbqleNsugUW8txdsk7vThJy/mIGd2S9UCWB5FVxFyYwLJhWyUVLqxXnykyCuyqakkpwJoQTLy2PlD+pKuGQIlJ1fa1g2yUYfxHNlExNx6cXP/IkRTDaGcE/SCy9+dChJYa6vfPIIpIsSXAJp+Y/BpC2a6gDkTxV83a9MbL0m8LY1eE16YocMxFa3sdwQmEj72JNGNMSuQvezhwvtibRt5kbHC+qFB06yVaLSrGPLtZ/dXW/N13L4lvwR7T9rHpQjNprumXNrdsPgoh9Br2NdVpJ7tG1ECTxs/+8XbQbvy9vh5en1+DwchuPHN/5WI9w=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Esce &#8220;I figli di Asac. La profezia delle tre scimmie&#8221; dell&#8217;autrice Serena&nbsp;Maffia' href='https://blogletteratura.com/2018/08/26/esce-i-figli-di-asac-la-profezia-delle-tre-scimmie-dellautrice-serena-maffia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/" />
<link rel='shortlink' href='https://wp.me/p1jfrI-3At' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La finale del Concorso &#8220;Poesia del Borgo&#8221; a Montignano di Senigallia il 25 agosto: tutti i premiati" />
<meta property="og:url" content="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/" />
<meta property="og:description" content="Con il Patrocinio del Comune di Senigallia si è tenuta sabato 25 agosto 2018, causa maltempo, all&#8217;interno della Chiesa di Montignano di Senigallia (AN) la cerimonia conclusiva della quarta ed…" />
<meta property="article:published_time" content="2018-08-29T09:57:58+00:00" />
<meta property="article:modified_time" content="2018-08-29T14:39:12+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2018/08/40114750_2196354203738971_7025983222517334016_n.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="La finale del Concorso &#8220;Poesia del Borgo&#8221; a Montignano di Senigallia il 25 agosto: tutti i&nbsp;premiati" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Con il Patrocinio del Comune di Senigallia si è tenuta sabato 25 agosto 2018, causa maltempo, all&#039;interno della Chiesa di Montignano di Senigallia (AN) la cerimonia conclusiva della quarta edizione del Concorso Nazionale &quot;Poesia del Borgo&quot; ideato e presieduto dal poeta Elvio Angeletti. Ai premiati, giunti da ogni parte d&#039;Italia, sono stati attribuiti i vari&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfifteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13793 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				
										<p class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></p>
											<p class="site-description">di Lorenzo Spurio</p>
									<button class="secondary-toggle">Menu e widget</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a></li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a>
<ul class="sub-menu">
	<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="https://blogletteratura.com/poesia/">Poesia</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13298"><a href="https://blogletteratura.com/narrativa/">Narrativa</a></li>
	<li id="menu-item-13300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13300"><a href="https://blogletteratura.com/critica-letteraria/">Critica letteraria</a></li>
	<li id="menu-item-13301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13301"><a href="https://blogletteratura.com/curatele/">Curatele</a></li>
</ul>
</li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a>
<ul class="sub-menu">
	<li id="menu-item-13317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13317"><a href="https://blogletteratura.com/saggi-articoli/">Saggi/Articoli</a></li>
	<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
	<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Testi online</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a>
<ul class="sub-menu">
	<li id="menu-item-13320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13320"><a href="https://blogletteratura.com/sullautore/">Sull&#8217;autore</a></li>
	<li id="menu-item-13318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13318"><a href="https://blogletteratura.com/sullopera-poetica/">Sull&#8217;opera poetica</a></li>
	<li id="menu-item-13319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13319"><a href="https://blogletteratura.com/sullopera-narrativa/">Sull&#8217;opera narrativa</a></li>
</ul>
</li>
<li id="menu-item-13337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13337"><a href="https://blogletteratura.com/interviste-rilasciate/">Interviste rilasciate</a></li>
<li id="menu-item-13321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13321"><a href="https://blogletteratura.com/premi-letterari/">Premi letterari</a>
<ul class="sub-menu">
	<li id="menu-item-13323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13323"><a href="https://blogletteratura.com/riconoscimenti/">Riconoscimenti</a></li>
	<li id="menu-item-13322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13322"><a href="https://blogletteratura.com/in-commissioni-di-giuria/">In Commissioni di Giuria</a></li>
</ul>
</li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
<li id="menu-item-13331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13331"><a href="https://blogletteratura.com/altro/">Credits</a>
<ul class="sub-menu">
	<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="https://blogletteratura.com/foto/">Foto</a></li>
	<li id="menu-item-13332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13332"><a href="https://blogletteratura.com/siti-amici/">Siti amici</a></li>
</ul>
</li>
</ul></div>			</nav><!-- .main-navigation -->
		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 5.909 follower</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Inserisci il tuo indirizzo e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19363946"/>
						<input type="hidden" name="source" value="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="7b292b5c10" />						<input type="submit" value="Iscriviti" />
					</p>
				</form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href="http://saidisale.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dc6e1b0cb4dc12094270bbabc1478a22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://michelaveronesi.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4d0a9cbd5c7ad446e75cb6d1e1a82ed9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://enricostrappetti.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/508f4c1e5ee58a0affeb664e8e1207a7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://bloglettura.com'><img alt='' src='https://1.gravatar.com/avatar/477a6da9ac88b47631779ba72f4a145a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://annabethsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f9f12179eb62b51a38c771527d97c7ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://twitter.com/alcibiades54"><img alt='' src='https://2.gravatar.com/avatar/e07bdfe9f619f0641531151948780df7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8aa7f1ffe794766dc06eb41c4141a5fe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/489938e7bdc3ba89fa60fa30496d4995?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e6bd33bdd2670e336909e59c1aa382ec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diosbios.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0ead572ed9905c6336ba50bc48d36341?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://metsambiase.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/edf37af672d5802d3a7725fa00ab10b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://legolegis.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/10f97a42c362cd80c39afd931a09a012?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f904882b038ab2915d6b1bb52c0ecc95?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f58eddb142fa41ba51bacbbb7ed2c9ec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9699325cb682afc0a8f02aa02ab9dc4e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diariodeilibri.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3f427ca57dd2f2f53fffe78af1dbb8ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://premiopiersantimattarella.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/839d2c46c03cd1a9c7aadb4035e519ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://emanuelemarcuccio.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0ba0f118742b303e7ac2269867d6f9ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fiorellafiorenzoni.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/61284f0e3ed409091ab1770c37eb9226?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/10d8b77bba49d4a1fbe93f5bc9f25043?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.estercecere.weebly.com'><img alt='' src='https://0.gravatar.com/avatar/c4c149190b3bbb0ac00c6787494b67ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emiliacapasso.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32036e1ab548d6d18bfb681b242cce17?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://yahoo.it'><img alt='' src='https://0.gravatar.com/avatar/37564d831540f579c34c2d6045e7d383?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ilmiote.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/122eedb976bf9c04acd20de59436e1d6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franzm60.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/09a520a4bbe29cc109443c58ba8202a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://montemaggioreturismo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6939cf78dd20438f047e8fd7f46ac1d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39050feb5a46cf63b735f293ba57cf58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://marisacossu.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/fa641770d03687a8285e78597d8d31e2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://"><img alt='' src='https://0.gravatar.com/avatar/f709434522375a885dc4a0e205c6443b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://italianostoriablogsite.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e0f4b8a637a12da049994bfcee6866c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.giovannidiana.it'><img alt='' src='https://1.gravatar.com/avatar/d478a03168805134da112539dc10bef1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://valentinameloni.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/8317bd061d90c5f305a6abe49653bb85?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://sestosensopoesia.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b3ecafa27dbd4ecfe32fb37f143f11de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcovasselli.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9dcbeb952215b3b5568f2d2346fa37eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://intempestivoviandante.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8d5e518cb3f7b75ce065084bb03d5188?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5e4d94d85feaf66d8eb52d7e18494445?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://madametrebien.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cae11caf3b5350c1a18a0d9dc4259094?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f9366c27c049694810d6465c57b6e1a9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://babajagaweb.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ee71adf6daa5b8545cf84d77c225013b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://paroleapassoduomo.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/482e756f171754aeeb505f915cc5d22e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://blogletteratura.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scentsandcolorsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/69cd680c9cfa5481e1c8534a559f2e09?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e1d19174702b446c0e8975db0c76e48f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/164d1dc786d9c916659a5b90451b9d50?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ridondanze.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5baec1e079c7f0a759f4c3d288c7af07?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://twitter.com/SpurioGiorgia"><img alt="" src="https://i1.wp.com/pbs.twimg.com/profile_images/460204357158318081/mCjM3l48_normal.jpeg?w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/865c008a953293e4888c586acad7d264?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fabiochinellato.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/31ced9029d570e7a0a60fe963bfaca52?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://serenamaffia.com"><img alt='' src='https://1.gravatar.com/avatar/7297bf38146daf893f24a6a85caede7c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nugae11.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4a18ebb42d57bec66dae98545f32ad3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>685.559 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli Recenti</h2>		<ul>
											<li>
					<a href="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/">La finale del Concorso &#8220;Poesia del Borgo&#8221; a Montignano di Senigallia il 25 agosto: tutti i&nbsp;premiati</a>
											<span class="post-date">29/08/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/08/26/esce-i-figli-di-asac-la-profezia-delle-tre-scimmie-dellautrice-serena-maffia/">Esce &#8220;I figli di Asac. La profezia delle tre scimmie&#8221; dell&#8217;autrice Serena&nbsp;Maffia</a>
											<span class="post-date">26/08/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/08/26/13738/">Il 16 settembre a Scampia (NA) la premiazione di &#8220;Una poesia per il futuro&#8221; presieduto dal poeta Vincenzo&nbsp;Monfregola</a>
											<span class="post-date">26/08/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/08/24/il-coraggio-delle-donne-profili-ed-esperienze-femminili-nella-letteratura-storia-e-arte-e-uscito-euterpe-n27/">&#8220;Il coraggio delle donne: profili ed esperienze femminili nella letteratura, storia e arte&#8221;, è uscito &#8220;Euterpe&#8221; n°27</a>
											<span class="post-date">24/08/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/08/22/13721/">XXIX Concorso &#8220;Città di Porto Recanati&#8221; &#8211; il verbale di Giuria. Premiazione il 22 sett. alla Pinacoteca &#8220;Moroni&#8221;</a>
											<span class="post-date">22/08/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/08/18/sabato-1-settembre-al-castello-di-ardore-la-premiazione-del-citta-di-ardore/">Sabato 1 settembre al Castello di Ardore la premiazione del I Premio Letterario &#8220;Città di&nbsp;Ardore&#8221;</a>
											<span class="post-date">18/08/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/08/10/i-versi-impregnati-di-vino-di-flavia-scebba-domenica-9-sett-al-museo-federico-ii-di-jesi/">I versi impregnati di vino di Flavia Scebba domenica 9 sett. al Museo Federico II di&nbsp;Jesi</a>
											<span class="post-date">10/08/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/07/31/lestate-del-78-di-roberto-alajmo-recensione-di-gabriella-maggio/">&#8220;L&#8217;estate del &#8217;78&#8221; di Roberto Alajmo. Recensione di Gabriella&nbsp;Maggio</a>
											<span class="post-date">31/07/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/07/26/questa-sera-ad-ancona-incontro-di-poesia-marchigiana-presentazione-del-saggio-di-l-spurio/">Questa sera ad Ancona incontro di poesia marchigiana. Presentazione del saggio di L.&nbsp;Spurio</a>
											<span class="post-date">26/07/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/07/18/ingolf-arnarson-di-emanuele-marcuccio-note-e-approfondimenti-critici-di-l-spurio-l-bonanni-e-n-pardini/">&#8220;Ingólf Arnarson&#8221; di Emanuele Marcuccio. Note e approfondimenti critici di L. Spurio, L. Bonanni e N.&nbsp;Pardini</a>
											<span class="post-date">18/07/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/07/15/il-bando-della-vi-ragunanza-di-poesia-narrativa-e-pittura-sulle-orme-di-cristina-di-svezia-presiduto-dalla-poetessa-michela-zanarella/">Il bando della VI Ragunanza di Poesia, Narrativa e Pittura, sulle orme di Cristina di Svezia, presieduto dalla poetessa Michela&nbsp;Zanarella</a>
											<span class="post-date">15/07/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/07/14/il-bando-di-partecipazione-del-premio-letterario-eyelands-book-awards-per-opere-edite-inedite-in-lingua-inglese/">Il bando di partecipazione del Premio letterario &#8220;Eyelands Book Awards&#8221; per opere edite/inedite in lingua&nbsp;inglese</a>
											<span class="post-date">14/07/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/07/14/tra-i-miei-sogni-di-francesco-terrone-recensione-di-francesca-luzzio/">&#8220;Tra i miei sogni&#8221; di Francesco Terrone, recensione di Francesca&nbsp;Luzzio</a>
											<span class="post-date">14/07/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/07/10/13660/">Festival della Comunicazione &#8220;Visioni&#8221; a Camogli dal 6 al 9 settembre&nbsp;2018</a>
											<span class="post-date">10/07/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/07/02/che-faro-senza-euridice-di-carmelo-fucarino-recensione-di-gabriella-maggio/">&#8220;Che farò senza Euridice&#8221; di Carmelo Fucarino. Recensione di Gabriella&nbsp;Maggio</a>
											<span class="post-date">02/07/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/06/25/dolore-minimo-di-giovanna-cristina-vivinetto-presentazione-il-29-giugno-a-milano-con-il-poeta-franco-buffoni/">&#8220;Dolore minimo&#8221; di Giovanna Cristina Vivinetto: presentazione il 29 giugno a Milano con il poeta Franco&nbsp;Buffoni</a>
											<span class="post-date">25/06/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/06/18/alla-chiesa-monumentale-di-s-nicolo-larena-catania-sabato-23-giugno-il-reading-dai-profumi-di-zagara/">Alla Chiesa Monumentale di S. Nicolò L&#8217;arena (Catania) sabato 23 giugno il reading dai profumi di&nbsp;zagara</a>
											<span class="post-date">18/06/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/06/18/al-via-alla-xxvi-edizione-del-positano-2018-mare-sole-e-cultura/">Al via alla XXVI edizione del &#8220;Positano 2018, Mare sole e&nbsp;cultura&#8221;</a>
											<span class="post-date">18/06/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/06/18/un-mare-di-versi-il-22-giugno-a-messina-palazzo-dei-leoni-il-reading-dellass-euterpe/">&#8220;Un mare di versi&#8221;, il 22 giugno a Messina (Palazzo dei Leoni) il reading dell&#8217;Ass.&nbsp;Euterpe</a>
											<span class="post-date">18/06/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/06/13/a-villa-la-pietra-firenze-domani-incontro-con-andrea-inglese-catherine-barnett-e-andrea-bajani/">A Villa la Pietra (Firenze) domani incontro con Andrea Inglese, Catherine Barnett e Andrea&nbsp;Bajani</a>
											<span class="post-date">13/06/2018</span>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogletteratura.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-1" style="font-size: 16.183098591549pt;" aria-label="amore (202 elementi)">amore</a></li>
	<li><a href="https://blogletteratura.com/tag/ancona/" class="tag-cloud-link tag-link-339534 tag-link-position-2" style="font-size: 14.211267605634pt;" aria-label="Ancona (129 elementi)">Ancona</a></li>
	<li><a href="https://blogletteratura.com/tag/annamaria-pecoraro/" class="tag-cloud-link tag-link-96165680 tag-link-position-3" style="font-size: 10.56338028169pt;" aria-label="Annamaria Pecoraro (54 elementi)">Annamaria Pecoraro</a></li>
	<li><a href="https://blogletteratura.com/tag/antologia/" class="tag-cloud-link tag-link-93192 tag-link-position-4" style="font-size: 12.535211267606pt;" aria-label="antologia (87 elementi)">antologia</a></li>
	<li><a href="https://blogletteratura.com/tag/civile/" class="tag-cloud-link tag-link-449294 tag-link-position-5" style="font-size: 10.760563380282pt;" aria-label="civile (56 elementi)">civile</a></li>
	<li><a href="https://blogletteratura.com/tag/commento/" class="tag-cloud-link tag-link-238170 tag-link-position-6" style="font-size: 11.647887323944pt;" aria-label="commento (69 elementi)">commento</a></li>
	<li><a href="https://blogletteratura.com/tag/concorso/" class="tag-cloud-link tag-link-636704 tag-link-position-7" style="font-size: 14.901408450704pt;" aria-label="Concorso (152 elementi)">Concorso</a></li>
	<li><a href="https://blogletteratura.com/tag/critica/" class="tag-cloud-link tag-link-8714 tag-link-position-8" style="font-size: 11.943661971831pt;" aria-label="critica (74 elementi)">critica</a></li>
	<li><a href="https://blogletteratura.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-9" style="font-size: 8.7887323943662pt;" aria-label="cultura (35 elementi)">cultura</a></li>
	<li><a href="https://blogletteratura.com/tag/dialetto/" class="tag-cloud-link tag-link-765909 tag-link-position-10" style="font-size: 11.845070422535pt;" aria-label="dialetto (73 elementi)">dialetto</a></li>
	<li><a href="https://blogletteratura.com/tag/disagio/" class="tag-cloud-link tag-link-1790048 tag-link-position-11" style="font-size: 8.5915492957746pt;" aria-label="Disagio (34 elementi)">Disagio</a></li>
	<li><a href="https://blogletteratura.com/tag/dolore/" class="tag-cloud-link tag-link-322866 tag-link-position-12" style="font-size: 13.323943661972pt;" aria-label="dolore (103 elementi)">dolore</a></li>
	<li><a href="https://blogletteratura.com/tag/donna/" class="tag-cloud-link tag-link-56017 tag-link-position-13" style="font-size: 9.7746478873239pt;" aria-label="donna (45 elementi)">donna</a></li>
	<li><a href="https://blogletteratura.com/tag/elvio-angeletti/" class="tag-cloud-link tag-link-116534799 tag-link-position-14" style="font-size: 8.9859154929577pt;" aria-label="Elvio Angeletti (37 elementi)">Elvio Angeletti</a></li>
	<li><a href="https://blogletteratura.com/tag/emanuele-marcuccio/" class="tag-cloud-link tag-link-61521596 tag-link-position-15" style="font-size: 15.492957746479pt;" aria-label="Emanuele Marcuccio (172 elementi)">Emanuele Marcuccio</a></li>
	<li><a href="https://blogletteratura.com/tag/euterpe/" class="tag-cloud-link tag-link-187455 tag-link-position-16" style="font-size: 14.507042253521pt;" aria-label="Euterpe (136 elementi)">Euterpe</a></li>
	<li><a href="https://blogletteratura.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-17" style="font-size: 9.7746478873239pt;" aria-label="famiglia (45 elementi)">famiglia</a></li>
	<li><a href="https://blogletteratura.com/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-18" style="font-size: 13.718309859155pt;" aria-label="Firenze (113 elementi)">Firenze</a></li>
	<li><a href="https://blogletteratura.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-19" style="font-size: 10.169014084507pt;" aria-label="guerra (49 elementi)">guerra</a></li>
	<li><a href="https://blogletteratura.com/tag/intervista/" class="tag-cloud-link tag-link-218146 tag-link-position-20" style="font-size: 11.154929577465pt;" aria-label="intervista (62 elementi)">intervista</a></li>
	<li><a href="https://blogletteratura.com/tag/iuri-lombardi/" class="tag-cloud-link tag-link-83458218 tag-link-position-21" style="font-size: 10.661971830986pt;" aria-label="Iuri Lombardi (55 elementi)">Iuri Lombardi</a></li>
	<li><a href="https://blogletteratura.com/tag/jesi/" class="tag-cloud-link tag-link-2712924 tag-link-position-22" style="font-size: 13.225352112676pt;" aria-label="Jesi (102 elementi)">Jesi</a></li>
	<li><a href="https://blogletteratura.com/tag/letteratura/" class="tag-cloud-link tag-link-23300 tag-link-position-23" style="font-size: 13.718309859155pt;" aria-label="letteratura (113 elementi)">letteratura</a></li>
	<li><a href="https://blogletteratura.com/tag/lettere-animate/" class="tag-cloud-link tag-link-75893928 tag-link-position-24" style="font-size: 8.3943661971831pt;" aria-label="Lettere Animate (32 elementi)">Lettere Animate</a></li>
	<li><a href="https://blogletteratura.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-25" style="font-size: 13.915492957746pt;" aria-label="libro (118 elementi)">libro</a></li>
	<li><a href="https://blogletteratura.com/tag/lirica/" class="tag-cloud-link tag-link-328753 tag-link-position-26" style="font-size: 14.211267605634pt;" aria-label="lirica (129 elementi)">lirica</a></li>
	<li><a href="https://blogletteratura.com/tag/lorenzo-spurio/" class="tag-cloud-link tag-link-52671266 tag-link-position-27" style="font-size: 21.112676056338pt;" aria-label="Lorenzo Spurio (640 elementi)">Lorenzo Spurio</a></li>
	<li><a href="https://blogletteratura.com/tag/luciano-domenighini/" class="tag-cloud-link tag-link-62612985 tag-link-position-28" style="font-size: 8.7887323943662pt;" aria-label="Luciano Domenighini (35 elementi)">Luciano Domenighini</a></li>
	<li><a href="https://blogletteratura.com/tag/macerata/" class="tag-cloud-link tag-link-123789 tag-link-position-29" style="font-size: 9.6760563380282pt;" aria-label="Macerata (44 elementi)">Macerata</a></li>
	<li><a href="https://blogletteratura.com/tag/marche/" class="tag-cloud-link tag-link-157938 tag-link-position-30" style="font-size: 16.084507042254pt;" aria-label="Marche (197 elementi)">Marche</a></li>
	<li><a href="https://blogletteratura.com/tag/mare/" class="tag-cloud-link tag-link-59127 tag-link-position-31" style="font-size: 8.3943661971831pt;" aria-label="mare (32 elementi)">mare</a></li>
	<li><a href="https://blogletteratura.com/tag/marzia-carocci/" class="tag-cloud-link tag-link-54071109 tag-link-position-32" style="font-size: 12.140845070423pt;" aria-label="Marzia Carocci (78 elementi)">Marzia Carocci</a></li>
	<li><a href="https://blogletteratura.com/tag/massimo-acciai/" class="tag-cloud-link tag-link-52671265 tag-link-position-33" style="font-size: 10.760563380282pt;" aria-label="Massimo Acciai (57 elementi)">Massimo Acciai</a></li>
	<li><a href="https://blogletteratura.com/tag/memoria/" class="tag-cloud-link tag-link-14251 tag-link-position-34" style="font-size: 10.366197183099pt;" aria-label="memoria (52 elementi)">memoria</a></li>
	<li><a href="https://blogletteratura.com/tag/michela-zanarella/" class="tag-cloud-link tag-link-51868698 tag-link-position-35" style="font-size: 11.450704225352pt;" aria-label="Michela Zanarella (66 elementi)">Michela Zanarella</a></li>
	<li><a href="https://blogletteratura.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-36" style="font-size: 8.2957746478873pt;" aria-label="Milano (31 elementi)">Milano</a></li>
	<li><a href="https://blogletteratura.com/tag/monica-fantaci/" class="tag-cloud-link tag-link-61824171 tag-link-position-37" style="font-size: 9.1830985915493pt;" aria-label="Monica Fantaci (39 elementi)">Monica Fantaci</a></li>
	<li><a href="https://blogletteratura.com/tag/morte/" class="tag-cloud-link tag-link-171406 tag-link-position-38" style="font-size: 12.140845070423pt;" aria-label="morte (79 elementi)">morte</a></li>
	<li><a href="https://blogletteratura.com/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-39" style="font-size: 12.338028169014pt;" aria-label="narrativa (83 elementi)">narrativa</a></li>
	<li><a href="https://blogletteratura.com/tag/natura/" class="tag-cloud-link tag-link-12903 tag-link-position-40" style="font-size: 9.2816901408451pt;" aria-label="natura (40 elementi)">natura</a></li>
	<li><a href="https://blogletteratura.com/tag/ninnj-di-stefano-busa/" class="tag-cloud-link tag-link-27663551 tag-link-position-41" style="font-size: 10.366197183099pt;" aria-label="Ninnj Di Stefano Busà (51 elementi)">Ninnj Di Stefano Busà</a></li>
	<li><a href="https://blogletteratura.com/tag/palermo/" class="tag-cloud-link tag-link-55126 tag-link-position-42" style="font-size: 12.338028169014pt;" aria-label="Palermo (83 elementi)">Palermo</a></li>
	<li><a href="https://blogletteratura.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-43" style="font-size: 22pt;" aria-label="poesia (792 elementi)">poesia</a></li>
	<li><a href="https://blogletteratura.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-44" style="font-size: 8.9859154929577pt;" aria-label="poesie (37 elementi)">poesie</a></li>
	<li><a href="https://blogletteratura.com/tag/poeta/" class="tag-cloud-link tag-link-327249 tag-link-position-45" style="font-size: 9.8732394366197pt;" aria-label="poeta (46 elementi)">poeta</a></li>
	<li><a href="https://blogletteratura.com/tag/poetica/" class="tag-cloud-link tag-link-32366 tag-link-position-46" style="font-size: 14.211267605634pt;" aria-label="poetica (127 elementi)">poetica</a></li>
	<li><a href="https://blogletteratura.com/tag/poetikanten/" class="tag-cloud-link tag-link-141555044 tag-link-position-47" style="font-size: 8pt;" aria-label="Poetikanten (29 elementi)">Poetikanten</a></li>
	<li><a href="https://blogletteratura.com/tag/premiazione/" class="tag-cloud-link tag-link-2315362 tag-link-position-48" style="font-size: 10.366197183099pt;" aria-label="premiazione (51 elementi)">premiazione</a></li>
	<li><a href="https://blogletteratura.com/tag/premio/" class="tag-cloud-link tag-link-313978 tag-link-position-49" style="font-size: 14.112676056338pt;" aria-label="premio (124 elementi)">premio</a></li>
	<li><a href="https://blogletteratura.com/tag/presentazione/" class="tag-cloud-link tag-link-32162 tag-link-position-50" style="font-size: 13.422535211268pt;" aria-label="presentazione (107 elementi)">presentazione</a></li>
	<li><a href="https://blogletteratura.com/tag/racconti/" class="tag-cloud-link tag-link-6622 tag-link-position-51" style="font-size: 13.422535211268pt;" aria-label="racconti (106 elementi)">racconti</a></li>
	<li><a href="https://blogletteratura.com/tag/racconto/" class="tag-cloud-link tag-link-281775 tag-link-position-52" style="font-size: 11.943661971831pt;" aria-label="racconto (74 elementi)">racconto</a></li>
	<li><a href="https://blogletteratura.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-53" style="font-size: 10.366197183099pt;" aria-label="reading (52 elementi)">reading</a></li>
	<li><a href="https://blogletteratura.com/tag/recensione/" class="tag-cloud-link tag-link-118468 tag-link-position-54" style="font-size: 17.267605633803pt;" aria-label="recensione (261 elementi)">recensione</a></li>
	<li><a href="https://blogletteratura.com/tag/religione/" class="tag-cloud-link tag-link-12900 tag-link-position-55" style="font-size: 8.0985915492958pt;" aria-label="religione (30 elementi)">religione</a></li>
	<li><a href="https://blogletteratura.com/tag/ricordo/" class="tag-cloud-link tag-link-200409 tag-link-position-56" style="font-size: 10.760563380282pt;" aria-label="ricordo (57 elementi)">ricordo</a></li>
	<li><a href="https://blogletteratura.com/tag/rivista/" class="tag-cloud-link tag-link-471012 tag-link-position-57" style="font-size: 8.7887323943662pt;" aria-label="rivista (35 elementi)">rivista</a></li>
	<li><a href="https://blogletteratura.com/tag/rivista-euterpe/" class="tag-cloud-link tag-link-70824419 tag-link-position-58" style="font-size: 8.0985915492958pt;" aria-label="rivista Euterpe (30 elementi)">rivista Euterpe</a></li>
	<li><a href="https://blogletteratura.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-59" style="font-size: 11.253521126761pt;" aria-label="Roma (64 elementi)">Roma</a></li>
	<li><a href="https://blogletteratura.com/tag/romanzo/" class="tag-cloud-link tag-link-238369 tag-link-position-60" style="font-size: 14.30985915493pt;" aria-label="romanzo (131 elementi)">romanzo</a></li>
	<li><a href="https://blogletteratura.com/tag/saggio/" class="tag-cloud-link tag-link-2031160 tag-link-position-61" style="font-size: 12.43661971831pt;" aria-label="saggio (85 elementi)">saggio</a></li>
	<li><a href="https://blogletteratura.com/tag/sandra-carresi/" class="tag-cloud-link tag-link-63277807 tag-link-position-62" style="font-size: 11.253521126761pt;" aria-label="Sandra Carresi (64 elementi)">Sandra Carresi</a></li>
	<li><a href="https://blogletteratura.com/tag/scrittura/" class="tag-cloud-link tag-link-15061 tag-link-position-63" style="font-size: 10.070422535211pt;" aria-label="scrittura (48 elementi)">scrittura</a></li>
	<li><a href="https://blogletteratura.com/tag/segnalazione/" class="tag-cloud-link tag-link-495717 tag-link-position-64" style="font-size: 8pt;" aria-label="segnalazione (29 elementi)">segnalazione</a></li>
	<li><a href="https://blogletteratura.com/tag/senigallia/" class="tag-cloud-link tag-link-213532 tag-link-position-65" style="font-size: 8.7887323943662pt;" aria-label="Senigallia (35 elementi)">Senigallia</a></li>
	<li><a href="https://blogletteratura.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-66" style="font-size: 9.7746478873239pt;" aria-label="sesso (45 elementi)">sesso</a></li>
	<li><a href="https://blogletteratura.com/tag/sicilia/" class="tag-cloud-link tag-link-182321 tag-link-position-67" style="font-size: 12.239436619718pt;" aria-label="Sicilia (80 elementi)">Sicilia</a></li>
	<li><a href="https://blogletteratura.com/tag/silloge/" class="tag-cloud-link tag-link-17704353 tag-link-position-68" style="font-size: 13.619718309859pt;" aria-label="silloge (110 elementi)">silloge</a></li>
	<li><a href="https://blogletteratura.com/tag/sociale/" class="tag-cloud-link tag-link-167985 tag-link-position-69" style="font-size: 12.732394366197pt;" aria-label="sociale (90 elementi)">sociale</a></li>
	<li><a href="https://blogletteratura.com/tag/susanna-polimanti/" class="tag-cloud-link tag-link-124704119 tag-link-position-70" style="font-size: 10.760563380282pt;" aria-label="Susanna Polimanti (57 elementi)">Susanna Polimanti</a></li>
	<li><a href="https://blogletteratura.com/tag/tempo/" class="tag-cloud-link tag-link-21457 tag-link-position-71" style="font-size: 9.7746478873239pt;" aria-label="tempo (45 elementi)">tempo</a></li>
	<li><a href="https://blogletteratura.com/tag/tracceperlameta/" class="tag-cloud-link tag-link-79923786 tag-link-position-72" style="font-size: 9.9718309859155pt;" aria-label="TraccePerLaMeta (47 elementi)">TraccePerLaMeta</a></li>
	<li><a href="https://blogletteratura.com/tag/vernacolo/" class="tag-cloud-link tag-link-3834144 tag-link-position-73" style="font-size: 10.070422535211pt;" aria-label="vernacolo (48 elementi)">vernacolo</a></li>
	<li><a href="https://blogletteratura.com/tag/violenza/" class="tag-cloud-link tag-link-466008 tag-link-position-74" style="font-size: 10.464788732394pt;" aria-label="violenza (53 elementi)">violenza</a></li>
	<li><a href="https://blogletteratura.com/tag/vita/" class="tag-cloud-link tag-link-4771 tag-link-position-75" style="font-size: 8.0985915492958pt;" aria-label="vita (30 elementi)">vita</a></li>
</ul>
</div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
	<li class="cat-item cat-item-38679"><a href="https://blogletteratura.com/category/aforismi/" >aforismi</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/" >Attualità</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/" >Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/" >Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/" >Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/" >Dialetto</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/" >donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/" >editoria</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://blogletteratura.com/category/filosofia/" >filosofia</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-375843"><a href="https://blogletteratura.com/category/infanzia/" >infanzia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/" >Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/" >Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" >Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/" >letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/" >Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/" >Letterature altre</a>
</li>
	<li class="cat-item cat-item-558035353"><a href="https://blogletteratura.com/category/letterature-nordiche/" >Letterature nordiche</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/" >Lingue</a>
</li>
	<li class="cat-item cat-item-157938"><a href="https://blogletteratura.com/category/marche/" >Marche</a>
</li>
	<li class="cat-item cat-item-19119"><a href="https://blogletteratura.com/category/pittura/" >pittura</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/" >Poesia</a>
</li>
	<li class="cat-item cat-item-51069"><a href="https://blogletteratura.com/category/poetry-slam/" >poetry slam</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/" >Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/" >presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/" >Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/" >Racconti</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/" >Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/" >Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/" >Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/" >Saggi letterari</a>
</li>
	<li class="cat-item cat-item-15061"><a href="https://blogletteratura.com/category/scrittura/" >scrittura</a>
</li>
	<li class="cat-item cat-item-434854"><a href="https://blogletteratura.com/category/scultura/" >Scultura</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/" >Segnalazioni</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/" >sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/" >Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/" >Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/" >Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/" >Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/" >zz Altro zz</a>
</li>
		</ul>
</aside><aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blog che seguo</h2></aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blogletteratura.com/2018/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td><a href="https://blogletteratura.com/2018/08/10/" aria-label="Articoli pubblicati in 10 August 2018">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td><a href="https://blogletteratura.com/2018/08/18/" aria-label="Articoli pubblicati in 18 August 2018">18</a></td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td><a href="https://blogletteratura.com/2018/08/22/" aria-label="Articoli pubblicati in 22 August 2018">22</a></td><td>23</td><td><a href="https://blogletteratura.com/2018/08/24/" aria-label="Articoli pubblicati in 24 August 2018">24</a></td><td>25</td><td><a href="https://blogletteratura.com/2018/08/26/" aria-label="Articoli pubblicati in 26 August 2018">26</a></td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td><a href="https://blogletteratura.com/2018/08/29/" aria-label="Articoli pubblicati in 29 August 2018">29</a></td><td id="today">30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b872d9a4fe27">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b872d9a4fe27',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-13793" class="post-13793 post type-post status-publish format-standard hentry category-attualita-2 category-dialetto-2 category-letteratura-italiana-2 category-marche category-poesia-2 category-premi-letterari-2 category-scrittura category-segnalazioni tag-biblioteca-luca-orciari tag-centro-sociale-adriatico tag-concorso tag-dialetto tag-elvio-angeletti tag-la-sciabica tag-mara-vitale-santoni tag-marche tag-marzocca tag-mauro-mangialardi tag-montignano tag-poesia tag-poesia-del-borgo tag-premio tag-senigallia tag-vernacolo">
	
	<header class="entry-header">
		<h1 class="entry-title">La finale del Concorso &#8220;Poesia del Borgo&#8221; a Montignano di Senigallia il 25 agosto: tutti i&nbsp;premiati</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="13794" data-permalink="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/29176987_1912937235414004_994801125748475708_n/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/08/29176987_1912937235414004_994801125748475708_n.jpg?w=664&#038;h=497" data-orig-size="960,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29176987_1912937235414004_994801125748475708_n" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/08/29176987_1912937235414004_994801125748475708_n.jpg?w=664&#038;h=497?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2018/08/29176987_1912937235414004_994801125748475708_n.jpg?w=664&#038;h=497?w=660" class="  wp-image-13794 aligncenter" src="https://blogletteratura.files.wordpress.com/2018/08/29176987_1912937235414004_994801125748475708_n.jpg?w=664&#038;h=497" alt="29176987_1912937235414004_994801125748475708_n" width="664" height="497" srcset="https://blogletteratura.files.wordpress.com/2018/08/29176987_1912937235414004_994801125748475708_n.jpg?w=664&amp;h=497 664w, https://blogletteratura.files.wordpress.com/2018/08/29176987_1912937235414004_994801125748475708_n.jpg?w=150&amp;h=112 150w, https://blogletteratura.files.wordpress.com/2018/08/29176987_1912937235414004_994801125748475708_n.jpg?w=300&amp;h=224 300w, https://blogletteratura.files.wordpress.com/2018/08/29176987_1912937235414004_994801125748475708_n.jpg?w=768&amp;h=574 768w, https://blogletteratura.files.wordpress.com/2018/08/29176987_1912937235414004_994801125748475708_n.jpg 960w" sizes="(max-width: 664px) 100vw, 664px" /></p>
<p><span style="color:#000000;">Con il Patrocinio del Comune di Senigallia si è tenuta sabato 25 agosto 2018, causa maltempo, all&#8217;interno della Chiesa di Montignano di Senigallia (AN) la cerimonia conclusiva della quarta edizione del Concorso Nazionale &#8220;Poesia del Borgo&#8221; ideato e presieduto dal poeta Elvio Angeletti. Ai premiati, giunti da ogni parte d&#8217;Italia, sono stati attribuiti i vari premi spettanti dalle mani della Commissione di Giuria, presieduta da Antonio Maddamma e composta da Marisa Landini, Lorenzo Spurio, Marcello Signorini, Francesca Bianchini, Adriana Zucconi, Giulio Moraca, Mauro Marcellini.</span></p>
<p><span style="color:#000000;">Questa la graduatoria finale dei premiati:</span></p>
<h4><strong><span style="color:#ff0000;">SEZIONE POESIA IN ITALIANO</span></strong></h4>
<p><span style="color:#000000;">1° Premio &#8211; <strong>Michele Izzo</strong> con la poesia &#8220;Il treno per Dachau&#8221;</span></p>
<p><span style="color:#000000;">2° Premio &#8211; <strong>Marisa Cossu</strong> con la poesia &#8220;Ciò che non siamo, ciò che non vogliamo&#8221;</span></p>
<p><span style="color:#000000;">3° Premio &#8211; <strong>Assunta De Maglie</strong> con la poesia &#8220;Soltanto amore&#8221;</span></p>
<p>&nbsp;</p>
<h4><span style="color:#ff0000;"><strong>SEZIONE POESIA DIALETTALE</strong></span></h4>
<p><span style="color:#000000;">1° Premio &#8211; <strong>Giuseppe La Rocca</strong> con la poesia &#8220;Prighera&#8221;</span></p>
<p><span style="color:#000000;">2° Premio &#8211; <strong>Vincenzo Prediletto</strong> con la poesia &#8220;A voci du mari&#8221;</span></p>
<p><span style="color:#000000;">3° Premio &#8211; <strong>Gioacchino Mosci</strong> con la poesia &#8220;Come te l&#8217;posso di&#8221;</span></p>
<p>&nbsp;</p>
<h4><span style="color:#ff0000;"><strong>PREMI SPECIALI</strong></span></h4>
<p><span style="color:#000000;">Premio Speciale Giovani a <strong>Riccardo Tiberi</strong> con la poesia &#8220;Sprazzi di gioia&#8221;</span></p>
<p><span style="color:#000000;">Premio Speciale Biblioteca &#8220;Luca Orciari&#8221; a <strong>Massimo Pistoja</strong> con la poesia &#8220;Questa gioventù&#8221;</span></p>
<p><span style="color:#000000;">Premio Speciale alla Cultura a <strong>Rosanna Di Iorio</strong> con la poesia &#8220;La voce dell&#8217;amore tra le mani&#8221;</span></p>
<p><span style="color:#000000;">Premio Speciale del Presidente di Gi</span><span style="color:#000000;">uria a <strong>Stefano Baldinu</strong> con la poesia &#8220;En l&#8217;immensitat de un respir&#8221;</span></p>
<p><span style="color:#000000;">Premio Speciale del Presidente del Concorso a <strong>Daniela Gregorini</strong> con la poesia &#8220;Ti rivedrò&#8221;</span></p>
<p><span style="color:#000000;">Premio Speciale alla Carriera a <strong>Mara Vitale Santoni.</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">Ulteriori premi, le Menzioni d&#8217;onore, sono state conferite a: </span></p>
<p><span style="color:#000000;">per la poesia in lingua: Rita Muscardin, Davide Cerutti, Manrico Fiorini, Maria Luisa D&#8217;Amico, Alessandra Bucci e Marco Vaira.</span></p>
<p><span style="color:#000000;">per la poesia dialettale: Salvatore Siina, Bortolo Ragazzoli, Rina Bontempi, Carla Barlese, Lena Maltempi e Antonella Brugiatelli.</span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">La Biblioteca &#8220;Luca Orciari&#8221; &#8211; Presidente Mauro Mangialardi</span></p>
<p><span style="color:#000000;">Ass. Promotrice Montignanese &#8211; Presidente Elio Mancinelli</span></p>
<p><span style="color:#000000;">La Sciabica Filodrammatica &#8211; Presidente Donatella Angeletti</span></p>
<p><span style="color:#000000;">Centro Sociale Adriatico &#8211; Presidente Claudio Costantini</span></p>
<p><span style="color:#000000;">Presidende del Concorso &#8211; Elvio Angeletti</span></p>
<p>&nbsp;</p>
<p><span style="color:#ff0000;"><strong>ALCUNE FOTO DELLA CERIMONIA</strong></span></p>
<figure data-shortcode="caption" id="attachment_13795" style="width: 599px" class="wp-caption aligncenter"><img data-attachment-id="13795" data-permalink="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/40114750_2196354203738971_7025983222517334016_n/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/08/40114750_2196354203738971_7025983222517334016_n.jpg?w=599&#038;h=901" data-orig-size="638,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="40114750_2196354203738971_7025983222517334016_n" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/08/40114750_2196354203738971_7025983222517334016_n.jpg?w=599&#038;h=901?w=199" data-large-file="https://blogletteratura.files.wordpress.com/2018/08/40114750_2196354203738971_7025983222517334016_n.jpg?w=599&#038;h=901?w=638" class="  wp-image-13795 aligncenter" src="https://blogletteratura.files.wordpress.com/2018/08/40114750_2196354203738971_7025983222517334016_n.jpg?w=599&#038;h=901" alt="40114750_2196354203738971_7025983222517334016_n.jpg" width="599" height="901" srcset="https://blogletteratura.files.wordpress.com/2018/08/40114750_2196354203738971_7025983222517334016_n.jpg?w=599&amp;h=901 599w, https://blogletteratura.files.wordpress.com/2018/08/40114750_2196354203738971_7025983222517334016_n.jpg?w=100&amp;h=150 100w, https://blogletteratura.files.wordpress.com/2018/08/40114750_2196354203738971_7025983222517334016_n.jpg?w=199&amp;h=300 199w, https://blogletteratura.files.wordpress.com/2018/08/40114750_2196354203738971_7025983222517334016_n.jpg 638w" sizes="(max-width: 599px) 100vw, 599px" /><figcaption class="wp-caption-text"><span style="color:#000000;">Michele Izzo (al centro) vincitore del 1° Premio per la sezione poesia in lingua, premiato da Mauro Pierfederici ed Elvio Angeletti</span></figcaption></figure>
<figure data-shortcode="caption" id="attachment_13796" style="width: 632px" class="wp-caption aligncenter"><img data-attachment-id="13796" data-permalink="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/40140062_2196364693737922_3559230713771327488_n/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/08/40140062_2196364693737922_3559230713771327488_n.jpg?w=632&#038;h=420" data-orig-size="960,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="40140062_2196364693737922_3559230713771327488_n" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/08/40140062_2196364693737922_3559230713771327488_n.jpg?w=632&#038;h=420?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2018/08/40140062_2196364693737922_3559230713771327488_n.jpg?w=632&#038;h=420?w=660" class="  wp-image-13796 aligncenter" src="https://blogletteratura.files.wordpress.com/2018/08/40140062_2196364693737922_3559230713771327488_n.jpg?w=632&#038;h=420" alt="40140062_2196364693737922_3559230713771327488_n.jpg" width="632" height="420" srcset="https://blogletteratura.files.wordpress.com/2018/08/40140062_2196364693737922_3559230713771327488_n.jpg?w=632&amp;h=420 632w, https://blogletteratura.files.wordpress.com/2018/08/40140062_2196364693737922_3559230713771327488_n.jpg?w=150&amp;h=100 150w, https://blogletteratura.files.wordpress.com/2018/08/40140062_2196364693737922_3559230713771327488_n.jpg?w=300&amp;h=199 300w, https://blogletteratura.files.wordpress.com/2018/08/40140062_2196364693737922_3559230713771327488_n.jpg?w=768&amp;h=510 768w, https://blogletteratura.files.wordpress.com/2018/08/40140062_2196364693737922_3559230713771327488_n.jpg 960w" sizes="(max-width: 632px) 100vw, 632px" /><figcaption class="wp-caption-text"><span style="color:#000000;">Giuseppe La Rocca (al centro), vincitore del 1° Premio per la sezione poesia dialettale premiato da Mauro Pierfederici ed Elvio Angeletti</span></figcaption></figure>
<figure data-shortcode="caption" id="attachment_13797" style="width: 657px" class="wp-caption alignnone"><img data-attachment-id="13797" data-permalink="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/40158418_2198793780161680_7096331526945636352_n/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/08/40158418_2198793780161680_7096331526945636352_n.jpg?w=657&#038;h=437" data-orig-size="960,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="40158418_2198793780161680_7096331526945636352_n" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/08/40158418_2198793780161680_7096331526945636352_n.jpg?w=657&#038;h=437?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2018/08/40158418_2198793780161680_7096331526945636352_n.jpg?w=657&#038;h=437?w=660" class="alignnone  wp-image-13797" src="https://blogletteratura.files.wordpress.com/2018/08/40158418_2198793780161680_7096331526945636352_n.jpg?w=657&#038;h=437" alt="40158418_2198793780161680_7096331526945636352_n.jpg" width="657" height="437" srcset="https://blogletteratura.files.wordpress.com/2018/08/40158418_2198793780161680_7096331526945636352_n.jpg?w=657&amp;h=437 657w, https://blogletteratura.files.wordpress.com/2018/08/40158418_2198793780161680_7096331526945636352_n.jpg?w=150&amp;h=100 150w, https://blogletteratura.files.wordpress.com/2018/08/40158418_2198793780161680_7096331526945636352_n.jpg?w=300&amp;h=199 300w, https://blogletteratura.files.wordpress.com/2018/08/40158418_2198793780161680_7096331526945636352_n.jpg?w=768&amp;h=510 768w, https://blogletteratura.files.wordpress.com/2018/08/40158418_2198793780161680_7096331526945636352_n.jpg 960w" sizes="(max-width: 657px) 100vw, 657px" /><figcaption class="wp-caption-text"><span style="color:#000000;">Rosanna Di Iorio vincitrice del Premio Speciale Alla Cultura viene premiata dalle giurate prof.ssa Bianchini e dalla prof.ssa Marisa Landini</span></figcaption></figure>
<figure data-shortcode="caption" id="attachment_13798" style="width: 662px" class="wp-caption alignnone"><img data-attachment-id="13798" data-permalink="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/40187735_2196363287071396_2690859751826259968_n/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/08/40187735_2196363287071396_2690859751826259968_n.jpg?w=662&#038;h=440" data-orig-size="960,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="40187735_2196363287071396_2690859751826259968_n" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/08/40187735_2196363287071396_2690859751826259968_n.jpg?w=662&#038;h=440?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2018/08/40187735_2196363287071396_2690859751826259968_n.jpg?w=662&#038;h=440?w=660" class="alignnone  wp-image-13798" src="https://blogletteratura.files.wordpress.com/2018/08/40187735_2196363287071396_2690859751826259968_n.jpg?w=662&#038;h=440" alt="40187735_2196363287071396_2690859751826259968_n.jpg" width="662" height="440" srcset="https://blogletteratura.files.wordpress.com/2018/08/40187735_2196363287071396_2690859751826259968_n.jpg?w=662&amp;h=440 662w, https://blogletteratura.files.wordpress.com/2018/08/40187735_2196363287071396_2690859751826259968_n.jpg?w=150&amp;h=100 150w, https://blogletteratura.files.wordpress.com/2018/08/40187735_2196363287071396_2690859751826259968_n.jpg?w=300&amp;h=199 300w, https://blogletteratura.files.wordpress.com/2018/08/40187735_2196363287071396_2690859751826259968_n.jpg?w=768&amp;h=510 768w, https://blogletteratura.files.wordpress.com/2018/08/40187735_2196363287071396_2690859751826259968_n.jpg 960w" sizes="(max-width: 662px) 100vw, 662px" /><figcaption class="wp-caption-text"><span style="color:#000000;">Mara Vitali Santoni premiata col Premio Alla Carriera. Riceve il premio da Mauro Pierfederici e dal Presidente di Giuria Antonio Maddamma</span></figcaption></figure>
<figure data-shortcode="caption" id="attachment_13799" style="width: 663px" class="wp-caption alignnone"><img data-attachment-id="13799" data-permalink="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/40168680_2198801463494245_242399866762821632_n/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/08/40168680_2198801463494245_242399866762821632_n.jpg?w=663&#038;h=441" data-orig-size="960,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="40168680_2198801463494245_242399866762821632_n" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/08/40168680_2198801463494245_242399866762821632_n.jpg?w=663&#038;h=441?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2018/08/40168680_2198801463494245_242399866762821632_n.jpg?w=663&#038;h=441?w=660" class="alignnone  wp-image-13799" src="https://blogletteratura.files.wordpress.com/2018/08/40168680_2198801463494245_242399866762821632_n.jpg?w=663&#038;h=441" alt="40168680_2198801463494245_242399866762821632_n.jpg" width="663" height="441" srcset="https://blogletteratura.files.wordpress.com/2018/08/40168680_2198801463494245_242399866762821632_n.jpg?w=663&amp;h=441 663w, https://blogletteratura.files.wordpress.com/2018/08/40168680_2198801463494245_242399866762821632_n.jpg?w=150&amp;h=100 150w, https://blogletteratura.files.wordpress.com/2018/08/40168680_2198801463494245_242399866762821632_n.jpg?w=300&amp;h=199 300w, https://blogletteratura.files.wordpress.com/2018/08/40168680_2198801463494245_242399866762821632_n.jpg?w=768&amp;h=510 768w, https://blogletteratura.files.wordpress.com/2018/08/40168680_2198801463494245_242399866762821632_n.jpg 960w" sizes="(max-width: 663px) 100vw, 663px" /><figcaption class="wp-caption-text"><span style="color:#000000;">La foto di gruppo con alcuni dei premiati</span></figcaption></figure>
<div id="atatags-370373-5b872d9a523e7">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b872d9a523e7', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b872d9a52436">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b872d9a52436',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b872d9a52439">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b872d9a52439',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/" data-text="La finale del Concorso &quot;Poesia del Borgo&quot; a Montignano di Senigallia il 25 agosto: tutti i premiati" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fblogletteratura.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F&name=La%20finale%20del%20Concorso%20%22Poesia%20del%20Borgo%22%20a%20Montignano%20di%20Senigallia%20il%2025%20agosto%3A%20tutti%20i%20premiati" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2018%2F08%2F40168680_2198801463494245_242399866762821632_n.jpg&#038;description=La%20finale%20del%20Concorso%20%22Poesia%20del%20Borgo%22%20a%20Montignano%20di%20Senigallia%20il%2025%20agosto%3A%20tutti%20i%20premiati" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=La%20finale%20del%20Concorso%20%22Poesia%20del%20Borgo%22%20a%20Montignano%20di%20Senigallia%20il%2025%20agosto%3A%20tutti%20i%20premiati%20https%3A%2F%2Fblogletteratura.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/?share=email" target="_blank" title="Clicca per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-13793-5b872d9a543f4' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=19363946&amp;post_id=13793&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-13793-5b872d9a543f4' data-name='like-post-frame-19363946-13793-5b872d9a543f4'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>	</div><!-- .entry-content -->

	
<div class="author-info">
	<h2 class="author-heading">Pubblicato da</h2>
	<div class="author-avatar">
		<img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h3 class="author-title">Blog di Letteratura e Cultura</h3>

		<p class="author-bio">
			Lorenzo Spurio è nato a Jesi (AN) nel 1985. Si è laureato in Lingue e Letterature Moderne all’Università degli Studi di Perugia con una tesi sull’autore britannico Ian McEwan.  
Per la poesia ha pubblicato le sillogi Neoplasie civili (Agemina, Firenze, 2014), Le acque depresse (PoetiKanten, Sesto Fiorentino, 2016) e Tra gli aranci e la menta. Recitativo dell’assenza per Federico Garcia Lorca (PoetiKanten, Sesto Fiorentino, 2016) ad ottanta anni dall’assassinio del poeta granadino. Ha curato varie antologie poetiche tra cui Borghi, città e periferie: l’antologia del dinamismo urbano (Agemina, Firenze, 2015), Convivio in versi. Mappatura democratica della poesia marchigiana (PoetiKanten, Sesto Fiorentino, 2016), Non uccidere. Caino e Abele dei nostri giorni (2017) e Adriatico: emozioni tra parole d’onde e sentimenti (Ass. Euterpe, Jesi, 2017). Numerose le sue poesie pubblicate in riviste, siti specializzati ed opere antologiche.
Per la narrativa ha pubblicato le raccolte di racconti: Ritorno ad Ancona e altre storie (Lettere Animate, Martina Franca, 2012), La cucina arancione (TraccePerLaMeta, Sesto Calende, 2013) e L’opossum nell’armadio (PoetiKante, Sesto Fiorentino, 2015).
12072660_10207671469768160_3182675494180130792_nQuale critico letterario si è occupato prevalentemente di narrativa straniera; ha pubblicato: Jane Eyre, una rilettura contemporanea (Lulu, 2011), La metafora del giardino in letteratura (Faligi, Aosta, 2011), Flyte &amp; Tallis: Una analisi ravvicinata di due grandi romanzi della letteratura inglese: Espiazione di Ian McEwan e Ritorno a Brideshead di Evelyn Waugh (Photocity, Pozzuoli, 2012), Ian McEwan: sesso e perversione (Photocity, Pozzuoli, 2014), Il sangue, no. L’aporia della vita in ‘La ballata di Adam Henry’ di Ian McEwan (PoetiKanten, Sesto Fiorentino, 2015). Vari saggi letterari e suoi contributi sono presenti in collettanee, volumi antologici ed edizioni critiche, oltre a un cospicuo numero di prefazioni e note critiche ad autori contemporanei.  Nel volume La parola di seta. Interviste ai poeti d’oggi  (PoetiKanten, Sesto Fiorentino, 2015) ha raccolto una serie di interviste fatte negli anni 2012-2015 ad esponenti di spicco della poesia italiana contemporanea mentre in Scritti marchigiani. Diapositive e istantanee letterarie (Le Mezzelane, Santa Maria Nuova, 2017) una raccolta di saggi, recensioni e note di approfondimento su autori della sua Regione.
Nel 2011 ha fondato la rivista online di letteratura «Euterpe», aperiodico tematico di letteratura online. È Presidente della Associazione Culturale Euterpe, Fondatore e Presidente del Premio Nazionale di Poesia “L’arte in versi” e  Presidente di Giuria in vari premi letterari (“Città di Chieti”; “Città di Porto Recanati”; “Poesia senza confine”, etc.). 
Numerosi i premi e i riconoscimenti letterari ottenuti tra cui il 1° Premio al Concorso Letterario “Città di Ancona” (2016), il 1° Premio al Premio Letterario “Città di Latina” (2016), il 1° Premio al Premio Internazionale di Poesia “Antonia Pozzi” (2016) , il 2° Premio al Premio Letterario “Bari, Città Aperta” (2016), il 1° Premio al Concorso Letterario “Patrizia Brunetti” di Senigallia (2016),…
Sulla sua produzione hanno scritto Dante Maffia, Giorgio Bàrberi Squarotti, Corrado Calabrò, Ugo Piscopo, Sandro Gros-Pietro, Antonio Spagnuolo, Umberto Vicaretti e altri.			<a class="author-link" href="https://blogletteratura.com/author/blogletteratura/" rel="author">
				Leggi tutti gli articoli di Blog di Letteratura e Cultura			</a>
		</p><!-- .author-bio -->

	</div><!-- .author-description -->
</div><!-- .author-info -->

	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Scritto il </span><a href="https://blogletteratura.com/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/" rel="bookmark"><time class="entry-date published" datetime="2018-08-29T11:57:58+00:00">29/08/2018</time><time class="updated" datetime="2018-08-29T16:39:12+00:00">29/08/2018</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autore </span><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura</a></span></span><span class="cat-links"><span class="screen-reader-text">Categorie </span><a href="https://blogletteratura.com/category/attualita-2/" rel="category tag">Attualità</a>,<a href="https://blogletteratura.com/category/dialetto-2/" rel="category tag">Dialetto</a>,<a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a>,<a href="https://blogletteratura.com/tag/marche/" rel="category tag">Marche</a>,<a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a>,<a href="https://blogletteratura.com/category/premi-letterari-2/" rel="category tag">Premi letterari</a>,<a href="https://blogletteratura.com/category/scrittura/" rel="category tag">scrittura</a>,<a href="https://blogletteratura.com/category/segnalazioni/" rel="category tag">Segnalazioni</a></span><span class="tags-links"><span class="screen-reader-text">Tag </span><a href="https://blogletteratura.com/tag/biblioteca-luca-orciari/" rel="tag">Biblioteca Luca Orciari</a>,<a href="https://blogletteratura.com/tag/centro-sociale-adriatico/" rel="tag">Centro Sociale Adriatico</a>,<a href="https://blogletteratura.com/tag/concorso/" rel="tag">Concorso</a>,<a href="https://blogletteratura.com/tag/dialetto/" rel="tag">dialetto</a>,<a href="https://blogletteratura.com/tag/elvio-angeletti/" rel="tag">Elvio Angeletti</a>,<a href="https://blogletteratura.com/tag/la-sciabica/" rel="tag">La Sciabica</a>,<a href="https://blogletteratura.com/tag/mara-vitale-santoni/" rel="tag">Mara Vitale Santoni</a>,<a href="https://blogletteratura.com/tag/marche/" rel="tag">Marche</a>,<a href="https://blogletteratura.com/tag/marzocca/" rel="tag">Marzocca</a>,<a href="https://blogletteratura.com/tag/mauro-mangialardi/" rel="tag">Mauro Mangialardi</a>,<a href="https://blogletteratura.com/tag/montignano/" rel="tag">Montignano</a>,<a href="https://blogletteratura.com/tag/poesia/" rel="tag">poesia</a>,<a href="https://blogletteratura.com/tag/poesia-del-borgo/" rel="tag">Poesia del borgo</a>,<a href="https://blogletteratura.com/tag/premio/" rel="tag">premio</a>,<a href="https://blogletteratura.com/tag/senigallia/" rel="tag">Senigallia</a>,<a href="https://blogletteratura.com/tag/vernacolo/" rel="tag">vernacolo</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="131534a018" /><input type="hidden" name="_wp_http_referer" value="/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='13793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e7047c1c3" /></p>
<input type="hidden" name="genseq" value="1535585690" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2018/08/26/esce-i-figli-di-asac-la-profezia-delle-tre-scimmie-dellautrice-serena-maffia/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">Esce &#8220;I figli di Asac. La profezia delle tre scimmie&#8221; dell&#8217;autrice Serena&nbsp;Maffia</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_acom">Creato su WordPress.com</a>.
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7245cfb1bbac733fd1ae554a25500d14">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=a7904500e9","homeURL":"https:\/\/blogletteratura.com\/","postID":"13793","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8c528f88fc" /><input type="hidden" name="_wp_http_referer" value="/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2018\/08\/29\/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati\/":13793};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/08/29/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfifteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfifteen\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"de4826cd11","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7b292b5c10\" \/>","referer":"https:\/\/blogletteratura.com\/2018\/08\/29\/la-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati\/","canFollow":"1","feedID":"2499400","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F","postID":"13793","shortlink":"https:\/\/wp.me\/p1jfrI-3At","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/13793","statsLink":"https:\/\/wordpress.com\/stats\/post\/13793\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Twenty Fifteen","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 5.909 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"3ae2f09713","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2018%2F08%2F29%2Fla-finale-del-concorso-poesia-del-borgo-a-montignano-di-senigallia-il-25-agosto-tutti-i-premiati%2F","blog_id":"19363946","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=19363946&v=wpcom&tz=2&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1uwyAMhV9ohG3VVPVi2qNMhJjUCX/DUNa3n7O1XdpV0XIFHPwZc2xZo9DBZ/BZDiQ7OKCG+NkM9CBnV66IaEuPnqTFEUh+FCiwV76zkBaCdXCOJfEDDRPdSqoYYQ10JdyCeQ+Ow2JpZa4sHA2aDOAnkEaMTPlRmKALCYOXn6HXtnTX+RNEe2wc+jVvmOJ1xuBXFVYjv7lgQcWuh0yytaEngVy+taHeHP/BQ+HbMCIIq6rM4KJVGW70hTwD5Kj0KN/ZLmmUhpYpAa6FboFSHXsoWpWkU5Qh8U6EA6SEk+EXbWWGnLiSPy7Poe8+TNBld6/bFH8bPNcHnul0PC3NPOrejKoUCoE9OyTOwlJ9I5KDLDbN48nQkJaGIAbKwliFSdJeJfT9eWXozb0+vWyed9vnzW47fAEtL2sX'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "blogletteratura.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'2','user_id':'0','post':'13793','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy9idzNxYVdXSFZncmVNSVNnci9zSm9nXXxHPUFMfG1GR3BaZHlLMXVpMEFtNm0lT3xiM3dKZEQ4fkZUPWpbTlpHMWRyfCx+cEdSNGhZWGNyRCZGJWkmWVVHblpaOFp4L3JkZkRqRWFZaWYwQ0ZXQjl2QTZ8UlllNFl2bmcsai9La352LTF4NVNRc2VEVzhIWVZaQ3VqOFk5TEdJcnZhRGxUV2h2NSZsUlNKP35pS01IbE8yXV12R09wMFVabmRQSHZlfnNdLHB0Y2Q1aD1SRStPOVVrR0ZqRlBNS2ZPPS5NNmdXS3FxMHBKMkdvZ2xpWWd+LmJbZlsuTm1YdFd+JW5pcVpoejI0Tko1ZmFKY0cueXlFSkFTL01qckVIfDEucGNMYg=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '13793' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
