<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>&#8220;La Grande Madre e gli dèi del cielo”, saggio antropologico di Cinzia Baldazzi &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:b:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Open Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active label{font-family:"Open Sans",sans-serif}.wf-active .main-navigation{font-family:"Open Sans",sans-serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Open Sans",sans-serif}.wf-active .page-links{font-family:"Open Sans",sans-serif}.wf-active .comment-meta{font-family:"Open Sans",sans-serif}.wf-active h1{font-style:normal;font-weight:700}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-weight:700;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:700;font-style:normal}.wf-active h3{font-weight:700;font-style:normal}.wf-active h4{font-weight:700;font-style:normal}.wf-active h5{font-weight:700;font-style:normal}.wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:700}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .archive .apostrophe-2-featured .entry-title, .wf-active .blog .apostrophe-2-featured .entry-title, .wf-active .search .apostrophe-2-featured .entry-title{font-style:normal;font-weight:700}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}</style>
<meta name="google-site-verification" content="Cookies law info" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; &#8220;La Grande Madre e gli dèi del cielo”, saggio antropologico di Cinzia Baldazzi Feed dei commenti" href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylk91ywiAQhV+oZI1pxvSi02eBZIsofwOLGd++JMSOVWudesPAst/ZwwIwetY7S2gJTGJeJ6lshICaEw7Mu0gXq6qP8QVuY1rtMcIOyfN+z+bVVfopV6a8FBhk3gkIm6qpViCS0gMI7WZcBB6OEOmo8QGZmTqrzo8uEZNBDf+VCJyUlfEP/DNpzaIiZDioCVjaAe2q2zRd3QEecn7mkqXBjbaUeVr15JKUQa0sPi2Ybclyx4vDQUWCg8LxV9HeLS2rq/Wqqtnoe2cKVzaqYmq+1yesFVc6655bu4zee5rTI8tx4zlNGSZX4qjR5LR72HwgJoQPGCPLo1HJMNpm8O5PyNQkXf4A5MSfkYIqsI5UpuP35EqzlAKfBPDpvMH5LbL1LLm0+FHk9vs4My3RYih+bk4n9sO8123XdM3rW9vuvgA3jpQV?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-2-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVj81uAjEMhF8IY/FTOCGeJUm92YCzjmKHtG/f0BO9bMVtRp5vRsZeIMhitBjaTJkUS/PoiqhVKTPBHtMSUO2bCXoJkrdBdYMvXG5QuMW0KGrzGmoqlmS4SZilr+VneVAF37znsfw7shbv6TOSKVIbV7knAnYdjXJhZ+8UTC6QHw3A6T7E1/9kJAGW4J6f/TEwsUt1Da3kWeKQEUfqxT6ha77sPvbn0+G4O55uP6Xolhg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjuFugzAMhF+onodaSv5Ue5YQQvBqYoSNUN9+mURVtkpVf/lOuvt8uE4QJFvMhuMCEy+JsqIPRpJbPz/UR1A94C5+z/YLMyhZhNiRUU4bBetP1xxd5TCxtL5k7MZRUc0bBWzZ5+sTdLdhEjXo2dOMOvi5gO/3VUslUPnFkuSveSrZEMcyZzht+15RV+pSNMUS2TSkmTrwuQMmtXe6bZmhQNALs6z/7C/ga7xUtTs25/pUue8f62GXog==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j0sOgzAMRC9Uk7IotIuqZ+FjIqMkTuMY1Ns39LNhgWTJHuvNSGPWCBQGpyOKmcs8FdPrt6pZTuYIAE82dRkrT+EPDxwyhryxnntyCCqYOlt+JWjiPecVolNLQUxCV8JGiCx5pw5cor0MiWImLmpi53g9wFcaLeZPl+8JvfoIC+Hmevh7fWnr27ltmuv8BslEavY='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Tempo Innocente” di Rosa Salvia. Recensione di Fabrizio Bregoli' href='https://blogletteratura.com/2020/03/06/tempo-innocente-di-rosa-salvia-recensione-di-fabrizio-bregoli/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" />
<link rel='shortlink' href='https://wp.me/p1jfrI-45H' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2020%2F03%2F08%2Fla-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2020%2F03%2F08%2Fla-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;La Grande Madre e gli dèi del cielo”, saggio antropologico di Cinzia Baldazzi" />
<meta property="og:url" content="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" />
<meta property="og:description" content="Saggio di Cinzia Baldazzi[1] &nbsp;      Nel 1938 Carl Gustav Jung, nello studio Gli aspetti psicologici dell’archetipo della Madre, così la definiva: La magica autorità del femminile, la saggezza …" />
<meta property="article:published_time" content="2020-03-08T07:40:26+00:00" />
<meta property="article:modified_time" content="2020-03-08T08:26:23+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2020/03/1.jpg" />
<meta property="og:image:width" content="271" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="&#8220;La Grande Madre e gli dèi del cielo”, saggio antropologico di Cinzia Baldazzi" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cccccc" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe-2', amp: false, siteid: 8982, blogid: 19363946, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Saggio di Cinzia Baldazzi[1] &nbsp;      Nel 1938 Carl Gustav Jung, nello studio Gli aspetti psicologici dell’archetipo della Madre, così la definiva: La magica autorità del femminile, la saggezza e l&#039;elevatezza spirituale che trascende i limiti dell&#039;intelletto; ciò che è benevolo, protettivo, tollerante; ciò che favorisce la crescita, la fecondità, la nutrizione; i luoghi&hellip;" />
		<style type="text/css" id="apostrophe-2-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cccccc; }
</style>
	<link rel="amphtml" href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/amp/">	</head>

	<body class="post-template-default single single-post postid-15729 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></h1>
					<h2 class="site-description">di Lorenzo Spurio</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-2-navigation"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a>
<ul class="sub-menu">
	<li id="menu-item-14735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14735"><a href="https://blogletteratura.com/bibliografia/">Bibliografia</a></li>
</ul>
</li>
<li id="menu-item-14197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14197"><a href="https://blogletteratura.com/il-blog/">Il blog</a>
<ul class="sub-menu">
	<li id="menu-item-14198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14198"><a href="https://blogletteratura.com/caratteristiche/">Contenuti</a></li>
	<li id="menu-item-14199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14199"><a href="https://blogletteratura.com/collaboratori/">Collaboratori</a></li>
</ul>
</li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a>
<ul class="sub-menu">
	<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="https://blogletteratura.com/poesia/">Poesia</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13298"><a href="https://blogletteratura.com/narrativa/">Narrativa</a></li>
	<li id="menu-item-13300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13300"><a href="https://blogletteratura.com/critica-letteraria/">Critica letteraria</a></li>
	<li id="menu-item-13301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13301"><a href="https://blogletteratura.com/curatele/">Curatele</a></li>
	<li id="menu-item-14413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14413"><a href="https://blogletteratura.com/nelle-biblioteche/">Nelle biblioteche</a></li>
</ul>
</li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a>
<ul class="sub-menu">
	<li id="menu-item-13317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13317"><a href="https://blogletteratura.com/saggi-articoli/">Saggi/Articoli</a></li>
	<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
	<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Testi online</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a>
<ul class="sub-menu">
	<li id="menu-item-13320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13320"><a href="https://blogletteratura.com/sullautore/">Sull&#8217;autore</a></li>
	<li id="menu-item-13318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13318"><a href="https://blogletteratura.com/sullopera-poetica/">Sull&#8217;opera poetica</a></li>
	<li id="menu-item-13319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13319"><a href="https://blogletteratura.com/sullopera-narrativa/">Sull&#8217;opera narrativa</a></li>
</ul>
</li>
<li id="menu-item-13337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13337"><a href="https://blogletteratura.com/interviste-rilasciate/">Interviste rilasciate</a></li>
<li id="menu-item-13323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13323"><a href="https://blogletteratura.com/riconoscimenti/">Riconoscimenti</a></li>
<li id="menu-item-14188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14188"><a href="https://blogletteratura.com/collaborazioni/">Collaborazioni</a>
<ul class="sub-menu">
	<li id="menu-item-14195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14195"><a href="https://blogletteratura.com/associazione-euterpe/">Associazione Euterpe</a></li>
	<li id="menu-item-14196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14196"><a href="https://blogletteratura.com/altre-associazioni/">Giurie Premi Lett.</a></li>
</ul>
</li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="https://blogletteratura.com/foto/">Foto</a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13332"><a href="https://blogletteratura.com/siti-amici/">Siti amici</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-15729" class="post-15729 post type-post status-publish format-standard hentry category-arte category-letteratura-italiana-2 category-scrittura category-scultura category-segnalazioni category-sociologia category-storia tag-agricoltura tag-anna-maria-cebrelli tag-antropologia tag-archetipo tag-blog tag-cielo tag-cinzia-baldazzi tag-critica tag-ctonia tag-dei tag-donna tag-europa tag-femmina tag-filosofia tag-grande-madre tag-jung tag-lorenzo-spurio tag-madre tag-matrifocale tag-pensiero tag-saggio tag-statua tag-umberto-galimberti tag-venere tag-willendorf">
	
	<div class="entry-meta"><span class="posted-on"><a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" rel="bookmark"><time class="entry-date published" datetime="2020-03-08T08:40:26+01:00">8 Mar 2020</time><time class="updated" datetime="2020-03-08T09:26:23+01:00">8 Mar 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura (di Lorenzo Spurio)</a></span></span></div>
		<h1 class="entry-title">
		&#8220;La Grande Madre e gli dèi del cielo”, saggio antropologico di Cinzia Baldazzi	</h1>

	<div class="entry-content">
		<p><span style="color:#0000ff;"><em><strong>Saggio di Cinzia Baldazzi<a style="color:#0000ff;" href="#_ftn1" name="_ftnref1">[1]</a></strong></em></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">     Nel 1938 Carl Gustav Jung, nello studio <em>Gli aspetti psicologici dell’archetipo della Madre</em>, così la definiva:</span></p>
<blockquote><p><span style="color:#000000;">La magica autorità del femminile, la saggezza e l&#8217;elevatezza spirituale che trascende i limiti dell&#8217;intelletto; ciò che è benevolo, protettivo, tollerante; ciò che favorisce la crescita, la fecondità, la nutrizione; i luoghi della magica trasformazione, della rinascita; l&#8217;istinto o l&#8217;impulso soccorrevole.</span></p></blockquote>
<p><span style="color:#000000;">     Nelle rappresentazioni di epoca antichissima troviamo l’immagine, sotto forma di piccole statue, di un ente supremo definito <em>Grande Madre</em> da archeologi, etnologi, storici della religione. Racconta Umberto Galimberti:</span></p>
<blockquote><p><span style="color:#000000;">Nell’area mediterranea ne sono state reperite cinquantacinque contro le cinque maschili, atipiche e malfatte, che rappresentano giovanetti in tenera età. Ciò lascia supporre che la divinità maschile subentri solo in un secondo momento e che il rango della divinità-figlio sia stato conferito solo successivamente dalla divinità madre.</span></p></blockquote>
<p><span style="color:#000000;">     Si tratta di una deità femminile primordiale, còlta in molteplici forme e ospitata in un’ampia gamma di popoli, civiltà e culture sparsi nel mondo, dalle comunità di cacciatori-raccoglitori del Paleolitico ai clan dedicati all’agricoltura e alla pastorizia del Neolitico. La Grande Madre è alla fonte di un circuito ininterrotto di nascita-sviluppo-maturità-declino-morte-rigenerazione, tipico della vita umana quanto di cicli naturali e cosmici. Il carattere femmineo appare quindi necessario elemento mediatore fra il terreno e il trascendentale. L&#8217;uomo, il principio maschile, sembra essere completamente escluso dall’immaginario primitivo, probabilmente in quanto il meccanismo della fecondazione non era ancora chiaro alla coscienza.</span></p>
<p><span style="color:#000000;">    <img data-attachment-id="15731" data-permalink="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/1-22/" data-orig-file="https://blogletteratura.files.wordpress.com/2020/03/1.jpg" data-orig-size="271,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2020/03/1.jpg?w=163" data-large-file="https://blogletteratura.files.wordpress.com/2020/03/1.jpg?w=271" class="  wp-image-15731 alignright" src="https://blogletteratura.files.wordpress.com/2020/03/1.jpg?w=247&#038;h=456" alt="1" width="247" height="456" srcset="https://blogletteratura.files.wordpress.com/2020/03/1.jpg?w=247&amp;h=456 247w, https://blogletteratura.files.wordpress.com/2020/03/1.jpg?w=81&amp;h=150 81w, https://blogletteratura.files.wordpress.com/2020/03/1.jpg 271w" sizes="(max-width: 247px) 100vw, 247px" /> Le sembianze &#8211; visibili nella celebre Venere steatopigia di Willendorf &#8211; pongono in rilievo il simbolismo corrispondente a un “vaso pieno”, ottenuto enfatizzando gli attributi peculiari dell’icona muliebre e penalizzandone altri: mammelle e ventre spesso composte in un grappolo unitario, bacino dilatato, testa senza viso, femore e cosce sottili e sproporzionate, piedi esili del tutto insufficienti a reggere il corpo enorme, infine braccia e piedi appena accennati.</span></p>
<p><span style="color:#000000;">     Riguardo l’asse temporale, la prevalenza di un simile personaggio occupa un periodo esteso che, almeno in Europa, copre gli anni dal 35.000 a.C. al 3.000 a.C. circa; in talune aree del Mediterraneo (tra cui Creta) permane sino al II millennio a.C. inoltrato. La celebrazione della Grande Madre attesterebbe quindi l’esistenza di tribù <em>matrifocali</em> nel Paleolitico e nel Neolitico. Prosegue Galimberti:</span></p>
<blockquote><p><span style="color:#000000;">     La mancanza di agilità e di forma fa assumere alla Grande Madre una postura sedentaria in stretta aderenza alla terra in cui spesso è incorporata. Anche quando sta in piedi, il suo centro di gravità la spinge verso il basso, verso la terra che, nella sua immobilità, è la sede del genere umano. Seduta, poi, la grande Madre è la dèa troneggiante, quindi la forma originaria del trono stesso.</span></p></blockquote>
<p><span style="color:#000000;">     Grazie all’esplosione demografica causata dall’introduzione dell’agricoltura e alla relativa crescita di culture ramificate, le &#8220;competenze&#8221; proprie della gloriosa antenata si scindono e si diversificano in svariate icone muliebri. La Somma Divinità, pertanto, pur seguitando ad esistere accompagnata da liturgie specifiche, si moltiplica in personificazioni distinte per sovrintendere all&#8217;amore sensuale (Ishtar-Astarte-Afrodite-Venere), alla fecondità delle donne (Ecate triforme), alla fertilità dei campi (Demetra-Cerere-Persefone-Proserpina), alla caccia (Kubaba-Cibele-Artemide-Diana). Poiché il ciclo naturale delle messi implica le tappe di morte e rinascita del seme, la Grande Madre si connette anche a cerimonie legate alla Luna: tra i riti arcaici riservati alle donne, i più remoti sono quelli di Mater Matuta e della Bona Dea.</span></p>
<p><span style="color:#000000;">     L’origine <em>matrifocale</em> dei clan rurali è stata approfondita dalla studiosa lituana Marija Gimbutas, ponendo enfasi sul ruolo femminile sociale della donna in epoca Neolitica.  Ciò sarà evidente, in seguito, nell’appellativo di &#8220;figlio della dèa&#8221; attribuito a talune divinità (come Διόνυσος-Diònisos) vincolate alla terra. Un nesso determinante nello sviluppo delle religioni ancestrali è infatti il legame autoritario, il rapporto iniziatico, tra la madre archetipica e il suo compagno, caratterizzato dall’essere minore di lei &#8211; per età e poteri &#8211; e dal ricoprire spesso il ruolo di giovane amante, assai simile a un figliolo (si veda in proposito la coppia Cibele-Attis).</span></p>
<p><span style="color:#000000;">     Nelle feste e nei misteri per evocare la prosperità, onorare la Madre indica il procedere delle stagioni, insieme alla domanda universale dell’essere umano di poter rivivere al pari dei semi dal terreno. Il processo di rigenerazione la rappresenta con fattezze di rana, pesce, porcospino o clessidra, con doppi triangoli e pietre a spigolo adeguati a evocare una stilizzazione combinata con rami e germogli.</span></p>
<p><span style="color:#000000;">     Accanto al vaso primigenio &#8211; in analogo al grembo materno &#8211; e alla forza ctonia (da <em>khtòn</em>, Terra), la mitologia le conferisce anche la veste di <em>albero della vita</em>: la genitrice trae alimento da salde radici piantate nel suolo, innalza fronde e foglie per delineare un’ombra protettiva nella quale il nucleo vivente trova rifugio. Significativa la parentela con il vocabolo spagnolo <em>madera</em> (“legname”), affine a «madre», «materia», a cui pure risale l’aggettivo greco <em>madaròs</em> (“umido”, “inzuppato”), il latino <em>madidus</em> (“bagnato”). Spiega ancora Galimberti:</span></p>
<blockquote><p><span style="color:#000000;">In Egitto il pilastro <u>Ded</u>, conficcato nel monte, è il «legno della vita da cui nascono gli dèi», fino alla più recente simbologia giudaico-cristiana dove il figlio della Vergine nasce nella mangiatoia di legno e muore sulla croce «albero della vita e della morte». La materia lignea, infatti, oltre che madre della vita è anche madre della morte, è il sarcofago divoratore di carne, la cassa che racchiude nella forma dell’albero-pilastro Osiride nel suo legno.</span></p></blockquote>
<p><span style="color:#000000;">     Ciò vuol dire che tutti i simboli collegati alla Grande Madre, o comunque vicini alle proprietà “materne&#8221;, sono di fatto contraddistinti da una forte ambivalenza, da una duplice natura, positiva e negativa: la &#8220;madre amorosa&#8221; e la &#8220;madre terribile&#8221;.</span></p>
<p><span style="color:#000000;">     Secondo Carl Gustav Jung, il creatore della “psicologia del profondo”, tutti siamo collegati con numerosi archetipi, ovvero con contenuti primordiali e universali presenti nell’inconscio collettivo: la Grande Madre è sicuramente una delle “immagini” con cui forse più spesso e profondamente entriamo in relazione. Rimane attuale l’interrogativo posto da Jung, vale a dire se tale figura, potenza dell’Inconscio, sia piuttosto salvatrice e nutrice, che non deleteria e distruttiva. Sono quindi altrettanto importanti le istanze negative di cui è portatrice:</span></p>
<blockquote><p><span style="color:#000000;">Ciò che è segreto, occulto, tenebroso; l&#8217;abisso, il mondo dei morti; ciò che divora, seduce, intossica; ciò che genera angoscia, l&#8217;ineluttabile.</span></p></blockquote>
<p><span style="color:#000000;">     La psicologa Anna Maria Cebrelli ha così dettagliato questo aspetto:</span></p>
<blockquote><p><span style="color:#000000;">In quanto espressione di vita è connessa ai cicli di nascita e morte: ogni nascita, infatti, presuppone la “morte” di uno stato precedente. In questa apparente ambivalenza, la Grande Madre può diventare anche terribile, vorace, predatoria. È il suo “lato ombra”: è la caverna fredda e oscura e anaffettiva; è il vaso che non lascia più uscire il suo prezioso contenuto (che quindi non può crescere, svilupparsi, emanciparsi e diventare autonome; rimane invischiato in una relazione opprimente e vincolante o comunque mantiene tratti infantili, filiali), è la Madre Matrigna che non nutre, non si prende cura ma può uccidere, maltrattare. Non ama più, pensa solo a se stessa.</span></p></blockquote>
<p><span style="color:#000000;">     Ecco una prima inversione di rotta nel percorso mitico, religioso e antropologico. Nel ragionamento di Galimberti scaturisce una svolta storicamente indiscussa, poiché egli riporta le celebri parole di Platone nel <em>Timeo</em>:</span></p>
<blockquote><p><span style="color:#000000;">Noi uomini non siamo come le piante della terra, perché la nostra patria è il cielo, dove fu la prima origine dell’anima e dove Iddio, tenendo sospesa la nostra testa, ossia la nostra radice, tiene sospeso l’intero nostro corpo che perciò è eretto.</span></p></blockquote>
<p><span style="color:#000000;">     Dall’adorazione della fertilità femminile, dalle simbologie del vaso e dell’albero, l’umanità si va separando per volgere lo sguardo verso il cielo. L’itinerario dell’uomo, lungo un tracciato millenario e irreversibile, progredisce dalla sfera terrestre al firmamento, dalle divinità ctonie a quelle uraniche, dalla terra-madre al cielo-padre: è l’allontanarsi dalla visione sensibile di tracce cariche di sostanza verso l’intelletto della loro essenza depurata dall’immaterialità. Il mito narra le tappe di tale sentiero, il graduale avanzamento dai culti della Grande Madre alla venerazione degli dèi dell’Olimpo; la filosofia è pronta a cogliere il messaggio profondo del cambiamento. Ma, alla luce dei millenni trascorsi, un simile genere di passaggio non è stato incontrovertibile, non ha annullato le origini, in quanto, da tempo, la <em>materia</em> ha ripreso importanza e la Terra continua a catturare attenzione con il surriscaldamento, i terremoti, le alluvioni, le attività dei vulcani.</span></p>
<p><span style="color:#000000;">     In certa misura, la filosofia avrebbe ancora un compito maieutico, <em>materno</em>: rappresenta un’unione non riscontrabile in un immediato scenario di applicazioni pratiche, piuttosto nella qualità di plasmare la ψυχή (<em>psiuké</em>) umana, agevolando la nascita del prezioso, famoso “senso critico”, oggi fondamentale se inserito nel contesto di un sistema teso, al contrario, a coltivare concetti espressi acriticamente da nozioni considerate già appurate.</span></p>
<p><span style="color:#000000;">     Dalle viscere dell’anima e della cultura, la filosofia rende possibile l’affiorare di un raziocinio operativo dove la ricerca è ogni volta condotta alla scoperta del mondo stesso da cui ha tratto origine, accogliendo l’individuo in un’apertura totale dal χάος preesistente (<em>khàos</em>, “disordine” o “lacuna”) alla struttura di ordine denominata κόσμος (<em>kòsmos</em>). In un tale <em>status</em> d’idee, nel κόσμος si imporrebbe la sua <em>parola</em> e, nel cammino quotidiano verso l’ignoto, da quasi tre millenni avanza la filosofia. Di certo, nell’orizzonte di un pensiero speculativo proiettato verso l’alto e rivolto al futuro, l’ambiente circostante e l’immanenza terrena sono garantiti dalle fattive radici della ragione, facoltà appartenenti all’uomo materiale.</span></p>
<p><img data-attachment-id="15732" data-permalink="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/3-7/" data-orig-file="https://blogletteratura.files.wordpress.com/2020/03/3.png" data-orig-size="352,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2020/03/3.png?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2020/03/3.png?w=352" class="  wp-image-15732 aligncenter" src="https://blogletteratura.files.wordpress.com/2020/03/3.png?w=598&#038;h=243" alt="3" width="598" height="243" srcset="https://blogletteratura.files.wordpress.com/2020/03/3.png 352w, https://blogletteratura.files.wordpress.com/2020/03/3.png?w=150&amp;h=61 150w, https://blogletteratura.files.wordpress.com/2020/03/3.png?w=300&amp;h=122 300w" sizes="(max-width: 598px) 100vw, 598px" /></p>
<p><span style="color:#000000;">     Ma il pensiero non può essere giudicato solo figlio dei dati sensoriali, cioè qualcosa pertinente in esclusiva ai cinque sensi: dovremmo in tal caso supporre che le conoscenze effettive siano valide a patto di venir acquisite nell’arco sensibile, ritenendo di conseguenza vaghi i costrutti ideali frutto del meditare. Per fortuna, la storia ha dimostrato quanto il meccanismo logico-filosofico sia sostanziale anch’esso, coincidendo con processi generativi dell’apprendere gestiti fin dalle origini. Cosa resterebbe, altrimenti, dell’intero insieme della conoscenza, rielaborata riflettendo su dati concreti?</span></p>
<p><span style="color:#000000;">     Torniamo così all’antinomia indicata da Galimberti:</span></p>
<blockquote><p><span style="color:#000000;">Dalla terra al cielo è dunque l’itinerario compiuto dall’uomo, nel suo lento passare dalla visione sensibile delle cose cariche di materia a quella intelligibile della loro essenza depurata dalla materia. Il mito racconta le cose come sono veramente andate: il lento passaggio dai culti della grande Madre ai culti degli dèi uranici; la filosofia coglie il senso di questo passaggio che è nella natura dell’uomo originariamente aperta alla visione.</span></p></blockquote>
<p><span style="color:#000000;">     Nelle consuetudini primordiali &#8211; in specie nelle aree europee, mediorientali, indiane &#8211; incontriamo mitologie, leggende, ritualità rappresentative di un legame fra il regno della madre (terra) e il dominio del padre (cielo). Nella prospettiva storica, il tutto è dovuto a una serie plurimillenaria di contatti e conflitti capaci di avvicinare e mettere in relazione i gruppi agricoli e stanziali del bacino del Mediterraneo con i popoli delle steppe, ovvero i nomadi dediti all’allevamento nelle coste del Mar Nero, nell’Asia Centrale, nelle regioni dell’Arabia. Fra stratificazioni etniche tanto diverse talora prevale il contrasto, talvolta la coesione: questa gamma di discordie e di simbiosi si rivelerà all’altezza di modellare lo spirito delle grandi civiltà classiche &#8211; romana, ellenica, iranica, indiana &#8211; profondamente sincretiste e al contempo provviste al loro interno di robuste tensioni simboliche.</span></p>
<p><span style="color:#000000;">     Nel complesso sintetizzato dalla mitologia matura, le connessioni fra dèe <em>terrestri</em> e dèi <em>celesti</em> esprimono una cosmologia “dinergica” (emblema di dualismo), dotata di armonia e integrazione, in cui ognuno dei poli rimanda all’altro. La dinergia immanente è, ad esempio, iscritta nell’immagine dell’uovo (indice latente del progredire, del mistero antecedente all’essere), e nell’intreccio di uomo-donna, trascendenza-immanenza, arricchita dall’intreccio di tratti androgini ed ermafroditi, in alcune iconografie di dèi maschili, ad esempio Κρόνος/Saturno ed Ἑρμῆς/Mercurio.</span></p>
<p><span style="color:#000000;">     La simbologia degli dèi del cielo finisce per sovrapporsi alla galleria dei numi femminili della terra, comunque senza annullarla: quest’ultima, pure emarginata, continuerà ad informare di sé in maniera decisiva l’estro individuale, la tecnica artistica, le nuove istanze di fede.</span></p>
<p><span style="color:#000000;">     E sarà forte, allora, la nostalgia per quel periodo, ormai avvolto nella notte dei tempi, in cui il cielo fa la sua comparsa ma è ancora dipendente dalla terra, quando insomma la ridefinizione dell’uomo, la reinterpretazione del proprio posto nell’universo, transita ancora nella feconda contaminazione tra gli agricoltori residenziali, con le radici nella divina madre terra, e i popoli migranti degli allevatori, i quali alzano lo sguardo al cielo affinché le stelle indichino loro il cammino.</span></p>
<p style="text-align:right;"><span style="color:#0000ff;"><strong>CINZIA BALDAZZI</strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><span style="color:#000000;"><em>Ringrazio Adriano Camerini per la collaborazione alla stesura del testo.</em></span></strong></p>
<p>&nbsp;</p>
<p><span style="color:#0000ff;"><em>L’autore del presente testo acconsente alla pubblicazione su questo spazio senza nulla pretendere all’atto della pubblicazione né in futuro. E’ severamente vietato copiare e diffondere il presente testo in formato integrale o parziale senza il permesso da parte del legittimo autore. Il curatore del blog è sollevato da qualsiasi pretesa o problematica possa nascere in relazione ai contenuti del testo e a eventuali riproduzioni e diffusioni non autorizzate, ricadendo sull’autore dello stesso ciascun tipo di responsabilità.</em></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong>BIBLIOGRAFIA ESSENZIALE DI RIFERIMENTO</strong></span></p>
<p><span style="color:#000000;">Carl Gustav Jung, <em>Gli aspetti psicologici dell’archetipo della Madre</em>, in “Gli archetipi e l’inconscio collettivo”,<em> Opere</em>, vol. IX, tomo 1, Torino, Bollati Boringhieri 1997, p.83</span></p>
<p><span style="color:#000000;">Marija Gimbutas, <em>Il linguaggio della dèa</em>, trad. Nicola Crocetti, Milano, Longanesi 1990</span></p>
<p><span style="color:#000000;">Marija Gimbutas, <em>Le dèe viventi</em>, trad. M. Doni, Milano, Medusa Edizioni 2005</span></p>
<p><span style="color:#000000;">Umberto Galimberti, <em>Le origini del pensiero filosofico greco</em>, in Emanuele Severino (a cura di), <em>Storia del pensiero occidentale</em>, vol. 1, Milano, Mondadori 2019, pp. 24-26</span></p>
<p><span style="color:#000000;">Anna Maria Cebrelli, <em>Grande Madre: l’archetipo dell’origine femminile di ogni cosa</em>, 12 maggio 2017, <a style="color:#000000;" href="https://www.greenme.it/vivere/mente-emozioni/grande-madre-archetipo/">https://www.greenme.it/vivere/mente-emozioni/grande-madre-archetipo/</a></span></p>
<p><span style="color:#000000;">Massimo Donà, “<em>Nomos” e singolarità, in </em>“Quaderni di inSchibboleth”, vol. 1/2018, n.9, “Invisibile ed esperienza”, Roma, 2018</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref1" name="_ftn1">[1]</a> <strong>Cinzia Baldazzi</strong>, romana, classe 1955, si è laureata in Lettere Moderne a “La Sapienza” in Storia della Critica Letteraria. È stata cronista teatrale negli anni ’70 e ’80 su quotidiani e periodici, quindi sulle testate online “Scenario” e “News Arte Cultura”. Collabora ai blog “On Literature” e “Alla volta di Léucade”, nonché alla rivista digitale “Euterpe”. Tra le pubblicazioni, <em>Passi nel tempo</em> (2011), commenti a quindici poesie di Maurizio Minniti; <em>EraTre</em> (2016), con il poeta Concezio Salvi e il pittore Gianpaolo Berto; <em>Orme poetiche</em> (2016), antologia di poeti curata da Pasquale Rea Martino; <em>Duecento anni d’Infinito</em> (2019), con Maurizio Pochesci, antologia poetica per il bicentenario dell’idillio leopardiano. Tra i riconoscimenti alla carriera, il “Labore Civitatis” all’interno dell’evento “Tra le parole e l’infinito” (2018). Svolge da tempo un’intensa e riconosciuta opera di diffusione della poesia attraverso divulgazione di nuovi autori, presentazione di libri, organizzazione di incontri tra poeti, coordinamento di reading, interventi critici in caffè letterari. Il suo blog <a style="color:#000000;" href="http://lamemoriadiadriano.blogspot.com/">http://lamemoriadiadriano.blogspot.com/</a> è dedicato a letteratura, arte e musica.</span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" data-text="&quot;La Grande Madre e gli dèi del cielo”, saggio antropologico di Cinzia Baldazzi" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title=""La Grande Madre e gli dèi del cielo”, saggio antropologico di Cinzia Baldazzi" data-content="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2020%2F03%2F08%2Fla-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2020%2F03%2F1.jpg&#038;description=%22La%20Grande%20Madre%20e%20gli%20d%C3%A8i%20del%20cielo%E2%80%9D%2C%20saggio%20antropologico%20di%20Cinzia%20Baldazzi" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" data-counter="right"></script></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-15729-5e677b507c3e9' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=19363946&amp;post_id=15729&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-15729-5e677b507c3e9&amp;domain=blogletteratura.com' data-name='like-post-frame-19363946-15729-5e677b507c3e9'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-2-tags"><ul class="post-categories">
	<li><a href="https://blogletteratura.com/category/arte/" rel="category tag">arte</a></li>
	<li><a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a></li>
	<li><a href="https://blogletteratura.com/category/scrittura/" rel="category tag">scrittura</a></li>
	<li><a href="https://blogletteratura.com/category/scultura/" rel="category tag">Scultura</a></li>
	<li><a href="https://blogletteratura.com/category/segnalazioni/" rel="category tag">Segnalazioni</a></li>
	<li><a href="https://blogletteratura.com/category/sociologia/" rel="category tag">sociologia</a></li>
	<li><a href="https://blogletteratura.com/category/storia/" rel="category tag">Storia</a></li></ul><ul class="post-tags"><li><a href="https://blogletteratura.com/tag/agricoltura/" rel="tag">agricoltura</a></li><li><a href="https://blogletteratura.com/tag/anna-maria-cebrelli/" rel="tag">Anna Maria Cebrelli</a></li><li><a href="https://blogletteratura.com/tag/antropologia/" rel="tag">antropologia</a></li><li><a href="https://blogletteratura.com/tag/archetipo/" rel="tag">archetipo</a></li><li><a href="https://blogletteratura.com/tag/blog/" rel="tag">blog</a></li><li><a href="https://blogletteratura.com/tag/cielo/" rel="tag">cielo</a></li><li><a href="https://blogletteratura.com/tag/cinzia-baldazzi/" rel="tag">Cinzia Baldazzi</a></li><li><a href="https://blogletteratura.com/tag/critica/" rel="tag">critica</a></li><li><a href="https://blogletteratura.com/tag/ctonia/" rel="tag">ctonia</a></li><li><a href="https://blogletteratura.com/tag/dei/" rel="tag">dèi</a></li><li><a href="https://blogletteratura.com/tag/donna/" rel="tag">donna</a></li><li><a href="https://blogletteratura.com/tag/europa/" rel="tag">Europa</a></li><li><a href="https://blogletteratura.com/tag/femmina/" rel="tag">femmina</a></li><li><a href="https://blogletteratura.com/tag/filosofia/" rel="tag">filosofia</a></li><li><a href="https://blogletteratura.com/tag/grande-madre/" rel="tag">Grande Madre</a></li><li><a href="https://blogletteratura.com/tag/jung/" rel="tag">Jung</a></li><li><a href="https://blogletteratura.com/tag/lorenzo-spurio/" rel="tag">Lorenzo Spurio</a></li><li><a href="https://blogletteratura.com/tag/madre/" rel="tag">madre</a></li><li><a href="https://blogletteratura.com/tag/matrifocale/" rel="tag">matrifocale</a></li><li><a href="https://blogletteratura.com/tag/pensiero/" rel="tag">pensiero</a></li><li><a href="https://blogletteratura.com/tag/saggio/" rel="tag">saggio</a></li><li><a href="https://blogletteratura.com/tag/statua/" rel="tag">statua</a></li><li><a href="https://blogletteratura.com/tag/umberto-galimberti/" rel="tag">Umberto Galimberti</a></li><li><a href="https://blogletteratura.com/tag/venere/" rel="tag">Venere</a></li><li><a href="https://blogletteratura.com/tag/willendorf/" rel="tag">Willendorf</a></li></ul></div>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=125&#038;d=identicon&#038;r=G' class='avatar avatar-125' height='125' width='125' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Blog di Letteratura e Cultura (di Lorenzo Spurio)</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Lorenzo Spurio (Jesi, 1985), poeta, scrittore e critico letterario. Per la poesia ha pubblicato Neoplasie civili (2014), Tra gli aranci e la menta. Recitativo dell’assenza per Federico García Lorca (2016) e Pareidolia (2018). Ha curato antologie poetiche tra cui Convivio in versi. Mappatura democratica della poesia marchigiana (2016). Per la narrativa ha pubblicato tre raccolte di racconti brevi. Intensa la sua attività quale critico con la pubblicazione di saggi in rivista e volume, approfondimenti, prevalentemente sulla letteratura straniera tra cui le monografie su Ian McEwan e il volume Cattivi dentro (2018, vincitore Premio Casentino). Tra i suoi principali interessi figura Federico Garcia Lorca al quale ha dedicato un ampio saggio sulla sua opera teatrale, tutt’ora inedito e tiene incontri tematici. Presidente dell’Associazione Culturale Euterpe di Jesi e Presidente di Giuria in vari concorsi di poesia, ha vinto vari premi letterari per la poesia e la saggistica. Su di lui si sono espressi, tra gli altri, Giorgio Bàrberi Squarotti, Dante Maffia, Corrado Calabrò, Ugo Piscopo, Nazario Pardini, Antonio Spagnuolo e Sandro Gros-Pietro.			<a class="author-link" href="https://blogletteratura.com/author/blogletteratura/" rel="author">
				Mostra tutti gli articoli di Blog di Letteratura e Cultura (di Lorenzo Spurio)			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2020/03/06/tempo-innocente-di-rosa-salvia-recensione-di-fabrizio-bregoli/" rel="prev"><span class="meta-nav">Previous</span> “Tempo Innocente” di Rosa Salvia. Recensione di Fabrizio Bregoli</a></div></div>
	</nav>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			6 commenti		</h2>

		
		<ol class="comment-list">
					<li id="comment-38674" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-38674" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/54e0f2bb1aa6e47a2c4c6c8f6e94b8f4?s=120&#038;d=identicon&#038;r=G' class='avatar avatar-120' height='120' width='120' />						<b class="fn">Rosanna Sabatini</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/#comment-38674">
							<time datetime="2020-03-09T13:25:57+01:00">
								9 Mar 2020 alle 13:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Saggio molto interessante che ha rimandato la mia mente agli studi universitari di etnologia e antropologia. Mi sono ricordata dei miti dei popoli dell&#8217;America, dagli indiani agli Aztechi, Maya e Incas. la Grande Madre con vesti di serpente, oppure quella degli indiani Navajos e Apache (madre di tutti gli esseri viventi). Ho ricordato le immagini di manufatti dei popoli dell&#8217;America che richiamano il disegno che sta sulla pelle dei rettili. In Europa, era molto vivo il culto della Grande Madre anche in Inghilterra all&#8217;epoca di Re Artù (l&#8217;isola di Avalon e le leggende collegate alla stessa, e la presenza della magia che si collegava al culto della Grande Madre &#8211; magia che diminuisce e sparisce nel tempo con l&#8217;abbandono di tale culto) che è stato ripreso da J.R.R.Tolkien nel Silmarillion (isola del continente immaginario Arda, chiamata Tol Eressëa che può avvicinarsi all&#8217;isola Avalon arturiana). Il Saggio di Cinzia Baldazzi mi ha anche inevitabilmente fatto pensare alla poetica leopardiana della Natura anche nel suo aspetto di &#8220;matrigna&#8221; e al &#8220;Canto del pastore errante dell&#8217;Asia&#8221;. In realtà, è assolutamente condivisibile che il cambiamento tra un culto volto alla deità femminile collegata alla terra sia avvenuto al momento in cui i pastori, guidando le loro greggi, abbiano sentito il bisogno di alzare gli occhi al cielo per trovare risposte non soltanto sulle stelle da seguire durante i loro spostamenti ma anche sui misteri dell&#8217;universo che li circondava, fino a pensare che oltre alla Dea Madre (Terra) potesse esistere anche un Dio padre (Cielo). Complimenti a Cinzia Baldazzi e ad Adriano Camerini!</p>
<p id="comment-like-38674" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?like_comment=38674&#038;_wpnonce=73a235eb23" class="comment-like-link needs-login" rel="nofollow" data-blog="19363946"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-38674" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?replytocom=38674#respond' data-commentid="38674" data-postid="15729" data-belowelement="div-comment-38674" data-respondelement="respond" aria-label='Rispondi a Rosanna Sabatini'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-38794" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-38794" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/83e927970eaa60bfb0b82f8645a7df98?s=120&#038;d=identicon&#038;r=G' class='avatar avatar-120' height='120' width='120' />						<b class="fn">Cinzia Baldazzi</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/#comment-38794">
							<time datetime="2020-03-10T10:45:48+01:00">
								10 Mar 2020 alle 10:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Grazie, Rosanna, per le tue giuste considerazioni.</p>
<p id="comment-like-38794" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?like_comment=38794&#038;_wpnonce=941c31e380" class="comment-like-link needs-login" rel="nofollow" data-blog="19363946"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-38794" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?replytocom=38794#respond' data-commentid="38794" data-postid="15729" data-belowelement="div-comment-38794" data-respondelement="respond" aria-label='Rispondi a Cinzia Baldazzi'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-38764" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-38764" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/663fb43400df7d1d2393478fd4f7cf33?s=120&#038;d=identicon&#038;r=G' class='avatar avatar-120' height='120' width='120' />						<b class="fn">Franco Campegiani</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/#comment-38764">
							<time datetime="2020-03-10T07:00:19+01:00">
								10 Mar 2020 alle 07:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Cinzia Baldazzi, in questo stimolante saggio antropologico, con incursioni importanti in campo filosofico, nonché nel simbolismo iconografico e nell&#8217;etimologia, ripercorre l&#8217;iter plurimillenario delle umane culture nel loro processo di affrancamento dalle leggi di natura. La studiosa, con dovizia di riferimenti e citazioni, documenta il passaggio dalle civiltà primeve ed arcaiche, fondamentalmente ctonie e a sfondo maternale, alle civiltà storiche, dominate dalla psicologia mascolina dell&#8217;ulteriorità e della conquista, dell&#8217;intelligibile in guerra col sensibile, giunte agli attuali livelli insostenibili del disprezzo sconsiderato per la natura. L&#8217;auspicio della scrittrice sembra ovviamente essere quello di una ricomposizione armonica del dissidio, giungendo a quella ricomposizione dei due archetipi (mascolino e femminino) che in realtà &#8211; a mio parere &#8211; appartiene al bagaglio ancestrale di ogni umana cultura, fondato sul bifrontismo e sulla dualità &#8220;materia/spirito&#8221;, come testimoniato ampiamente dai culti della morte/rinascita, o da quelli espressamente &#8220;gianici&#8221;, prenuragici, attentissimi alla collaborazione e all&#8217;allineamento &#8220;Terra/Cielo&#8221;.</p>
<p>Franco Campegiani</p>
<p id="comment-like-38764" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?like_comment=38764&#038;_wpnonce=0c29397990" class="comment-like-link needs-login" rel="nofollow" data-blog="19363946"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-38764" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?replytocom=38764#respond' data-commentid="38764" data-postid="15729" data-belowelement="div-comment-38764" data-respondelement="respond" aria-label='Rispondi a Franco Campegiani'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-38795" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-38795" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/83e927970eaa60bfb0b82f8645a7df98?s=120&#038;d=identicon&#038;r=G' class='avatar avatar-120' height='120' width='120' />						<b class="fn">Cinzia Baldazzi</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/#comment-38795">
							<time datetime="2020-03-10T10:47:51+01:00">
								10 Mar 2020 alle 10:47							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Questo commento di Franco Campegiani è, come al solito, capace di analizzare nel profondo i brani considerati e accrescerne, moltiplicarne quantità e qualità delle informazioni.</p>
<p id="comment-like-38795" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?like_comment=38795&#038;_wpnonce=b1d8575ebe" class="comment-like-link needs-login" rel="nofollow" data-blog="19363946"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-38795" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?replytocom=38795#respond' data-commentid="38795" data-postid="15729" data-belowelement="div-comment-38795" data-respondelement="respond" aria-label='Rispondi a Cinzia Baldazzi'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-38791" class="comment byuser comment-author-angeluccisandro57 even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-38791" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2c17ac2423de27748871213ba67bcc16?s=120&#038;d=identicon&#038;r=G' class='avatar avatar-120' height='120' width='120' />						<b class="fn">angeluccisandro57@virgilio.it</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/#comment-38791">
							<time datetime="2020-03-10T10:36:15+01:00">
								10 Mar 2020 alle 10:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I BAMBINI DORMONO SCOPERTI</p>
<p>I bambini dormono sotto il Sole.<br />
Dormono scoperti:<br />
senza tetti, senza lenzuola.<br />
E il Sole vigila<br />
come farebbe un padre.<br />
Padre e Madre Sole.<br />
Ma la nostra protezione<br />
non dà scampo. Sono nostri<br />
e l&#8217;ultima parola spetta a noi.<br />
Ma chi? Chi, contemporaneamente,<br />
sa essere materno<br />
e paterno come lui?<br />
Chi può dire di accarezzare loro<br />
il viso con il fuoco<br />
e non bruciarli?<br />
E piangono i bambini<br />
quando li riportiamo in casa,<br />
quando non vogliono e debbono dormire.<br />
E poi sorridono, ci sorridono.<br />
Ci amano.<br />
E ci perdonano</p>
<p>(da &#8220;Titiwai&#8221; &#8211; Giuliano Ladolfi Ed. &#8211; Febbraio 2019)</p>
<p>Sandro Angelucci</p>
<p id="comment-like-38791" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?like_comment=38791&#038;_wpnonce=e0f1479c16" class="comment-like-link needs-login" rel="nofollow" data-blog="19363946"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-38791" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?replytocom=38791#respond' data-commentid="38791" data-postid="15729" data-belowelement="div-comment-38791" data-respondelement="respond" aria-label='Rispondi a angeluccisandro57@virgilio.it'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-38797" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-38797" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/83e927970eaa60bfb0b82f8645a7df98?s=120&#038;d=identicon&#038;r=G' class='avatar avatar-120' height='120' width='120' />						<b class="fn">Cinzia Baldazzi</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/#comment-38797">
							<time datetime="2020-03-10T10:50:23+01:00">
								10 Mar 2020 alle 10:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Intensa questa poesia di Sandro Angelucci, carica di evocazioni e di riscontri emozionanti, inquietanti.</p>
<p id="comment-like-38797" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?like_comment=38797&#038;_wpnonce=6f68c8d792" class="comment-like-link needs-login" rel="nofollow" data-blog="19363946"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-38797" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/?replytocom=38797#respond' data-commentid="38797" data-postid="15729" data-belowelement="div-comment-38797" data-respondelement="respond" aria-label='Rispondi a Cinzia Baldazzi'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9a23614591" /><input type="hidden" name="_wp_http_referer" value="/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='15729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4481ebcad3" /></p>
<input type="hidden" name="genseq" value="1583840080" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 6.359 follower</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Inserisci il tuo indirizzo e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="19363946"/>
                    <input type="hidden" name="source" value="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a3f700816" />                    <button type="submit"
	                    		                	                >
	                    Iscriviti                    </button>
                </p>
            </form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href="http://intempestivoviandante.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8d5e518cb3f7b75ce065084bb03d5188?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scentsandcolorsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/69cd680c9cfa5481e1c8534a559f2e09?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://valentinaconfuorto.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rebeccalenastories.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b3ecafa27dbd4ecfe32fb37f143f11de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://aspasqlibero.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/deb486c8fb92cc2a5aa2f3d46a67ef35?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ciapas111.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bac024da3a1526b4183da0d8490a41e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://frankiodice.it'><img alt='' src='https://0.gravatar.com/avatar/3453ebfd04de8ec1df2f00b22c93f049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mandolinom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b1ca1c7496e3093db965403e8fa2a740?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://alessandriatoday.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/345d445236afd72734070853fb0d85fa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fiorellafiorenzoni.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/61284f0e3ed409091ab1770c37eb9226?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.giovannidiana.it'><img alt='' src='https://1.gravatar.com/avatar/d478a03168805134da112539dc10bef1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ednamodeblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3f0faefdb616de8cf3bbacac53f954d8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marisacossu.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fa641770d03687a8285e78597d8d31e2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ragazzainrosso.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/867e1382131052a45e68df118281c60d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rosasolito.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2dd88256a953c6bad94cb9a535621005?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gaetanobarreca.com"><img alt='' src='https://0.gravatar.com/avatar/c35e83d202bb4181d77ec3db2cea1049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://liveeread.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0ca016d186b2330be7aac2d7ad137bc0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://margot.croce.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fb2d93274ab20fdb4414f3bc6dce9788?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/994af1442dd5cc08043d50e3363c4930?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8b509d3092959795b4083501926eb150?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/LidiaPopa.scrittrice/"><img alt='' src='https://0.gravatar.com/avatar/0aac3e804b57e5d0af6999c2efbfbf04?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/4ed9816c256436e322d6e5d6d02ed4f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcellocomitini.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32c387bde463f3d225c1ebef3938062d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://"><img alt='' src='https://0.gravatar.com/avatar/f709434522375a885dc4a0e205c6443b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://premiopiersantimattarella.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/839d2c46c03cd1a9c7aadb4035e519ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c9183caa008d9a7e25a60180414db52d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://emanuelemarcuccio.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0ba0f118742b303e7ac2269867d6f9ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emiliacapasso.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32036e1ab548d6d18bfb681b242cce17?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ebabc8724fe182d4ae52707b7eb72321?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://associazioneeuterpeblog.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/801b512f6f2f372f5092adaaa0e849de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://paveseggiando.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0b3b18e5161ac8e55c23d9e92fc21114?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://raffaelarujupoesie.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/acc64c8f13b2eaeaeec25931ce3bbc8d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcovasselli.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9dcbeb952215b3b5568f2d2346fa37eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://violetadyliopinionistapercaso2.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/78101c04ffd9900866af861c1e37496a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/508f4c1e5ee58a0affeb664e8e1207a7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://briciolanellatte.com"><img alt='' src='https://2.gravatar.com/avatar/826823b0908d34d02b11d589c52dab5d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tizianacurti.spaces.live.com'><img alt='' src='https://1.gravatar.com/avatar/7490c1f4a6a0de28e69219ebda98526c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/591e9b2e887687be0a5c93e33c466b63?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://babajagaweb.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ee71adf6daa5b8545cf84d77c225013b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilblogdellafelicita.com"><img alt='' src='https://0.gravatar.com/avatar/377c4ce30d2b8e140d048f4bc54717d0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8aa7f1ffe794766dc06eb41c4141a5fe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Wordpress'><img alt='' src='https://0.gravatar.com/avatar/96756c1aaffa7888824d1029abcf9429?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stedevigna.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2b1089840f77ab465b2f636784cd6d0d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5331c2cd87b06bc7f4c642867347b62d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://blogletteratura.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c897fb9a9277533129915efbb91b6a8e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://studiahumanitatispaideia.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bd03eddf7b2eb44972c4e4d0b7d3b401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://legolegis.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/10f97a42c362cd80c39afd931a09a012?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/114bbbc1aa3db00b6044e15f689dc859?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>793.972 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://blogletteratura.com/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" aria-current="page">&#8220;La Grande Madre e gli dèi del cielo”, saggio antropologico di Cinzia Baldazzi</a>
											<span class="post-date">8 Mar 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/03/06/tempo-innocente-di-rosa-salvia-recensione-di-fabrizio-bregoli/">“Tempo Innocente” di Rosa Salvia. Recensione di Fabrizio Bregoli</a>
											<span class="post-date">6 Mar 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/03/01/flavia-novelli-e-il-suo-libro-parole-nude-con-alcuni-inediti/">Flavia Novelli e il suo libro &#8220;Parole nude&#8221; &#8211; con alcuni inediti</a>
											<span class="post-date">1 Mar 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/21/il-tempo-di-una-cometa-di-stella-ndjoku-con-quattro-inediti/">&#8220;Il tempo di una cometa&#8221; di Stella N&#8217;Djoku &#8211; con quattro inediti</a>
											<span class="post-date">21 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/">&#8220;L&#8217;istinto altrove&#8221; (Ladolfi, 2019) di Michela Zanarella &#8211; con tre inediti &#8211; a cura di Lorenzo Spurio</a>
											<span class="post-date">19 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/18/un-volume-monografico-sulla-oriana-fallaci-donna-poesie-racconti-saggi-recensioni-letture/">Un volume monografico sulla Oriana Fallaci donna: poesie, racconti, saggi, recensioni, letture</a>
											<span class="post-date">18 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/13/alcuni-testi-di-liliana-manetti-tratti-da-colore-di-donna-la-nuova-silloge-poetica/">Alcuni testi di Liliana Manetti tratti da “Colore di donna”, la nuova silloge poetica</a>
											<span class="post-date">13 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/13/i-sistemi-di-dimitri-milleri/">I “Sistemi” di Dimitri Milleri: il nuovo libro edito da Interno Poesia</a>
											<span class="post-date">13 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/12/diavolo-di-sabbia-di-elisabetta-panico-la-seconda-opera-della-poetessa-campana-che-vive-tra-gatti-in-prestito-e-linadeguatezza-dellessere-sensibili/">&#8220;Diavolo di sabbia&#8221; di Elisabetta Panico; la seconda opera della poetessa campana che vive “tra gatti in prestito e l&#8217;inadeguatezza dell&#8217;essere sensibili”</a>
											<span class="post-date">12 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/09/tre-poesie-di-iuri-lombardi-il-poeta-che-inscena-drammi-improbabili-ma-veri/">Tre poesie di Iuri Lombardi, il poeta che inscena drammi improbabili (ma veri)</a>
											<span class="post-date">9 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/07/ii-premio-letterario-naz-le-citta-di-ascoli-piceno-il-bando-di-partecipazione/">II Premio Letterario Naz.le &#8220;Città di Ascoli Piceno&#8221; &#8211; il bando di partecipazione</a>
											<span class="post-date">7 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/07/la-forza-e-la-poesia-dei-fiori-di-marienbad-prefazione-a-cura-di-marco-camerini/">La forza e la poesia dei fiori di &#8220;Marienbad&#8221;. Prefazione a cura di Marco Camerini</a>
											<span class="post-date">7 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/07/pubblicata-la-nuova-raccolta-poetica-di-giulio-marchetti-specchi-ciechi/">Pubblicata la nuova raccolta poetica di Giulio Marchetti, &#8220;Specchi ciechi&#8221;</a>
											<span class="post-date">7 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/06/the-call-center-spavento-vs-curiosita-nella-poesia-telefonata-della-performance-di-francesca-fini-e-davide-cortese-articolo-di-lorenzo-spurio/">“The Call Center”: spavento Vs curiosità nella poesia-telefonata della performance di Francesca Fini e Davide Cortese. Articolo di Lorenzo Spurio</a>
											<span class="post-date">6 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/05/la-mia-isola-di-antonietta-langiu-recensione-di-lorenzo-spurio/">&#8220;La mia isola&#8221; di Antonietta Langiu. Recensione di Lorenzo Spurio</a>
											<span class="post-date">5 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/31/l-colloquio-con-thanatos-il-poeta-toscano-nazario-pardini-nellultimo-volume-della-trilogia-dellapproccio-ai-dintorni-della-vita-di-lorenzo-spurio/">&#8220;Il colloquio con Thanatos. Il poeta toscano Nazario Pardini nell’ultimo volume della trilogia dell’approccio “ai dintorni” della vita&#8221; di Lorenzo Spurio</a>
											<span class="post-date">31 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/30/ricordo-di-zavanone-e-inediti-di-gianni-milano-esce-il-nuovo-numero-di-euterpe-con-poesie-di-e-pecora-f-pusterla-m-p-quintavalla-e-haiku-di-m-bettarini/">Ricordo di Zavanone e inediti di Gianni Milano; esce il nuovo numero di &#8220;Euterpe&#8221; con poesie di E. Pecora, F. Pusterla, M.P. Quintavalla e haiku di M. Bettarini</a>
											<span class="post-date">30 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/27/iv-concorso-letterario-nazionale-premio-citta-di-chieti-il-bando/">IV Concorso Letterario Nazionale &#8220;Premio Città di Chieti” &#8211; il bando</a>
											<span class="post-date">27 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/27/breve-vista-di-olimpia-buonpastore-articolo-di-lorenzo-spurio-sullinvettiva-del-poeta-gabriele-galloni/">&#8220;Breve vita di Olimpia Buonpastore&#8221;, articolo di Lorenzo Spurio sull&#8217;invettiva del poeta Gabriele Galloni</a>
											<span class="post-date">27 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/26/luca-pizzolitto-su-listinto-altrove-di-michela-zanarella/">Luca Pizzolitto su &#8220;L&#8217;istinto altrove&#8221; di Michela Zanarella</a>
											<span class="post-date">26 Gen 2020</span>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><a href="https://blogletteratura.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-1" style="font-size: 16.042553191489pt;" aria-label="amore (236 elementi)">amore</a>
<a href="https://blogletteratura.com/tag/analisi/" class="tag-cloud-link tag-link-77928 tag-link-position-2" style="font-size: 8.2978723404255pt;" aria-label="analisi (38 elementi)">analisi</a>
<a href="https://blogletteratura.com/tag/ancona/" class="tag-cloud-link tag-link-339534 tag-link-position-3" style="font-size: 14.553191489362pt;" aria-label="Ancona (166 elementi)">Ancona</a>
<a href="https://blogletteratura.com/tag/annamaria-pecoraro/" class="tag-cloud-link tag-link-96165680 tag-link-position-4" style="font-size: 9.7872340425532pt;" aria-label="Annamaria Pecoraro (54 elementi)">Annamaria Pecoraro</a>
<a href="https://blogletteratura.com/tag/antologia/" class="tag-cloud-link tag-link-93192 tag-link-position-5" style="font-size: 12.567375886525pt;" aria-label="antologia (104 elementi)">antologia</a>
<a href="https://blogletteratura.com/tag/civile/" class="tag-cloud-link tag-link-449294 tag-link-position-6" style="font-size: 10.68085106383pt;" aria-label="civile (66 elementi)">civile</a>
<a href="https://blogletteratura.com/tag/commento/" class="tag-cloud-link tag-link-238170 tag-link-position-7" style="font-size: 11.574468085106pt;" aria-label="commento (82 elementi)">commento</a>
<a href="https://blogletteratura.com/tag/concorso/" class="tag-cloud-link tag-link-636704 tag-link-position-8" style="font-size: 14.950354609929pt;" aria-label="Concorso (182 elementi)">Concorso</a>
<a href="https://blogletteratura.com/tag/critica/" class="tag-cloud-link tag-link-8714 tag-link-position-9" style="font-size: 14.652482269504pt;" aria-label="critica (167 elementi)">critica</a>
<a href="https://blogletteratura.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-10" style="font-size: 10.283687943262pt;" aria-label="cultura (61 elementi)">cultura</a>
<a href="https://blogletteratura.com/tag/dialetto/" class="tag-cloud-link tag-link-765909 tag-link-position-11" style="font-size: 11.971631205674pt;" aria-label="dialetto (90 elementi)">dialetto</a>
<a href="https://blogletteratura.com/tag/dolore/" class="tag-cloud-link tag-link-322866 tag-link-position-12" style="font-size: 13.063829787234pt;" aria-label="dolore (116 elementi)">dolore</a>
<a href="https://blogletteratura.com/tag/donna/" class="tag-cloud-link tag-link-56017 tag-link-position-13" style="font-size: 10.283687943262pt;" aria-label="donna (61 elementi)">donna</a>
<a href="https://blogletteratura.com/tag/elvio-angeletti/" class="tag-cloud-link tag-link-116534799 tag-link-position-14" style="font-size: 8.2978723404255pt;" aria-label="Elvio Angeletti (38 elementi)">Elvio Angeletti</a>
<a href="https://blogletteratura.com/tag/emanuele-marcuccio/" class="tag-cloud-link tag-link-61521596 tag-link-position-15" style="font-size: 14.851063829787pt;" aria-label="Emanuele Marcuccio (177 elementi)">Emanuele Marcuccio</a>
<a href="https://blogletteratura.com/tag/euterpe/" class="tag-cloud-link tag-link-187455 tag-link-position-16" style="font-size: 15.049645390071pt;" aria-label="Euterpe (187 elementi)">Euterpe</a>
<a href="https://blogletteratura.com/tag/evento/" class="tag-cloud-link tag-link-16596 tag-link-position-17" style="font-size: 8.6950354609929pt;" aria-label="evento (42 elementi)">evento</a>
<a href="https://blogletteratura.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-18" style="font-size: 9.5886524822695pt;" aria-label="famiglia (51 elementi)">famiglia</a>
<a href="https://blogletteratura.com/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-19" style="font-size: 12.964539007092pt;" aria-label="Firenze (115 elementi)">Firenze</a>
<a href="https://blogletteratura.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-20" style="font-size: 10.283687943262pt;" aria-label="guerra (60 elementi)">guerra</a>
<a href="https://blogletteratura.com/tag/intervista/" class="tag-cloud-link tag-link-218146 tag-link-position-21" style="font-size: 10.482269503546pt;" aria-label="intervista (64 elementi)">intervista</a>
<a href="https://blogletteratura.com/tag/iuri-lombardi/" class="tag-cloud-link tag-link-83458218 tag-link-position-22" style="font-size: 9.9858156028369pt;" aria-label="Iuri Lombardi (57 elementi)">Iuri Lombardi</a>
<a href="https://blogletteratura.com/tag/jesi/" class="tag-cloud-link tag-link-2712924 tag-link-position-23" style="font-size: 13.758865248227pt;" aria-label="Jesi (137 elementi)">Jesi</a>
<a href="https://blogletteratura.com/tag/letteratura/" class="tag-cloud-link tag-link-23300 tag-link-position-24" style="font-size: 15.248226950355pt;" aria-label="letteratura (192 elementi)">letteratura</a>
<a href="https://blogletteratura.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-25" style="font-size: 13.957446808511pt;" aria-label="libro (143 elementi)">libro</a>
<a href="https://blogletteratura.com/tag/lirica/" class="tag-cloud-link tag-link-328753 tag-link-position-26" style="font-size: 13.560283687943pt;" aria-label="lirica (131 elementi)">lirica</a>
<a href="https://blogletteratura.com/tag/lorenzo-spurio/" class="tag-cloud-link tag-link-52671266 tag-link-position-27" style="font-size: 20.90780141844pt;" aria-label="Lorenzo Spurio (727 elementi)">Lorenzo Spurio</a>
<a href="https://blogletteratura.com/tag/luciano-domenighini/" class="tag-cloud-link tag-link-62612985 tag-link-position-28" style="font-size: 8pt;" aria-label="Luciano Domenighini (35 elementi)">Luciano Domenighini</a>
<a href="https://blogletteratura.com/tag/macerata/" class="tag-cloud-link tag-link-123789 tag-link-position-29" style="font-size: 10.184397163121pt;" aria-label="Macerata (59 elementi)">Macerata</a>
<a href="https://blogletteratura.com/tag/marche/" class="tag-cloud-link tag-link-157938 tag-link-position-30" style="font-size: 16.439716312057pt;" aria-label="Marche (254 elementi)">Marche</a>
<a href="https://blogletteratura.com/tag/mare/" class="tag-cloud-link tag-link-59127 tag-link-position-31" style="font-size: 8.1985815602837pt;" aria-label="mare (37 elementi)">mare</a>
<a href="https://blogletteratura.com/tag/marzia-carocci/" class="tag-cloud-link tag-link-54071109 tag-link-position-32" style="font-size: 11.375886524823pt;" aria-label="Marzia Carocci (78 elementi)">Marzia Carocci</a>
<a href="https://blogletteratura.com/tag/massimo-acciai/" class="tag-cloud-link tag-link-52671265 tag-link-position-33" style="font-size: 9.9858156028369pt;" aria-label="Massimo Acciai (57 elementi)">Massimo Acciai</a>
<a href="https://blogletteratura.com/tag/memoria/" class="tag-cloud-link tag-link-14251 tag-link-position-34" style="font-size: 10.68085106383pt;" aria-label="memoria (67 elementi)">memoria</a>
<a href="https://blogletteratura.com/tag/michela-zanarella/" class="tag-cloud-link tag-link-51868698 tag-link-position-35" style="font-size: 12.170212765957pt;" aria-label="Michela Zanarella (94 elementi)">Michela Zanarella</a>
<a href="https://blogletteratura.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-36" style="font-size: 8.9929078014184pt;" aria-label="Milano (45 elementi)">Milano</a>
<a href="https://blogletteratura.com/tag/monica-fantaci/" class="tag-cloud-link tag-link-61824171 tag-link-position-37" style="font-size: 8.3971631205674pt;" aria-label="Monica Fantaci (39 elementi)">Monica Fantaci</a>
<a href="https://blogletteratura.com/tag/morte/" class="tag-cloud-link tag-link-171406 tag-link-position-38" style="font-size: 11.872340425532pt;" aria-label="morte (88 elementi)">morte</a>
<a href="https://blogletteratura.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-39" style="font-size: 8.1985815602837pt;" aria-label="musica (37 elementi)">musica</a>
<a href="https://blogletteratura.com/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-40" style="font-size: 12.765957446809pt;" aria-label="narrativa (108 elementi)">narrativa</a>
<a href="https://blogletteratura.com/tag/natura/" class="tag-cloud-link tag-link-12903 tag-link-position-41" style="font-size: 9.0921985815603pt;" aria-label="natura (46 elementi)">natura</a>
<a href="https://blogletteratura.com/tag/ninnj-di-stefano-busa/" class="tag-cloud-link tag-link-27663551 tag-link-position-42" style="font-size: 9.5886524822695pt;" aria-label="Ninnj Di Stefano Busà (51 elementi)">Ninnj Di Stefano Busà</a>
<a href="https://blogletteratura.com/tag/palermo/" class="tag-cloud-link tag-link-55126 tag-link-position-43" style="font-size: 12.070921985816pt;" aria-label="Palermo (93 elementi)">Palermo</a>
<a href="https://blogletteratura.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-44" style="font-size: 22pt;" aria-label="poesia (939 elementi)">poesia</a>
<a href="https://blogletteratura.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-45" style="font-size: 8.2978723404255pt;" aria-label="poesie (38 elementi)">poesie</a>
<a href="https://blogletteratura.com/tag/poeta/" class="tag-cloud-link tag-link-327249 tag-link-position-46" style="font-size: 9.6879432624113pt;" aria-label="poeta (53 elementi)">poeta</a>
<a href="https://blogletteratura.com/tag/poetica/" class="tag-cloud-link tag-link-32366 tag-link-position-47" style="font-size: 15.248226950355pt;" aria-label="poetica (192 elementi)">poetica</a>
<a href="https://blogletteratura.com/tag/premiazione/" class="tag-cloud-link tag-link-2315362 tag-link-position-48" style="font-size: 10.68085106383pt;" aria-label="premiazione (67 elementi)">premiazione</a>
<a href="https://blogletteratura.com/tag/premio/" class="tag-cloud-link tag-link-313978 tag-link-position-49" style="font-size: 14.354609929078pt;" aria-label="premio (159 elementi)">premio</a>
<a href="https://blogletteratura.com/tag/presentazione/" class="tag-cloud-link tag-link-32162 tag-link-position-50" style="font-size: 13.460992907801pt;" aria-label="presentazione (128 elementi)">presentazione</a>
<a href="https://blogletteratura.com/tag/racconti/" class="tag-cloud-link tag-link-6622 tag-link-position-51" style="font-size: 13.063829787234pt;" aria-label="racconti (116 elementi)">racconti</a>
<a href="https://blogletteratura.com/tag/racconto/" class="tag-cloud-link tag-link-281775 tag-link-position-52" style="font-size: 11.77304964539pt;" aria-label="racconto (87 elementi)">racconto</a>
<a href="https://blogletteratura.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-53" style="font-size: 10.283687943262pt;" aria-label="reading (61 elementi)">reading</a>
<a href="https://blogletteratura.com/tag/recensione/" class="tag-cloud-link tag-link-118468 tag-link-position-54" style="font-size: 17.432624113475pt;" aria-label="recensione (322 elementi)">recensione</a>
<a href="https://blogletteratura.com/tag/ricordo/" class="tag-cloud-link tag-link-200409 tag-link-position-55" style="font-size: 10.879432624113pt;" aria-label="ricordo (70 elementi)">ricordo</a>
<a href="https://blogletteratura.com/tag/rivista/" class="tag-cloud-link tag-link-471012 tag-link-position-56" style="font-size: 8.6950354609929pt;" aria-label="rivista (42 elementi)">rivista</a>
<a href="https://blogletteratura.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-57" style="font-size: 12.368794326241pt;" aria-label="Roma (99 elementi)">Roma</a>
<a href="https://blogletteratura.com/tag/romanzo/" class="tag-cloud-link tag-link-238369 tag-link-position-58" style="font-size: 14.056737588652pt;" aria-label="romanzo (146 elementi)">romanzo</a>
<a href="https://blogletteratura.com/tag/saggio/" class="tag-cloud-link tag-link-2031160 tag-link-position-59" style="font-size: 12.86524822695pt;" aria-label="saggio (111 elementi)">saggio</a>
<a href="https://blogletteratura.com/tag/sandra-carresi/" class="tag-cloud-link tag-link-63277807 tag-link-position-60" style="font-size: 10.482269503546pt;" aria-label="Sandra Carresi (64 elementi)">Sandra Carresi</a>
<a href="https://blogletteratura.com/tag/scrittura/" class="tag-cloud-link tag-link-15061 tag-link-position-61" style="font-size: 11.77304964539pt;" aria-label="scrittura (86 elementi)">scrittura</a>
<a href="https://blogletteratura.com/tag/segnalazione/" class="tag-cloud-link tag-link-495717 tag-link-position-62" style="font-size: 8.8936170212766pt;" aria-label="segnalazione (44 elementi)">segnalazione</a>
<a href="https://blogletteratura.com/tag/senigallia/" class="tag-cloud-link tag-link-213532 tag-link-position-63" style="font-size: 8.6950354609929pt;" aria-label="Senigallia (42 elementi)">Senigallia</a>
<a href="https://blogletteratura.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-64" style="font-size: 9.1914893617021pt;" aria-label="sesso (47 elementi)">sesso</a>
<a href="https://blogletteratura.com/tag/sicilia/" class="tag-cloud-link tag-link-182321 tag-link-position-65" style="font-size: 12.170212765957pt;" aria-label="Sicilia (94 elementi)">Sicilia</a>
<a href="https://blogletteratura.com/tag/silloge/" class="tag-cloud-link tag-link-17704353 tag-link-position-66" style="font-size: 13.063829787234pt;" aria-label="silloge (117 elementi)">silloge</a>
<a href="https://blogletteratura.com/tag/sociale/" class="tag-cloud-link tag-link-167985 tag-link-position-67" style="font-size: 12.666666666667pt;" aria-label="sociale (105 elementi)">sociale</a>
<a href="https://blogletteratura.com/tag/spagna/" class="tag-cloud-link tag-link-72070 tag-link-position-68" style="font-size: 8.0992907801418pt;" aria-label="Spagna (36 elementi)">Spagna</a>
<a href="https://blogletteratura.com/tag/storia-2/" class="tag-cloud-link tag-link-34937762 tag-link-position-69" style="font-size: 8.4964539007092pt;" aria-label="storia (40 elementi)">storia</a>
<a href="https://blogletteratura.com/tag/susanna-polimanti/" class="tag-cloud-link tag-link-124704119 tag-link-position-70" style="font-size: 9.9858156028369pt;" aria-label="Susanna Polimanti (57 elementi)">Susanna Polimanti</a>
<a href="https://blogletteratura.com/tag/tempo/" class="tag-cloud-link tag-link-21457 tag-link-position-71" style="font-size: 9.290780141844pt;" aria-label="tempo (48 elementi)">tempo</a>
<a href="https://blogletteratura.com/tag/tracceperlameta/" class="tag-cloud-link tag-link-79923786 tag-link-position-72" style="font-size: 9.1914893617021pt;" aria-label="TraccePerLaMeta (47 elementi)">TraccePerLaMeta</a>
<a href="https://blogletteratura.com/tag/vernacolo/" class="tag-cloud-link tag-link-3834144 tag-link-position-73" style="font-size: 10.283687943262pt;" aria-label="vernacolo (61 elementi)">vernacolo</a>
<a href="https://blogletteratura.com/tag/violenza/" class="tag-cloud-link tag-link-466008 tag-link-position-74" style="font-size: 10.283687943262pt;" aria-label="violenza (61 elementi)">violenza</a>
<a href="https://blogletteratura.com/tag/vita/" class="tag-cloud-link tag-link-4771 tag-link-position-75" style="font-size: 8.0992907801418pt;" aria-label="vita (36 elementi)">vita</a></div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
				<li class="cat-item cat-item-38679"><a href="https://blogletteratura.com/category/aforismi/">aforismi</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/">Attualità</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://blogletteratura.com/category/cinema/">cinema</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://blogletteratura.com/category/cucina/">cucina</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/">Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/">Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/">Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/">Dialetto</a>
</li>
	<li class="cat-item cat-item-949477"><a href="https://blogletteratura.com/category/diaristica/">Diaristica</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/">donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/">editoria</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://blogletteratura.com/category/filosofia/">filosofia</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/">fotografia</a>
</li>
	<li class="cat-item cat-item-5790"><a href="https://blogletteratura.com/category/haiku/">haiku</a>
</li>
	<li class="cat-item cat-item-375843"><a href="https://blogletteratura.com/category/infanzia/">infanzia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/">Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/">Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/">Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/">letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/">Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/">Letterature altre</a>
</li>
	<li class="cat-item cat-item-558035353"><a href="https://blogletteratura.com/category/letterature-nordiche/">Letterature nordiche</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/">Lingue</a>
</li>
	<li class="cat-item cat-item-157938"><a href="https://blogletteratura.com/category/marche/">Marche</a>
</li>
	<li class="cat-item cat-item-19397"><a href="https://blogletteratura.com/category/memoir/">Memoir</a>
</li>
	<li class="cat-item cat-item-1930"><a href="https://blogletteratura.com/category/performance/">performance</a>
</li>
	<li class="cat-item cat-item-19119"><a href="https://blogletteratura.com/category/pittura/">pittura</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/">Poesia</a>
</li>
	<li class="cat-item cat-item-51069"><a href="https://blogletteratura.com/category/poetry-slam/">poetry slam</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/">Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/">presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/">Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/">Racconti</a>
</li>
	<li class="cat-item cat-item-18191073"><a href="https://blogletteratura.com/category/reading-poetico/">reading poetico</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/">Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/">Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://blogletteratura.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/">Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/">Saggi letterari</a>
</li>
	<li class="cat-item cat-item-15061"><a href="https://blogletteratura.com/category/scrittura/">scrittura</a>
</li>
	<li class="cat-item cat-item-434854"><a href="https://blogletteratura.com/category/scultura/">Scultura</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/">Segnalazioni</a>
</li>
	<li class="cat-item cat-item-182321"><a href="https://blogletteratura.com/category/sicilia/">Sicilia</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/">sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/">Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/">Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/">Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/">Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/">zz Altro zz</a>
</li>
		</ul>
			</aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://blogletteratura.com/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td><a href="https://blogletteratura.com/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td>7</td><td><a href="https://blogletteratura.com/2020/03/08/" aria-label="Articoli pubblicati in 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td>9</td><td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://blogletteratura.com/2020/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>		</div>
		
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">Creato su WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202011y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7245cfb1bbac733fd1ae554a25500d14">
	</div>
	<div class="grofile-hash-map-54e0f2bb1aa6e47a2c4c6c8f6e94b8f4">
	</div>
	<div class="grofile-hash-map-83e927970eaa60bfb0b82f8645a7df98">
	</div>
	<div class="grofile-hash-map-663fb43400df7d1d2393478fd4f7cf33">
	</div>
	<div class="grofile-hash-map-2c17ac2423de27748871213ba67bcc16">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request&domain=blogletteratura.com","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=44d2c9eb0a","homeURL":"https:\/\/blogletteratura.com\/","postID":"15729","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5bb933a523" /><input type="hidden" name="_wp_http_referer" value="/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2020\/03\/08\/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi\/":15729};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2020/03/08/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var screenReaderText = {"expand":"apri i men\u00f9 child","collapse":"chiudi i men\u00f9 child"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script>
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2020%2F03%2F08%2Fla-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi%2F&signup_flow=account&domain=blogletteratura.com","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe-2\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"1e126051a1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5a3f700816\" \/>","referer":"https:\/\/blogletteratura.com\/2020\/03\/08\/la-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi\/","canFollow":"1","feedID":"2499400","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2020%2F03%2F08%2Fla-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi%2F","postID":"15729","shortlink":"https:\/\/wp.me\/p1jfrI-45H","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/15729","statsLink":"https:\/\/wordpress.com\/stats\/post\/15729\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Apostrophe 2","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 6.359 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2020%2F03%2F08%2Fla-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi%2F&signup_flow=account&domain=blogletteratura.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"40e3d47ed7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2020%2F03%2F08%2Fla-grande-madre-e-gli-dei-del-cielo-saggio-antropologico-di-cinzia-baldazzi%2F","blog_id":"19363946","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=19363946&v=wpcom&tz=1&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydU+12mzAMfaE5bpZm5c/OHqXH2III/FXLhmVPX7uFlhAOW/cHbElX0r2y+OiZdDaCjbwjrmBACf73oaNv/NblHUUDRKKFDW/3kiBcp98B7YAw/jWsg+iF7FkAwj93WU1iXqcWLXGNPRDPoAQXYZWGMAejlTqp7CzNI0U+gFUuFJd3+tqg1geDdp17TtwkrRlhBAYKI9p2KsnPD9XTqTpWvNYuGzN3Yvko+6nKBr1Fv9IZk03sve+uEKg5jej3SN6Bbgz/zwCGkkS6ZKNyo51ovH1p7VxXiRfIM+c+1VwUEYLzF2DfS3fUo8+t2Z41TiZiDd69mh20FQO2IqL7SsnP+9b4Z7kCeH3dGvpC6xFVC5HepksMMwWt3bi6/gMeUva6HoFpMfIIxmsRYWXfyTNtAH/ORHgjJNQZxcDUoHZQQmV2rBaBG0ERQj4xN0AIWKT4sH0xQwy5k7t3tgTJMq8C+jhtzYH8p/RL++3uL6O2lkEElwj0rBCbDXv99UgGIjsdHiZBXTA78eU1sUYLDJwuIuTdmf8Z9Mv8PJ6r09OP8+Ox6l4B9e3slw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'1','user_id':'0','post':'15729','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlMWUI2d01JVn5GMUplR1h3eTBkU1I5R0l8fGwsSFhQKzl6Um9rUjklYkN+VkR+emRdS0k/NVArdyZKaFV1NzNTbWJnYlVbM1l1cU9BaXBDRFtGTUNHJltEZGssWWR5TWJQLjFKaT8lW01KMXIueFdVNWQ5MV0vZSZKTFowbENQZjdvTEwycVJZZV16ekFUTGhXdXw5WlRWVUZXTC1tXzhzUzhBNFYmRnNyYUZiZ1M5S0cyN3xtQUNNUkxdZiUsbk02YW9tTk1bJWNTc11FbTBPVS1WdmwsZ0xqL3hIYV04R0VaWT1oXUp+cnd+SXNQfmowND9bOWxuLi5HSj1wNVJwaT9acT1fUFMmWGZJWU5tUjdnb0VqLEQ9cEw9WQ=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '15729' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 231 seconds ago
	generated in 0.336 seconds
	served from batcache in 0.003 seconds
	expires in 69 seconds
-->
