<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://blogletteratura.com/xmlrpc.php">

<title>&#8220;A sud delle cose&#8221; di Pasqualino Bongiovanni, recensione di Lorenzo Spurio &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active h1, .wf-active h2:not([class^="gr_custom_header"]), .wf-active h3:not(.sd-title), .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lora",serif;font-weight:700;font-style:normal}.wf-active .entry-title, .wf-active .page-title, .wf-active h1{font-style:normal;font-weight:700}.wf-active h2:not([class^="gr_custom_header"]){font-style:normal;font-weight:700}.wf-active .site-title, .wf-active h3:not(.sd-title){font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments, .wf-active .widget-title, .wf-active .widgettitle, .wf-active h4{font-style:normal;font-weight:700}.wf-active .comment-reply-title small, .wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .page-header span{font-style:normal;font-weight:700}.wf-active .no-comments{font-weight:700;font-style:normal}.wf-active .comment-reply-title small{font-weight:700;font-style:normal}.wf-active .project-info .entry-title{font-style:normal;font-weight:700}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-weight:700;font-style:normal}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:700}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4 a{font-weight:700;font-style:normal}</style>
<meta name="google-site-verification" content="Cookies law info" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blogletteratura.com&amp;id=19363946&amp;t=1520283395&amp;back=https%3A%2F%2Fblogletteratura.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; &#8220;A sud delle cose&#8221; di Pasqualino Bongiovanni, recensione di Lorenzo&nbsp;Spurio Feed dei commenti" href="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkNsOwiAMQH9IJIvL1Afjt3BpNiYFQrvs9wUXl6nJfCFtOactyDkJEwNDYImTSH7qXSDp3QNIjsBJmYd4ZUdDdJAbXPvYr8Ics1WWZO+jVv6H3bTO4BWDFSkSf2V7mokZSh2T4kogWKfAAxZsT8PUva0aDuU5u2PmVGihdcpAJMqJbkLBQxn0Zz2sqyxfJQv4WVlUJ0NkV2xag3pxx1vTXs6nrmmv7fgEtFKWWQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='orvis-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNj90OgjAMhV/IOcSQcGN8FlbLqHR02Q/o2zviDcZIvOtJvu/kVC9egUwJp6TTgA6j9tloCTNFHdOT8QgxHvQeRhO8UbV4EPcluKw8Z0tTacwmQiCfSErqhVmWPX6QGYMy2RjGX3s2+EI3i6kUd4BGZFRMYzke/5tRgDpWBOu+bdiTLYpigW796iOonjsKe2pAw2LLaXWhNnGVru5yauqqOrdN3d5fGJig1w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjl0KwkAMhC9kDIUq9UE8S7rdbiPppmxSen0rKOIPxaeZgfmGwWWCoNljdhxnmGROnA0pOGtuqbzcPpjt8Hd9UnPohbigDVQ4p6duUaaBSUA06Xv4gnyIYzQcakyiLcnW6sJdim64Vh4eUuEOKHcgbP4P2643DBh6FdHlI94HLuO5OlTHU3Oo6uZ6AzjgeMk=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='XXIX Concorso Int.le di Poesia &#8220;Città di Porto Recanati&#8221; &#8211; Premio Speciale &#8220;Renato Pigliacampo&#8221; (edizione 2018): il bando di&nbsp;partecipazione' href='https://blogletteratura.com/2018/03/05/xxix-concorso-int-le-di-poesia-citta-di-porto-recanati-premio-speciale-renato-pigliacampo-edizione-2018-il-bando-di-partecipazione/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/" />
<link rel='shortlink' href='https://wp.me/p1jfrI-3q4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;A sud delle cose&#8221; di Pasqualino Bongiovanni, recensione di Lorenzo Spurio" />
<meta property="og:url" content="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/" />
<meta property="og:description" content="La nuova edizione di A sud delle cose (Lebeg, Roma, 2017) del calabrese Pasqualino Bongiovanni (la prima edizione risale al 2006),  s’inserisce in quell’ampio filone della letteratura nostrana (anc…" />
<meta property="article:published_time" content="2018-03-05T20:33:31+00:00" />
<meta property="article:modified_time" content="2018-03-05T20:43:51+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="688" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="&#8220;A sud delle cose&#8221; di Pasqualino Bongiovanni, recensione di Lorenzo&nbsp;Spurio" />
<meta name="twitter:image" content="https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f7f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8220;A sud delle cose&#8221; di Pasqualino Bongiovanni, recensione di Lorenzo&nbsp;Spurio | Blog Letteratura e Cultura on WordPress.com" />
<meta name="description" content="La nuova edizione di A sud delle cose (Lebeg, Roma, 2017) del calabrese Pasqualino Bongiovanni (la prima edizione risale al 2006),  s’inserisce in quell’ampio filone della letteratura nostrana (ancor più vivido negli anni ’70 e ’80) teso a indagare con costanza, rispetto e profonda serietà, la situazione socio-economica e identitaria di una terra definita come&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f7f7; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'orvis', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13148 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrapper">
			<div class="site-branding">
				
									<p class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></p>
								<p class="site-description">di Lorenzo Spurio</p>
			</div><!-- .site-branding -->

							<button id="menu-toggle" class="menu-toggle">Menu</button>
				<div id="site-menu" class="site-menu">
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale">
						<div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a></li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a></li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Poesie</a></li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a></li>
<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>					</nav><!-- .main-navigation -->
				</div><!-- .site-menu -->
					</div><!-- .site-header-wrapper -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-13148" class="post-13148 post type-post status-publish format-standard hentry category-attualita-2 category-letteratura-italiana-2 category-poesia-2 category-presentazione category-recensioni-librarie category-saggi-letterari category-segnalazioni tag-ndrangheta tag-calabria tag-chevalley tag-criminalita tag-elio-vittorini tag-emigrazione tag-franco-costabile tag-il-gattopardo tag-immigrazione tag-lamezia-terme tag-lebeg tag-letteratura-meridionale tag-lorenzo-spurio tag-meridionalismo tag-meridione tag-mezzogiorno tag-migrante tag-morte tag-nord tag-omerta tag-pasqualino-bongiovanni tag-poesia tag-poetica tag-recensione tag-silloge tag-sud tag-tomasi-di-lampedusa">
	<header class="entry-header">
		
		<h1 class="entry-title">&#8220;A sud delle cose&#8221; di Pasqualino Bongiovanni, recensione di Lorenzo&nbsp;Spurio</h1>
		<div class="entry-meta"><span class="cat-links"><a href="https://blogletteratura.com/category/attualita-2/" rel="category tag">Attualità</a>, <a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a>, <a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a>, <a href="https://blogletteratura.com/category/presentazione/" rel="category tag">presentazione</a>, <a href="https://blogletteratura.com/category/recensioni-librarie/" rel="category tag">Recensioni librarie</a>, <a href="https://blogletteratura.com/category/saggi-letterari/" rel="category tag">Saggi letterari</a>, <a href="https://blogletteratura.com/category/segnalazioni/" rel="category tag">Segnalazioni</a></span></div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#000000;"><strong><img data-attachment-id="13150" data-permalink="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/9788899599065_0_0_0_75/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg" data-orig-size="500,688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9788899599065_0_0_0_75" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg?w=218" data-large-file="https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg?w=500" class="alignleft  wp-image-13150" src="https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg?w=232&#038;h=319" alt="9788899599065_0_0_0_75.jpg" width="232" height="319" srcset="https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg?w=232&amp;h=319 232w, https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg?w=464&amp;h=638 464w, https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg?w=109&amp;h=150 109w, https://blogletteratura.files.wordpress.com/2018/03/9788899599065_0_0_0_75.jpg?w=218&amp;h=300 218w" sizes="(max-width: 232px) 100vw, 232px" />La nuova edizione di <em>A sud delle cose</em> (Lebeg, Roma, 2017) del calabrese Pasqualino Bongiovanni (la prima edizione risale al 2006),  s’inserisce in quell’ampio filone della letteratura nostrana (ancor più vivido negli anni ’70 e ’80) teso a indagare con costanza, rispetto e profonda serietà, la situazione socio-economica e identitaria di una terra definita come meridionale, posta a Sud del Belpaese. Molta letteratura, più o meno colta, più o meno ricordata e studiata nelle scuole oggigiorno (mi riferisco al vero caso nato in seguito alla decisione del Ministro Maria Stella Gelmini nel 2010 di cancellare dai programmi scolastici lo studio di alcuni significativi e imprescindibili intellettuali meridionali quali Alfonso Gatto, Leonardo Sciascia, Rocco Scotellaro, Francesco Jovine, Leonardo Sinisgalli, solo per fare degli esempi)<a href="#_ftn1" name="_ftnref1">[1]</a>  fece suoi i motivi d’indagine della comunità di provincia, di ambienti lontani dai centri propulsivi mettendo nero su bianco le potenzialità e gli orgogli dell’animo contadino e, dall’altro, le idiosincrasie diffuse nell’affare pubblico, le forme degenerate nell’esercitazione del potere, la corruzione e tutti quei sistemi deviati che portano il cittadino sano a sentirsi, nel suo ambiente, a sentirsi inascoltato, prevaricato e offeso dalle bieche logiche personalistiche o di gruppi più ampi.</strong></span></p>
<p><span style="color:#000000;"><strong>Si sono lette pagine di un’invereconda potenza lirica se si pensa a Vittorio Bodini, Bruno Epifani nonché Jovine, Rocco Scotellaro, Ignazio Buttitta<a href="#_ftn2" name="_ftnref2">[2]</a>, solo per fare alcuni dei nomi che, d’istinto, mi balzano alla mente. Ma se ne potrebbero fare moltissimi altri, è ovvio: ciascuno, a suo modo, ha descritto con caparbietà ed empatico afflato amoroso i propri ambienti, radicati nella propria intimità, scenari della propria infanzia incorrotta, non mancando, però, di far emergere tra le righe pensieri di dissenso verso uno strano modo di pensare le cose e di attuarle, denunce più o meno aspre, ma comunque valide come sistemi d’allontanamento da quel sistema diffuso di malaffare, omertà, ingiustizia sociale, in-ascolto da parte delle sfere di potere. </strong></span><span style="color:#000000;"><strong></strong></span></p>
<figure data-shortcode="caption" id="attachment_13152" style="max-width: 348px" class="wp-caption alignleft"><img data-attachment-id="13152" data-permalink="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/gattopardochevallay400/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/03/gattopardochevallay400.jpg?w=348&#038;h=348" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gattopardochevallay400" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/03/gattopardochevallay400.jpg?w=348&#038;h=348?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2018/03/gattopardochevallay400.jpg?w=348&#038;h=348?w=300" class="  wp-image-13152 alignleft" src="https://blogletteratura.files.wordpress.com/2018/03/gattopardochevallay400.jpg?w=348&#038;h=348" alt="gattopardochevallay400" width="348" height="348" srcset="https://blogletteratura.files.wordpress.com/2018/03/gattopardochevallay400.jpg 300w, https://blogletteratura.files.wordpress.com/2018/03/gattopardochevallay400.jpg?w=150&amp;h=150 150w" sizes="(max-width: 348px) 100vw, 348px" /><figcaption class="wp-caption-text"><span style="color:#000000;">La scena dell&#8217;incontro tra il Principe Salina e il Cavalier Chevalley nel film Il Gattopardo (regia di Luchino Visconti, 1963)</span></figcaption></figure>
<p><span style="color:#000000;"><strong>Spesso l’uomo è stato costretto ad allontanarsi dal suo luogo natale per raggiungere mete sperate, intuite come più facili, per l’attuazione di un benessere, la costituzione di una famiglia e lo sviluppo di una nuova fase della propria esistenza. Il fenomeno migratorio inteso come lucido spostamento nei luoghi più promettenti del Settentrione d’Italia nelle decadi passate ha senz’altro interessato anche vari intellettuali che, dalle loro piccole cittadine assolate e polverose, si sono visti attori di una de-territorializzazione spontanea dettata, appunto, da motivazioni essenzialmente economiche, se non di fortuna. La letteratura, da entrambe le direzioni, si è sempre mostrata attenta nell’indagare il sentimento di mancato agio del meridionale al Nord o, al contrario, del settentrionale a Sud (salvo pochi felici casi di facile ricontestualizzazione) com’è per il capitano Bellodi, uomo del Nord e simbolo della legge, che viene mandato a indagare su ambigui omicidi in un recondito paese della Sicilia come Sciascia, romanziere e mafiologo, descrisse in quella che è senz’altro considerata la sua opera maggiore, <em>Il giorno della civetta</em>. Precedentemente Tomasi di Lampedusa, nel suo romanzo storico <em>Il Gattopardo,</em> ben aveva evidenziato come il principe Salina, ultimo fedele e convinto custode di un’aristocrazia baronale e feudale, era mal disposto ad accettare i discorsi del cavaliere Chevalley, uomo del Nord, di quella che sarebbe stata la schiera nobiliare in sostegno a casa Savoia. Questo per una ragione molto semplice: le condizioni e le esigenze di un Sud che viene di colpo tirato per la giacchetta per un rinnovamento visto nel nuovo stato, vengono poste in un humus arcaico fatto di cultura campestre e autentica, di sodali connivenze tra poteri della terra, in un modo di fare, cioè, che con difficoltà sarà capace di sradicare i suoi arcaici e fondanti paradigmi, i pilastri organizzativi. Chevalley, dunque, che rappresenta la novità e quel cambiamento che sembra arrivare di colpo, senza aver la possibilità di essere compreso prima di essere accettato, ha la forma di un’ingerenza bella e buona, di una richiesta di sottomissione che le fiere genti del Sud vivono come intromissione e ostilità, dalle quali nascono malcontento e insicurezza.  </strong></span><span style="color:#000000;"><strong>Se Bellodi in Sicilia non riuscirà a risolvere l’intricata questione dei delitti concludendo con il vigliacco annuncio “<em>Mi ci romperò la testa</em>”, Bongiovanni nella lirica “Più morti che vivi”, dedicata al sindaco di Lamezia Terme Gianni Speranza, deplora il sistema nefando delle uccisioni senza responsabili né mandanti: “<em>Il vetro si spacca, e il negozio va in fumo,/ lo stesso succede alla porta del Comune/ […]/ Soprusi di ieri e ingiustizie di oggi:/ millenni diversi, le stesse angherie</em>” (64). La pessimistica conclusione del Nostro dinanzi all’evidenza di un “<em>paese morto</em>” (64) viene posta nei termini di esacerbato rifiuto delle logiche di potere e delle sue degenerazioni in atti omicidiari, minatori, di rivalsa, intimidatori e terroristici.                                                                                                                                        </strong></span><span style="color:#000000;"><strong>Le citazioni e i rimandi letterari che si potrebbero avanzare in merito a quella che poi venne definita “questione meridionale” sono numerosissime e vaste tanto che ci limiteremo a queste, per introdurci nell’opera di Pasqualino Bongiovanni, il cui titolo è di per sé semplificativo dell’intero ragionamento che qui si sta cercando di fare. <em>A sud delle cose</em>, infatti, fornisce l’immagine di una Calabria vetusta e radicata a vecchie forme di sistema sociale dove connivenze diffuse, forme di disattenzione generalizzata per il popolo e gestione spavalda dei pochi vengono a dominare. Bongiovanni non parla nel titolo in maniera specifica della Calabria (che sarà poi svelata man mano dalle varie poesie della silloge) ma di un imprecisato e generalizzato “Sud” nel quale, appunto, dobbiamo includere le tante micro-realtà di provincia della parte meridionale del Belpaese: dal partenopeo, alle zone gallurese, dagli altipiani della Sila agli arroccati paesi siciliani, dal potentino alla Locride, ma anche il Sud di ogni parte del mondo.                                                                              </strong></span><span style="color:#000000;"><strong><span style="color:#000000;">Bongiovanni, che ha vissuto vari anni nel non-Sud, compie un percorso di recupero di quegli oggetti, ricordi, momenti di un’età vissuta nell’ambiente calabrese rimembrando tanto i piacevoli scenari naturalistici (“<em>pendii/ brulli e desolati/ della mia terra</em>”, 66), atti a donare pace e creare sodalizio con l’anima, quanto le ambiguità costitutive della gente del luogo e l’incredulità verso il possibile raggiungimento di un bene comune. La prefazione di Anna Stella Scerbo dice che “i <em>topoi</em> della letteratura del Sud sono evidenti e non lascia dubbi la matrice culturale di essi, un’analisi del negativo che accomuna la migliore produzione della poesia e della narrativa meridionale, da Levi a Iovine, da Scotellaro a Santamaria. […] A volte si affaccia un non so che di consolatorio, funzionale non tanto alla poesia quanto alla lacrimevole retorica che ha voce di pianto e di</span> rassegnata sottomissione”.</strong></span><span style="color:#000000;"><strong></strong></span></p>
<figure data-shortcode="caption" id="attachment_13158" style="max-width: 278px" class="wp-caption alignleft"><img data-attachment-id="13158" data-permalink="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/download-1-5/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/03/download-1.jpg?w=278&#038;h=322" data-orig-size="209,242" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download (1)" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/03/download-1.jpg?w=278&#038;h=322?w=209" data-large-file="https://blogletteratura.files.wordpress.com/2018/03/download-1.jpg?w=278&#038;h=322?w=209" class="  wp-image-13158 alignleft" src="https://blogletteratura.files.wordpress.com/2018/03/download-1.jpg?w=278&#038;h=322" alt="download (1).jpg" width="278" height="322" srcset="https://blogletteratura.files.wordpress.com/2018/03/download-1.jpg 209w, https://blogletteratura.files.wordpress.com/2018/03/download-1.jpg?w=130&amp;h=150 130w" sizes="(max-width: 278px) 100vw, 278px" /><figcaption class="wp-caption-text"><span style="color:#000000;">L&#8217;autore</span></figcaption></figure>
<p><span style="color:#000000;"><strong>Bongiovanni, con virulento realismo, parla di lavoro e fatica nei campi (“Morte di un contadino”); la filigrana sulla quale le liriche si dispongono è di desolazione interiore, sorta di lotta alle ipocrisie (“<em>si saluta con la sinistra/ e s’intasca con la destra</em>”, 61), denuncia convinta eppure ritirata, rimasta in qualche modo sottaciuta che risale come motivo recriminatorio e dolente verso la terra che gli ha dato i natali. Talvolta la sfiducia è disarmante tanto che il poeta s’incanala in formule espressive fortemente cupe e prive di remissione: “<em>Contemplo l’amara tristezza/ del fondo di un bicchiere</em>” (8). Le forze del Nostro atte a contestualizzare il problema e a identificarlo tale sono per lo più atti propositivi che nella complessità del reale finiscono per affievolirsi: “<em>Grido controvento/ il mio disappunto/ di parole,/ le controversie/ dei pensieri/ che mai/ avranno rifugio/ o padrone</em>” (15). Tali considerazioni sembrano farsi ben più croniche nella poesia ossessiva e lacerante “Domanda consueta” in cui l’autore annota: “<em>Per chi cantare/ se le nostre mani/ non hanno strumento, né suono,/ e la nostra voce… non ha voce,/ e non ha grido,/ e nemmeno pensiero ha più?</em>” (20).                                                                                                                                       </strong></span><span style="color:#000000;"><strong>Sono poesie di un uomo fatto di terra e acqua, di montagna e mare, di un abitante del territorio che soffre con consapevolezza i drammi di un contesto regionale nel quale sembra impossibile rivoltare tutto per metterlo a posto. La poesia “Spleen” è senz’altro un identikit così scrupoloso e chiaro tendente a tracciare quell’emarginazione nella propria terra e conflitto nell’anima: “<em>La mia anima guarda con occhi/ gravidi di lacrime/ i fogli rigati, macchiati/ da grumi di polvere nera e sangue,/ sudore e rabbia tra le mie dita</em>” (9).                                                          </strong></span><span style="color:#000000;"><strong>La poesia “A sud delle cose” immancabilmente fa echeggiare il ritorno alle origini descritto In <em>Conversazione in Sicilia</em> (1941) di Vittorini: Bongiovanni narra in versi di un ritorno verso il Sud, “<em>torniamo/ dove il mare,/in inverno,/ ha colori sporchi</em>” (12), in quel paese addormentato “<em>dove le preghiere/ sono lunghi mormorii/ avvolti in scialli neri</em>” (12). Figurativamente vediamo quelle signore anziane coperte di nero, sprofondate in un lutto che non è tanto di un proprio caro, quanto una lacrimazione continua, una forma di stringato onore, di conformazione a un dolore dilagante e impalpabile. La chiusa della lirica, nella quale si ricalca la grande devozione a Dio, è di forte impatto: “<em>Così/ torniamo a Sud/ a sud delle cose,/ dove l’amore è muto/ e si dà solo ai Santi</em>” (13). L’amore non ha forma e non ha voce, c’è riserbo e vergogna, esso è celato o diminuito tanto che il solo sentimento concesso è un atto votivo, un appello al santo che possa serbare conflitti interiori, dilemmi sulla fuga, intenzioni e proponimenti che a nessuno è dato rivelare. </strong></span><span style="color:#000000;"><strong>Sud di “<em>Cristi senza croci</em>” (14) dove il Calvario del Signore è continuo, in un percorso non visto che non ha requie e che lo pone lontano e irraggiungibile al suo atto sacrificale ultimo, ambiente indistinto e fisso come una cappa dove “<em>è solo vita che scorre…/ …grigia e stanca</em>” (16), di ricordi che annegano “<em>nelle sere ingiallite e fioche</em>” (24), nelle conversazioni sterili e incapaci nella realizzazione (“<em>in discorsi/ di secche speranze</em>”, 60). </strong></span><span style="color:#000000;"><strong>Il sentimento di vile omertà è ben delineato nella “Litania meridionale” dove i “<em>tre colpi/ di arma da fuoco…</em>” (26) che lasciano a terra persone, lasciano osservare all’autore che “<em>anche stavolta/ non è stato/ nessuno</em>” (27); questa è quella che Pasqualino Bongiovanni definisce la “<em>morte meridionale</em>” (28) nella forma di un ammazzamento che avviene inconsulto, con un format ben conosciuto, dove non vi sono responsabili né testimoni né un concreto bisogno d’investigazione sull’accaduto: “<em>Il pastore,/ che è lì steso,/ sdraiato,/ morto ammazzato,/ morto di morte/ meridionale</em>” (28). </strong></span></p>
<dl id="attachment_13151" class="wp-caption aligncenter" style="width:300px;">
<dt class="wp-caption-dt"><strong><img data-attachment-id="13151" data-permalink="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/foto-costabile/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/03/foto-costabile.jpg?w=924" data-orig-size="300,318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-costabile" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/03/foto-costabile.jpg?w=924?w=283" data-large-file="https://blogletteratura.files.wordpress.com/2018/03/foto-costabile.jpg?w=924?w=300" class=" size-full wp-image-13151 alignleft" src="https://blogletteratura.files.wordpress.com/2018/03/foto-costabile.jpg?w=924" alt="foto-costabile" srcset="https://blogletteratura.files.wordpress.com/2018/03/foto-costabile.jpg 300w, https://blogletteratura.files.wordpress.com/2018/03/foto-costabile.jpg?w=142 142w, https://blogletteratura.files.wordpress.com/2018/03/foto-costabile.jpg?w=283 283w" sizes="(max-width: 300px) 100vw, 300px"   /></strong></dt>
<dd class="wp-caption-dd"><strong><span style="color:#000000;">Franco Costabile</span></strong></dd>
</dl>
<p><span style="color:#000000;"><strong>Varie poesie qui contenute affrontano il tema dell’emigrazione, una fra tutti è il “Canto dei nuovi emigranti” dedicata al poeta calabrese Franco Costabile (1924-1965) che fu costretto ad abbandonare la sua Sambiase per emigrare nel Settentrione, giungendo nel capoluogo laziale dove nel 1965 decise di porre fine alla sua esistenza. L’autore meridionale, al quale pure Ungaretti e Caproni dedicarono versi, durante la sua esistenza aveva dato alle stampe due opere poetiche: <em>Via dagli ulivi </em>(1950) e <em>La rosa nel bicchiere </em>(1961). A lui Bongiovanni scrive: “<em>Abbiamo imparato/ a ripiegare/ in una valigia/ la vita,/ a riporre/ ordinatamente/ l’anima/ in una scatola./ Abbiamo/ titoli di speranza/ chiusi nella cartella</em>” (37). Con un intento ideale teso ad abbracciare i dolori intimi e strazianti dell’esule, dell’emigrante, di colui che per varie ragioni deve lasciare contro se stesso la sua terra, l’autore scrive: “<em>Conosco/ le ansie dello studente/ le speranze dell’emigrante/ di colore diverso/ e tutte uguali/ che si affrettano/ su binari e rotaie</em>” (42). L’immagine del treno, della partenza e dei binari (“<em>l’amore che parte/ su nuove rotaie</em>”, 44) ritorna spesso nei componimenti; in questa maniera Bongiovanni traccia la forma tipo di viaggio dell’emigrante, abbandonato al freddo delle carrozze nell’attesa di lunghe ore per raggiungere il luogo della speranza, all’esatto opposto dalla sua anima e patria nativa: “<em>Siamo vagoni abbandonati/ adibiti a case”</em> (73), chiosa nella lunga lirica “Le gemme da innesto&#8221;.  </strong></span><span style="color:#000000;"><strong>La conclusione a tale universo di nebbie, dolori ricorrenti, pensieri sfiduciati e una società gretta che cambia lentamente, pur continuando a nutrire al suo interno i suoi cancri, è che una conclusione non c’è: “<em>Così/ non rimane/ che una discreta solitudine,/ un malessere muto/ che andrà scemando/ con l’arrivo della primavera</em>” (22). Malessere che l’autore dice che scemerà, ovvero si attenuerà, verrà mitigato dai nuovi colori, dal sole e da una rinata speranza (“<em>la nostra vita/ è questo sciogliere in mezzo,/ questo continuo sperare</em>”, 91) ma che, in fondo, non sarà mai vanificato in forma completa. Neppure la fede, caposaldo della cultura patriarcale del Meridione (si sottolinea qui anche la bipolare manifestazione del malavitoso molto credente e al contempo assassino e torturatore di suoi simili), è in grado di far luce o per lo meno d’indicare una via di speranza numinosa, di confessione delle pene e di pulizia d’anima: “<em>Immaginette/ di santi/ appese con semenza/ a pareti imbiancate a calce/ rinnovano/ non so come,/ la fede</em>” (32). Eppure l’ultima volontà del Nostro è tesa a sottolineare con convinzione la decenza e il rispetto delle sue genti e di quelle di ogni Sud, lontane da forme di clamore o di urlante declamazione: “<em>Abbiamo vite silenti/ cariche di dignità/ che nessuno ha mai ascoltato</em>” (71). Un testamento da conservare, dunque, ma anche una realtà da rivelare.</strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align:right;"><span style="color:#0000ff;"><strong><em><a href="http://www.lorenzospurio.com">Lorenzo Spurio</a></em></strong></span></p>
<p><span style="color:#000000;"><strong>Jesi, 01-03-2018</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><strong>NOTE:</strong></span></p>
<p><span style="color:#000000;"><strong><a href="#_ftnref1" name="_ftn1"></a></strong></span></p>
<p><span style="color:#000000;"><strong><a href="#_ftnref1" name="_ftn1">[1]</a> Di questo caso si è occupata ampiamente la stampa, difatti si trovano numerosi articoli in rete. Per approfondire meglio la questione in oggetto, consiglio la lettura dell’articolo “Poeti e scrittori meridionali del ‘900 cancellati dai programmi per i licei” a firma di Roberto Russo apparso sul <em>Corriere della Sera</em> il 19-03-2012. Lo scrittore Pino Aprile, con il suo libro <em>Giù al Sud</em> (2011), ha dedicato ampio spazio all’argomento come pure il critico letterario e docente Paolo Saggese mediante un incontro d’approfondimento e divulgativo in seno al Centro di documentazione della poesia del Sud di Nusco (AV). Lo stesso Saggese, assieme ad altri docenti e studiosi (Alessandro Di Napoli, Giuseppe Iuliano, Alfonso Nannariello e Raffaele Stella) ha prodotto un volume molto importante di contributi critici, con nota di prefazione di Paolo Di Stefano, intitolato <em>Faremo un giorno una Carta poetica del sud</em> (2012). Al suo interno sono contenuti questi interventi, illuminanti e ben posti a indagare l’importanza di autori meridionali e la loro indiscussa incidenza e preminenza nel vasto compendio della letteratura nazionale: “La ‘damnatio memoriae’ della letteratura del Sud (e della letteratura scritta da donne)” di Paolo Saggese; “Quei (bi)sogni di identità e unità nazionale. Scrivere la storia di una letteratura comune significa conoscere il mondo e aiutarlo a vivere” di Giuseppe Iuliano; “I poeti del sud del Novecento nelle antologie e nelle Storie della letteratura italiana adottate dalle scuole” di Alessandro Di Napoli”; “Razza impoetica. Gli esclusi e gli espulsi. I poeti del Sud nella storia della letteratura, nelle antologie poetiche e nelle Indicazioni nazionali” di Alfonso Nannariello; “Maria Luisa Spaziani, Grazia Deledda, Salvatore Quasimodo e le “Indicazioni nazionali” per i licei” di Raffaele Stella.</strong></span></p>
<p><span style="color:#000000;"><strong><a href="#_ftnref2" name="_ftn2">[2]</a> Tra gli altri autori meridionali molto meno noti e la cui attività e memoria è ricordata (in taluni casi) nei dati contesti locali da iniziative e premi letterari in loro memoria possiamo citare Maria Costa (Messina), Giusi Verbaro Cipollina (Soverato), Ciro Vitiello (San Sebastiano al Vesuvio), Francesco Graziano (Cosenza),…</strong></span></p>
<p>&nbsp;</p>
<p><span style="color:#0000ff;"><em>La riproduzione del presente testo, in forma di stralcio o integrale, non è consentita in qualsiasi forma senza il consenso scritto da parte dell’autore.  </em></span></p>
<p>&nbsp;</p>
<div id="atatags-370373-5a9daf0394d8f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a9daf0394d8f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a9daf0394e26">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a9daf0394e26',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a9daf0394e60">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a9daf0394e60',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-671894824" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-671894824");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-671894824",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-78149994" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-78149994");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-78149994",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/" data-text="&quot;A sud delle cose&quot; di Pasqualino Bongiovanni, recensione di Lorenzo Spurio" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fblogletteratura.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F&name=%22A%20sud%20delle%20cose%22%20di%20Pasqualino%20Bongiovanni%2C%20recensione%20di%20Lorenzo%20Spurio" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2018%2F03%2Fdownload-1.jpg&#038;description=%22A%20sud%20delle%20cose%22%20di%20Pasqualino%20Bongiovanni%2C%20recensione%20di%20Lorenzo%20Spurio" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=%22A%20sud%20delle%20cose%22%20di%20Pasqualino%20Bongiovanni%2C%20recensione%20di%20Lorenzo%20Spurio https%3A%2F%2Fblogletteratura.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/?share=email" target="_blank" title="Click to email"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-13148-5a9daf0397385' data-src='//widgets.wp.com/likes/index.html?ver=20180228#blog_id=19363946&amp;post_id=13148&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-13148-5a9daf0397385' data-name='like-post-frame-19363946-13148-5a9daf0397385'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/" rel="bookmark"><time class="entry-date published" datetime="2018-03-05T21:33:31+00:00">05/03/2018</time><time class="updated" datetime="2018-03-05T21:43:51+00:00">05/03/2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura</a></span></span><span class="tags-links"><a href="https://blogletteratura.com/tag/ndrangheta/" rel="tag">'ndranghetà</a>, <a href="https://blogletteratura.com/tag/calabria/" rel="tag">Calabria</a>, <a href="https://blogletteratura.com/tag/chevalley/" rel="tag">Chevalley</a>, <a href="https://blogletteratura.com/tag/criminalita/" rel="tag">criminalità</a>, <a href="https://blogletteratura.com/tag/elio-vittorini/" rel="tag">Elio Vittorini</a>, <a href="https://blogletteratura.com/tag/emigrazione/" rel="tag">emigrazione</a>, <a href="https://blogletteratura.com/tag/franco-costabile/" rel="tag">Franco Costabile</a>, <a href="https://blogletteratura.com/tag/il-gattopardo/" rel="tag">Il Gattopardo</a>, <a href="https://blogletteratura.com/tag/immigrazione/" rel="tag">immigrazione</a>, <a href="https://blogletteratura.com/tag/lamezia-terme/" rel="tag">Lamezia Terme</a>, <a href="https://blogletteratura.com/tag/lebeg/" rel="tag">Lebeg</a>, <a href="https://blogletteratura.com/tag/letteratura-meridionale/" rel="tag">letteratura meridionale</a>, <a href="https://blogletteratura.com/tag/lorenzo-spurio/" rel="tag">Lorenzo Spurio</a>, <a href="https://blogletteratura.com/tag/meridionalismo/" rel="tag">meridionalismo</a>, <a href="https://blogletteratura.com/tag/meridione/" rel="tag">Meridione</a>, <a href="https://blogletteratura.com/tag/mezzogiorno/" rel="tag">Mezzogiorno</a>, <a href="https://blogletteratura.com/tag/migrante/" rel="tag">migrante</a>, <a href="https://blogletteratura.com/tag/morte/" rel="tag">morte</a>, <a href="https://blogletteratura.com/tag/nord/" rel="tag">nord</a>, <a href="https://blogletteratura.com/tag/omerta/" rel="tag">omertà</a>, <a href="https://blogletteratura.com/tag/pasqualino-bongiovanni/" rel="tag">Pasqualino Bongiovanni</a>, <a href="https://blogletteratura.com/tag/poesia/" rel="tag">poesia</a>, <a href="https://blogletteratura.com/tag/poetica/" rel="tag">poetica</a>, <a href="https://blogletteratura.com/tag/recensione/" rel="tag">recensione</a>, <a href="https://blogletteratura.com/tag/silloge/" rel="tag">silloge</a>, <a href="https://blogletteratura.com/tag/sud/" rel="tag">sud</a>, <a href="https://blogletteratura.com/tag/tomasi-di-lampedusa/" rel="tag">Tomasi di Lampedusa</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/#respond" style="display:none;">Annulla risposta</a></small></h2>			<form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="64b0504d80" /><input type="hidden" name="_wp_http_referer" value="/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='13148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aaa4861357" /></p>
<input type="hidden" name="genseq" value="1520283395" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2018/03/05/xxix-concorso-int-le-di-poesia-citta-di-porto-recanati-premio-speciale-renato-pigliacampo-edizione-2018-il-bando-di-partecipazione/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">XXIX Concorso Int.le di Poesia &#8220;Città di Porto Recanati&#8221; &#8211; Premio Speciale &#8220;Renato Pigliacampo&#8221; (edizione 2018): il bando di&nbsp;partecipazione</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 5.879 follower</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Inserisci il tuo indirizzo e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19363946"/>
						<input type="hidden" name="source" value="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c2aec72f1d" />						<input type="submit" value="Iscriviti" />
					</p>
				</form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href="http://vocidaiborghi.wordpress.com"><img alt='' src='http://1.gravatar.com/avatar/d3ca27ff1c1ce53b70a450d0a229d3ef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://izabellateresakostkapoesie.wordpress.com'><img alt='' src='http://2.gravatar.com/avatar/b44a1a13cf97f62661caac42d21f20da?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://italianostoriablogsite.wordpress.com"><img alt='' src='http://2.gravatar.com/avatar/e0f4b8a637a12da049994bfcee6866c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://marisacossu.wordpress.com'><img alt='' src='http://0.gravatar.com/avatar/fa641770d03687a8285e78597d8d31e2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ednamodeblog.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/3f0faefdb616de8cf3bbacac53f954d8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcovasselli.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/9dcbeb952215b3b5568f2d2346fa37eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='http://0.gravatar.com/avatar/3e5d2ca24b234cbc71a8721eba4bc2d1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://raffaelaruju"><img alt='' src='http://1.gravatar.com/avatar/acc64c8f13b2eaeaeec25931ce3bbc8d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saidisale.wordpress.com"><img alt='' src='http://1.gravatar.com/avatar/dc6e1b0cb4dc12094270bbabc1478a22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://associazioneeuterpeblog.wordpress.com"><img alt='' src='http://2.gravatar.com/avatar/801b512f6f2f372f5092adaaa0e849de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='http://0.gravatar.com/avatar/f9366c27c049694810d6465c57b6e1a9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://madametrebien.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/cae11caf3b5350c1a18a0d9dc4259094?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://francescofeola.wordpress.com"><img alt='' src='http://2.gravatar.com/avatar/b68fd10daf65ebfd13d750838450a501?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://twitter.com/alcibiades54"><img alt='' src='http://2.gravatar.com/avatar/e07bdfe9f619f0641531151948780df7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diosbios.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/0ead572ed9905c6336ba50bc48d36341?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://unpostodivacanzasite.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/02c681666494ce68b7b00ff8ed073aae?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/100002501060628/"><img alt="" src="http://i1.wp.com/graph.facebook.com/v2.2/100002501060628/picture?q=type%3Dlarge%26_md5%3De9e49127c321a70ba34506e65e2686ff&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://premiopiersantimattarella.wordpress.com"><img alt='' src='http://2.gravatar.com/avatar/839d2c46c03cd1a9c7aadb4035e519ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.estercecere.weebly.com'><img alt='' src='http://0.gravatar.com/avatar/c4c149190b3bbb0ac00c6787494b67ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='http://2.gravatar.com/avatar/e1d19174702b446c0e8975db0c76e48f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://intempestivoviandante.wordpress.com"><img alt='' src='http://2.gravatar.com/avatar/8d5e518cb3f7b75ce065084bb03d5188?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lascrittoressa.it"><img alt='' src='http://2.gravatar.com/avatar/2935b1d131ad2fea9e4406180c4123ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fabiochinellato.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/31ced9029d570e7a0a60fe963bfaca52?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='http://0.gravatar.com/avatar/39050feb5a46cf63b735f293ba57cf58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/LidiaPopa.scrittrice/"><img alt='' src='http://0.gravatar.com/avatar/0aac3e804b57e5d0af6999c2efbfbf04?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://montemaggioreturismo.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/6939cf78dd20438f047e8fd7f46ac1d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emiliacapasso.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/32036e1ab548d6d18bfb681b242cce17?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mimiburzo.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/c358fdf5eecfb35b86b202a908e1c003?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://poesiedomani.wordpress.com'><img alt='' src='http://1.gravatar.com/avatar/78782df0e843a72cc2bbc19a604130cb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tardes.it'><img alt='' src='http://0.gravatar.com/avatar/9c7cf0303480bf29b0031ba1ed0410d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://aspasqlibero.wordpress.com"><img alt='' src='http://1.gravatar.com/avatar/deb486c8fb92cc2a5aa2f3d46a67ef35?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://yahoo.it'><img alt='' src='http://0.gravatar.com/avatar/37564d831540f579c34c2d6045e7d383?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='http://0.gravatar.com/avatar/0ffad82a3489a910c61cbbac3f81dfc7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='http://1.gravatar.com/avatar/1db7bca3f2f7ea91dd472ce7fc518490?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://valentinameloni.wordpress.com'><img alt='' src='http://2.gravatar.com/avatar/8317bd061d90c5f305a6abe49653bb85?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.sospensionimolecolari.blogspot.com'><img alt='' src='http://0.gravatar.com/avatar/9a9317f71cad6eba1767b6beb82bd5fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='http://1.gravatar.com/avatar/a321977eac25e1edcb307e627f9c9cca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://laboratoriodipoesiapovera.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/9e627f0ed8e5e8b73cb8d7edaef45214?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poesiedaltrerime.wordpress.com"><img alt='' src='http://2.gravatar.com/avatar/efaa28e11dc0c2050867eb0551881d70?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diariodeilibri.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/3f427ca57dd2f2f53fffe78af1dbb8ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.giovannidiana.it'><img alt='' src='http://1.gravatar.com/avatar/d478a03168805134da112539dc10bef1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='http://1.gravatar.com/avatar/a0d7aca5f19e26200bb606c27bd12677?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tuttoilmondoateatro.wordpress.com"><img alt='' src='http://1.gravatar.com/avatar/7947291439a10da74473d64f48533d70?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://alessandriatoday.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/345d445236afd72734070853fb0d85fa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilsassonellostagno.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/fc05b05dda883b2c2e72f840a7d551db?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcellocomitini.wordpress.com"><img alt='' src='http://0.gravatar.com/avatar/32c387bde463f3d225c1ebef3938062d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='http://2.gravatar.com/avatar/865c008a953293e4888c586acad7d264?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://violetadyliopinionistapercaso2.wordpress.com"><img alt='' src='http://1.gravatar.com/avatar/78101c04ffd9900866af861c1e37496a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.ettoremarini.com"><img alt='' src='http://1.gravatar.com/avatar/1f478b638ff4e1782e62716a0ace1039?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ilmiote.wordpress.com'><img alt='' src='http://1.gravatar.com/avatar/122eedb976bf9c04acd20de59436e1d6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>642,527 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli Recenti</h2>		<ul>
											<li>
					<a href="https://blogletteratura.com/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/">&#8220;A sud delle cose&#8221; di Pasqualino Bongiovanni, recensione di Lorenzo&nbsp;Spurio</a>
											<span class="post-date">05/03/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/03/05/xxix-concorso-int-le-di-poesia-citta-di-porto-recanati-premio-speciale-renato-pigliacampo-edizione-2018-il-bando-di-partecipazione/">XXIX Concorso Int.le di Poesia &#8220;Città di Porto Recanati&#8221; &#8211; Premio Speciale &#8220;Renato Pigliacampo&#8221; (edizione 2018): il bando di&nbsp;partecipazione</a>
											<span class="post-date">05/03/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/03/04/i-bambini-ciliegio-e-altre-storie-di-giorgia-spurio/">&#8220;I Bambini Ciliegio e altre storie&#8221; di Giorgia&nbsp;Spurio</a>
											<span class="post-date">04/03/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/28/breve-inventario-di-unassenza-di-michele-paoletti-recensione-di-lorenzo-spurio/">&#8220;Breve inventario di un&#8217;assenza&#8221; del poeta toscano Michele Paoletti, recensione di Lorenzo&nbsp;Spurio</a>
											<span class="post-date">28/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/26/un-figlio-dimenticato-giuseppe-gerini-articolo-di-stefano-bardi/">&#8220;Un figlio dimenticato: Giuseppe Gerini&#8221;, articolo di Stefano&nbsp;Bardi</a>
											<span class="post-date">26/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/26/lazzurro-e-lobliquo-di-maria-luisa-colosimo-recensione-di-lorenzo-spurio/">&#8220;L&#8217;azzurro e l&#8217;obliquo&#8221; di Maria Luisa Colosimo, recensione di Lorenzo&nbsp;Spurio</a>
											<span class="post-date">26/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/26/donne-e-critica-letteraria-in-italia-oggi-il-3-marzo-incontro-a-sasso-marconi-bo-con-renata-morresi-e-alessandra-trevisan/">Donne e critica letteraria in Italia oggi. Il 3 marzo incontro a Sasso Marconi (BO) con Renata Morresi e Alessandra&nbsp;Trevisan</a>
											<span class="post-date">26/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/24/poeti-e-prosatori-alla-corte-delles-presentazione-a-milano-martedi-27-febbraio/">&#8220;Poeti e prosatori alla corte dell&#8217;Es&#8221;: presentazione a Milano martedì 27&nbsp;febbraio</a>
											<span class="post-date">24/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/21/il-sogno-di-atelier-non-ha-confini-la-nuova-versione-in-lingua-inglese/">Il sogno di «Atelier» non ha confini: la nuova versione in lingua&nbsp;inglese</a>
											<span class="post-date">21/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/21/sabato-24-febbraio-il-primo-incontro-del-ciclo-di-eventi-letterari-cattivi-dentro-attorno-al-saggio-di-l-spurio-vincitore-del-premio-casentino-2017/">Sabato 24 febbraio il primo incontro del ciclo di eventi letterari &#8220;Cattivi dentro&#8221;, attorno al saggio di L. Spurio vincitore del Premio Casentino&nbsp;2017</a>
											<span class="post-date">21/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/17/reading-poetico-la-goccia-non-e-sinonimo-di-maltempo-ma-la-lacrima-del-mio-malcontento-a-palermo-il-23-febbraio/">Reading poetico &#8220;La goccia non è sinonimo di maltempo, ma la lacrima del mio malcontento&#8221; a Palermo il 23&nbsp;febbraio</a>
											<span class="post-date">17/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/13/il-morso-di-simona-lo-iacono-recensione-di-gabriella-maggio/">&#8220;Il morso&#8221; di Simona Lo Iacono, recensione di Gabriella&nbsp;Maggio</a>
											<span class="post-date">13/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/11/e-uscito-il-tratto-dellestensione-della-poetessa-toscana-adua-biagioli-spadi/">E&#8217; uscito il volume &#8220;Il tratto dell&#8217;estensione&#8221; della poetessa toscana Adua Biagioli&nbsp;Spadi</a>
											<span class="post-date">11/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/11/nella-casa-della-poesia-di-san-benedetto-la-presentazione-dellantologia-adriatico/">Sabato 17 febbraio alla Casa della Poesia di San Benedetto del Tronto la presentazione dell&#8217;antologia &#8220;Adriatico&#8221;</a>
											<span class="post-date">11/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/09/limpudicizia-dellanima-di-letizia-tomasino-recensione-di-francesca-luzzio/">&#8220;L&#8217;impudicizia dell&#8217;anima&#8221; di Letizia Tomasino, recensione di Francesca&nbsp;Luzzio</a>
											<span class="post-date">09/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/07/e-come-innamorarsi-poesia-di-michela-zanarella-tradotta-in-portoghese/">&#8220;È come innamorarsi&#8221;, poesia di Michela Zanarella tradotta in&nbsp;portoghese</a>
											<span class="post-date">07/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/03/luomo-che-non-conosceva-la-liberta-voci-inascoltate-della-cina-moderna-di-iris-versari-segnalazione-volume/">&#8220;L&#8217;uomo che non conosceva la libertà. (Voci inascoltate della Cina Moderna)&#8221; di Iris Versari &#8211; Segnalazione&nbsp;volume</a>
											<span class="post-date">03/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/03/il-nome-del-vento-recensione-di-un-fantasy-contemporaneo/">Il nome del vento: recensione di un fantasy&nbsp;contemporaneo</a>
											<span class="post-date">03/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/02/02/puglia-un-amore-eterno-lopera-poetica-di-cristanziano-serricchio/">&#8220;Puglia, un amore eterno: l&#8217;opera poetica di Cristanziano Serricchio&#8221;</a>
											<span class="post-date">02/02/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/01/31/frammenti-di-tina-ferreri-tiberio-recensione-di-lorenzo-spurio/">&#8220;Frammenti&#8221; di Tina Ferreri Tiberio, recensione di Lorenzo&nbsp;Spurio</a>
											<span class="post-date">31/01/2018</span>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><a href="https://blogletteratura.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-1" style="font-size: 16.281690140845pt;" aria-label="amore (198 elementi)">amore</a>
<a href="https://blogletteratura.com/tag/ancona/" class="tag-cloud-link tag-link-339534 tag-link-position-2" style="font-size: 14.211267605634pt;" aria-label="Ancona (121 elementi)">Ancona</a>
<a href="https://blogletteratura.com/tag/anna-maria-folchini-stabile/" class="tag-cloud-link tag-link-64275073 tag-link-position-3" style="font-size: 8pt;" aria-label="Anna Maria Folchini Stabile (28 elementi)">Anna Maria Folchini Stabile</a>
<a href="https://blogletteratura.com/tag/annamaria-pecoraro/" class="tag-cloud-link tag-link-96165680 tag-link-position-4" style="font-size: 10.760563380282pt;" aria-label="Annamaria Pecoraro (54 elementi)">Annamaria Pecoraro</a>
<a href="https://blogletteratura.com/tag/antologia/" class="tag-cloud-link tag-link-93192 tag-link-position-5" style="font-size: 12.633802816901pt;" aria-label="antologia (85 elementi)">antologia</a>
<a href="https://blogletteratura.com/tag/civile/" class="tag-cloud-link tag-link-449294 tag-link-position-6" style="font-size: 10.859154929577pt;" aria-label="civile (55 elementi)">civile</a>
<a href="https://blogletteratura.com/tag/commento/" class="tag-cloud-link tag-link-238170 tag-link-position-7" style="font-size: 11.352112676056pt;" aria-label="commento (62 elementi)">commento</a>
<a href="https://blogletteratura.com/tag/concorso/" class="tag-cloud-link tag-link-636704 tag-link-position-8" style="font-size: 14.704225352113pt;" aria-label="Concorso (138 elementi)">Concorso</a>
<a href="https://blogletteratura.com/tag/critica/" class="tag-cloud-link tag-link-8714 tag-link-position-9" style="font-size: 11.253521126761pt;" aria-label="critica (61 elementi)">critica</a>
<a href="https://blogletteratura.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-10" style="font-size: 8.1971830985915pt;" aria-label="cultura (29 elementi)">cultura</a>
<a href="https://blogletteratura.com/tag/dialetto/" class="tag-cloud-link tag-link-765909 tag-link-position-11" style="font-size: 11.647887323944pt;" aria-label="dialetto (66 elementi)">dialetto</a>
<a href="https://blogletteratura.com/tag/disagio/" class="tag-cloud-link tag-link-1790048 tag-link-position-12" style="font-size: 8.7887323943662pt;" aria-label="Disagio (34 elementi)">Disagio</a>
<a href="https://blogletteratura.com/tag/dolore/" class="tag-cloud-link tag-link-322866 tag-link-position-13" style="font-size: 13.323943661972pt;" aria-label="dolore (99 elementi)">dolore</a>
<a href="https://blogletteratura.com/tag/donna/" class="tag-cloud-link tag-link-56017 tag-link-position-14" style="font-size: 9.7746478873239pt;" aria-label="donna (43 elementi)">donna</a>
<a href="https://blogletteratura.com/tag/elvio-angeletti/" class="tag-cloud-link tag-link-116534799 tag-link-position-15" style="font-size: 8.2957746478873pt;" aria-label="Elvio Angeletti (30 elementi)">Elvio Angeletti</a>
<a href="https://blogletteratura.com/tag/emanuele-marcuccio/" class="tag-cloud-link tag-link-61521596 tag-link-position-16" style="font-size: 15.492957746479pt;" aria-label="Emanuele Marcuccio (166 elementi)">Emanuele Marcuccio</a>
<a href="https://blogletteratura.com/tag/euterpe/" class="tag-cloud-link tag-link-187455 tag-link-position-17" style="font-size: 13.915492957746pt;" aria-label="Euterpe (115 elementi)">Euterpe</a>
<a href="https://blogletteratura.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-18" style="font-size: 9.5774647887324pt;" aria-label="famiglia (41 elementi)">famiglia</a>
<a href="https://blogletteratura.com/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-19" style="font-size: 13.816901408451pt;" aria-label="Firenze (112 elementi)">Firenze</a>
<a href="https://blogletteratura.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-20" style="font-size: 10.169014084507pt;" aria-label="guerra (47 elementi)">guerra</a>
<a href="https://blogletteratura.com/tag/intervista/" class="tag-cloud-link tag-link-218146 tag-link-position-21" style="font-size: 11.253521126761pt;" aria-label="intervista (60 elementi)">intervista</a>
<a href="https://blogletteratura.com/tag/iuri-lombardi/" class="tag-cloud-link tag-link-83458218 tag-link-position-22" style="font-size: 10.760563380282pt;" aria-label="Iuri Lombardi (54 elementi)">Iuri Lombardi</a>
<a href="https://blogletteratura.com/tag/jesi/" class="tag-cloud-link tag-link-2712924 tag-link-position-23" style="font-size: 12.830985915493pt;" aria-label="Jesi (88 elementi)">Jesi</a>
<a href="https://blogletteratura.com/tag/letteratura/" class="tag-cloud-link tag-link-23300 tag-link-position-24" style="font-size: 13.12676056338pt;" aria-label="letteratura (95 elementi)">letteratura</a>
<a href="https://blogletteratura.com/tag/lettere-animate/" class="tag-cloud-link tag-link-75893928 tag-link-position-25" style="font-size: 8.5915492957746pt;" aria-label="Lettere Animate (32 elementi)">Lettere Animate</a>
<a href="https://blogletteratura.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-26" style="font-size: 14.014084507042pt;" aria-label="libro (116 elementi)">libro</a>
<a href="https://blogletteratura.com/tag/lirica/" class="tag-cloud-link tag-link-328753 tag-link-position-27" style="font-size: 14.408450704225pt;" aria-label="lirica (129 elementi)">lirica</a>
<a href="https://blogletteratura.com/tag/lorenzo-spurio/" class="tag-cloud-link tag-link-52671266 tag-link-position-28" style="font-size: 21.112676056338pt;" aria-label="Lorenzo Spurio (613 elementi)">Lorenzo Spurio</a>
<a href="https://blogletteratura.com/tag/luciano-domenighini/" class="tag-cloud-link tag-link-62612985 tag-link-position-29" style="font-size: 8.9859154929577pt;" aria-label="Luciano Domenighini (35 elementi)">Luciano Domenighini</a>
<a href="https://blogletteratura.com/tag/macerata/" class="tag-cloud-link tag-link-123789 tag-link-position-30" style="font-size: 9.5774647887324pt;" aria-label="Macerata (41 elementi)">Macerata</a>
<a href="https://blogletteratura.com/tag/marche/" class="tag-cloud-link tag-link-157938 tag-link-position-31" style="font-size: 15.985915492958pt;" aria-label="Marche (186 elementi)">Marche</a>
<a href="https://blogletteratura.com/tag/marzia-carocci/" class="tag-cloud-link tag-link-54071109 tag-link-position-32" style="font-size: 12.338028169014pt;" aria-label="Marzia Carocci (78 elementi)">Marzia Carocci</a>
<a href="https://blogletteratura.com/tag/massimo-acciai/" class="tag-cloud-link tag-link-52671265 tag-link-position-33" style="font-size: 10.957746478873pt;" aria-label="Massimo Acciai (57 elementi)">Massimo Acciai</a>
<a href="https://blogletteratura.com/tag/memoria/" class="tag-cloud-link tag-link-14251 tag-link-position-34" style="font-size: 10.169014084507pt;" aria-label="memoria (47 elementi)">memoria</a>
<a href="https://blogletteratura.com/tag/michela-zanarella/" class="tag-cloud-link tag-link-51868698 tag-link-position-35" style="font-size: 11.253521126761pt;" aria-label="Michela Zanarella (60 elementi)">Michela Zanarella</a>
<a href="https://blogletteratura.com/tag/monica-fantaci/" class="tag-cloud-link tag-link-61824171 tag-link-position-36" style="font-size: 9.3802816901408pt;" aria-label="Monica Fantaci (39 elementi)">Monica Fantaci</a>
<a href="https://blogletteratura.com/tag/morte/" class="tag-cloud-link tag-link-171406 tag-link-position-37" style="font-size: 12.042253521127pt;" aria-label="morte (73 elementi)">morte</a>
<a href="https://blogletteratura.com/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-38" style="font-size: 11.845070422535pt;" aria-label="narrativa (70 elementi)">narrativa</a>
<a href="https://blogletteratura.com/tag/natura/" class="tag-cloud-link tag-link-12903 tag-link-position-39" style="font-size: 9.4788732394366pt;" aria-label="natura (40 elementi)">natura</a>
<a href="https://blogletteratura.com/tag/ninnj-di-stefano-busa/" class="tag-cloud-link tag-link-27663551 tag-link-position-40" style="font-size: 10.56338028169pt;" aria-label="Ninnj Di Stefano Busà (51 elementi)">Ninnj Di Stefano Busà</a>
<a href="https://blogletteratura.com/tag/palermo/" class="tag-cloud-link tag-link-55126 tag-link-position-41" style="font-size: 12.43661971831pt;" aria-label="Palermo (81 elementi)">Palermo</a>
<a href="https://blogletteratura.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-42" style="font-size: 22pt;" aria-label="poesia (753 elementi)">poesia</a>
<a href="https://blogletteratura.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-43" style="font-size: 9.1830985915493pt;" aria-label="poesie (37 elementi)">poesie</a>
<a href="https://blogletteratura.com/tag/poeta/" class="tag-cloud-link tag-link-327249 tag-link-position-44" style="font-size: 9.7746478873239pt;" aria-label="poeta (43 elementi)">poeta</a>
<a href="https://blogletteratura.com/tag/poetica/" class="tag-cloud-link tag-link-32366 tag-link-position-45" style="font-size: 13.915492957746pt;" aria-label="poetica (115 elementi)">poetica</a>
<a href="https://blogletteratura.com/tag/poetikanten/" class="tag-cloud-link tag-link-141555044 tag-link-position-46" style="font-size: 8.1971830985915pt;" aria-label="Poetikanten (29 elementi)">Poetikanten</a>
<a href="https://blogletteratura.com/tag/premiazione/" class="tag-cloud-link tag-link-2315362 tag-link-position-47" style="font-size: 10.070422535211pt;" aria-label="premiazione (46 elementi)">premiazione</a>
<a href="https://blogletteratura.com/tag/premio/" class="tag-cloud-link tag-link-313978 tag-link-position-48" style="font-size: 13.718309859155pt;" aria-label="premio (108 elementi)">premio</a>
<a href="https://blogletteratura.com/tag/presentazione/" class="tag-cloud-link tag-link-32162 tag-link-position-49" style="font-size: 13.422535211268pt;" aria-label="presentazione (102 elementi)">presentazione</a>
<a href="https://blogletteratura.com/tag/racconti/" class="tag-cloud-link tag-link-6622 tag-link-position-50" style="font-size: 13.521126760563pt;" aria-label="racconti (104 elementi)">racconti</a>
<a href="https://blogletteratura.com/tag/racconto/" class="tag-cloud-link tag-link-281775 tag-link-position-51" style="font-size: 11.845070422535pt;" aria-label="racconto (69 elementi)">racconto</a>
<a href="https://blogletteratura.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-52" style="font-size: 10.169014084507pt;" aria-label="reading (47 elementi)">reading</a>
<a href="https://blogletteratura.com/tag/recensione/" class="tag-cloud-link tag-link-118468 tag-link-position-53" style="font-size: 17.366197183099pt;" aria-label="recensione (256 elementi)">recensione</a>
<a href="https://blogletteratura.com/tag/religione/" class="tag-cloud-link tag-link-12900 tag-link-position-54" style="font-size: 8.1971830985915pt;" aria-label="religione (29 elementi)">religione</a>
<a href="https://blogletteratura.com/tag/ricordo/" class="tag-cloud-link tag-link-200409 tag-link-position-55" style="font-size: 10.56338028169pt;" aria-label="ricordo (52 elementi)">ricordo</a>
<a href="https://blogletteratura.com/tag/rivista/" class="tag-cloud-link tag-link-471012 tag-link-position-56" style="font-size: 8.6901408450704pt;" aria-label="rivista (33 elementi)">rivista</a>
<a href="https://blogletteratura.com/tag/rivista-euterpe/" class="tag-cloud-link tag-link-70824419 tag-link-position-57" style="font-size: 8.2957746478873pt;" aria-label="rivista Euterpe (30 elementi)">rivista Euterpe</a>
<a href="https://blogletteratura.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-58" style="font-size: 11.253521126761pt;" aria-label="Roma (60 elementi)">Roma</a>
<a href="https://blogletteratura.com/tag/romanzo/" class="tag-cloud-link tag-link-238369 tag-link-position-59" style="font-size: 14.30985915493pt;" aria-label="romanzo (124 elementi)">romanzo</a>
<a href="https://blogletteratura.com/tag/saggio/" class="tag-cloud-link tag-link-2031160 tag-link-position-60" style="font-size: 12.338028169014pt;" aria-label="saggio (79 elementi)">saggio</a>
<a href="https://blogletteratura.com/tag/sandra-carresi/" class="tag-cloud-link tag-link-63277807 tag-link-position-61" style="font-size: 11.450704225352pt;" aria-label="Sandra Carresi (64 elementi)">Sandra Carresi</a>
<a href="https://blogletteratura.com/tag/scrittura/" class="tag-cloud-link tag-link-15061 tag-link-position-62" style="font-size: 9.2816901408451pt;" aria-label="scrittura (38 elementi)">scrittura</a>
<a href="https://blogletteratura.com/tag/segnalazione/" class="tag-cloud-link tag-link-495717 tag-link-position-63" style="font-size: 8pt;" aria-label="segnalazione (28 elementi)">segnalazione</a>
<a href="https://blogletteratura.com/tag/senigallia/" class="tag-cloud-link tag-link-213532 tag-link-position-64" style="font-size: 8.4929577464789pt;" aria-label="Senigallia (31 elementi)">Senigallia</a>
<a href="https://blogletteratura.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-65" style="font-size: 9.8732394366197pt;" aria-label="sesso (44 elementi)">sesso</a>
<a href="https://blogletteratura.com/tag/sicilia/" class="tag-cloud-link tag-link-182321 tag-link-position-66" style="font-size: 12.239436619718pt;" aria-label="Sicilia (76 elementi)">Sicilia</a>
<a href="https://blogletteratura.com/tag/silloge/" class="tag-cloud-link tag-link-17704353 tag-link-position-67" style="font-size: 13.816901408451pt;" aria-label="silloge (110 elementi)">silloge</a>
<a href="https://blogletteratura.com/tag/sociale/" class="tag-cloud-link tag-link-167985 tag-link-position-68" style="font-size: 12.732394366197pt;" aria-label="sociale (87 elementi)">sociale</a>
<a href="https://blogletteratura.com/tag/spagna/" class="tag-cloud-link tag-link-72070 tag-link-position-69" style="font-size: 8pt;" aria-label="Spagna (28 elementi)">Spagna</a>
<a href="https://blogletteratura.com/tag/susanna-polimanti/" class="tag-cloud-link tag-link-124704119 tag-link-position-70" style="font-size: 10.957746478873pt;" aria-label="Susanna Polimanti (57 elementi)">Susanna Polimanti</a>
<a href="https://blogletteratura.com/tag/tempo/" class="tag-cloud-link tag-link-21457 tag-link-position-71" style="font-size: 9.8732394366197pt;" aria-label="tempo (44 elementi)">tempo</a>
<a href="https://blogletteratura.com/tag/tracceperlameta/" class="tag-cloud-link tag-link-79923786 tag-link-position-72" style="font-size: 10.169014084507pt;" aria-label="TraccePerLaMeta (47 elementi)">TraccePerLaMeta</a>
<a href="https://blogletteratura.com/tag/vernacolo/" class="tag-cloud-link tag-link-3834144 tag-link-position-73" style="font-size: 9.6760563380282pt;" aria-label="vernacolo (42 elementi)">vernacolo</a>
<a href="https://blogletteratura.com/tag/violenza/" class="tag-cloud-link tag-link-466008 tag-link-position-74" style="font-size: 10.56338028169pt;" aria-label="violenza (51 elementi)">violenza</a>
<a href="https://blogletteratura.com/tag/vita/" class="tag-cloud-link tag-link-4771 tag-link-position-75" style="font-size: 8pt;" aria-label="vita (28 elementi)">vita</a></div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
	<li class="cat-item cat-item-38679"><a href="https://blogletteratura.com/category/aforismi/" >aforismi</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/" >Attualità</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/" >Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/" >Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/" >Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/" >Dialetto</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/" >donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/" >editoria</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://blogletteratura.com/category/filosofia/" >filosofia</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-375843"><a href="https://blogletteratura.com/category/infanzia/" >infanzia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/" >Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/" >Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" >Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/" >letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/" >Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/" >Letterature altre</a>
</li>
	<li class="cat-item cat-item-558035353"><a href="https://blogletteratura.com/category/letterature-nordiche/" >Letterature nordiche</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/" >Lingue</a>
</li>
	<li class="cat-item cat-item-157938"><a href="https://blogletteratura.com/category/marche/" >Marche</a>
</li>
	<li class="cat-item cat-item-19119"><a href="https://blogletteratura.com/category/pittura/" >pittura</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/" >Poesia</a>
</li>
	<li class="cat-item cat-item-51069"><a href="https://blogletteratura.com/category/poetry-slam/" >poetry slam</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/" >Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/" >presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/" >Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/" >Racconti</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/" >Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/" >Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/" >Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/" >Saggi letterari</a>
</li>
	<li class="cat-item cat-item-434854"><a href="https://blogletteratura.com/category/scultura/" >Scultura</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/" >Segnalazioni</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/" >sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/" >Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/" >Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/" >Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/" >Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/" >zz Altro zz</a>
</li>
		</ul>
</aside><aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blog che seguo</h2></aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blogletteratura.com/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="https://blogletteratura.com/2018/03/04/" aria-label="Articoli pubblicati in 4 March 2018">4</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://blogletteratura.com/2018/03/05/" aria-label="Articoli pubblicati in 5 March 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_acom">Creato su WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201810y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=cb589e7a30","homeURL":"https:\/\/blogletteratura.com\/","postID":"13148","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="015f927e06" /><input type="hidden" name="_wp_http_referer" value="/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2018\/03\/05\/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio\/":13148};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/05/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"apri i men\u00f9 child","collapse":"chiudi i men\u00f9 child"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/orvis","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F","themeURL":"https:\/\/wordpress.com\/theme\/orvis\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"d9abd3d3ca","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c2aec72f1d\" \/>","referer":"https:\/\/blogletteratura.com\/2018\/03\/05\/a-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio\/","canFollow":"1","feedID":"2499400","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F","postID":"13148","shortlink":"https:\/\/wp.me\/p1jfrI-3q4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/13148","statsLink":"https:\/\/wordpress.com\/stats\/post\/13148\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Orvis","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 5.879 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"561472be6c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2018%2F03%2F05%2Fa-sud-delle-cose-di-pasqualino-bongiovanni-recensione-di-lorenzo-spurio%2F","blog_id":"19363946","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=19363946&v=wpcom&tz=1&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUtFOwzAM/CHSbEyAeEB8CkpTt3ObxMFOWvb3ZGMb3Zgq9hTncmfdnaKnqCyFBCHpXnQDI1qIX1UvD3r25LOKLncYRDscQPRnhgxbExoHvEC25H2B1I+o36trLRNGuEd0AVwL0xZ8ocVca+IRDwIZMBZ2GFRLNotq8ZwIg3W5udzLEN2u8hj+s7vNwSak8MfILMGETQdJdO2oE4XFhXM0XV0X9D2kaOygP4pb3RoLNdGgwNfQLKhMUyKo2rD2RhJwmRSNwIz7vGfszg2Ji5OlsOZQx150nm6VLfG33znel6/Eu+NRzVm3voZhygLu1JA6AUv+BhQPSW2q1bFQYr/AjyRJtc4ga9kaxtCdziJ692/rp/Xr+uVx87zqvwFsejaB'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "blogletteratura.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180228#ver=20180228' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'1','user_id':'0','post':'13148','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTAuP0wuSyxEcFJtQzhKcz9Pb3MuY3JJcGNQT0VnMHN4aF8vM2w/XTglZDZYSVlkZHU/XUFiZlRNSkRTcXdoMDI3eSZYSngtcGJ0blsrWT8uQmhXbVVNTltNcXhrTkw5WGNEbV9LTS9TV209flZ2XXRoLllMKyxKYlN+VyYwbl1SXW93X1RCVW9+TTlDM1glN3NNUj90WU5+bl1DPy56L0ZLb3V5dH5uUTl4UCtbWV9UMmImMllVM0RHSzQxM2ZTdDBfPWtEMEgsOHxsQjZGY0U0enQ2c103YzJpQzB2cDFobzJ8bVR5aX4zWHZ3S1dkUWo2dWRMQWMtQTMtWj9LaklZajlfcFRoZE5bNmt2eTM/UzdrdQ=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '13148' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 290 seconds ago
	generated in 0.293 seconds
	served from batcache in 0.002 seconds
	expires in 10 seconds
-->
