<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>È uscito “Note condivise”. Un volume sulla poesia e l’attualità, di Gioia Lomasti e Luciano Somma | Blog Letteratura e Cultura</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://blogletteratura.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:b:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .widget_search .search-field{font-family:"Open Sans",sans-serif}.wf-active .widget_search .search-submit{font-family:"Open Sans",sans-serif}.wf-active #infinite-handle span{font-family:"Open Sans",sans-serif}.wf-active h1{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h2{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h3{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active h4{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:700}.wf-active h5{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:700}.wf-active h6{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .widget-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .entry-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .page-title{font-weight:700;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Open Sans",sans-serif;font-style:normal}.wf-active .site-description{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .comments-title{font-weight:700;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="Cookies law info" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; È uscito “Note condivise”. Un volume sulla poesia e l’attualità, di Gioia Lomasti e Luciano&nbsp;Somma Feed dei commenti" href="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=6.0-alpha-53047"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj+1OAyEQRV9ImFJj7R/jswwwIbTDRxhos2/vdqObtUbrz5O593KAa1Wu5E65g+USVOURYha4lubRCwQuFlk7kSfYZNNYk40YO3lVi/Q7+qvG8UwCJ+oV3Vkt9CP+lQ1jRkstzJdGcDHP2ugd2BHZ37SXAduwTSB9YlqHYnY8/O0dgUQ+IjGlRWQDlXGippgCukmnmB/X59uWv5V+l19MN3/GqYyuQov+TvvfEw17zEEe1F35rO21OWqjJKbKpBpdtAEfpa8JtQ69pzdzeDHmdXfcH04fQa/NkQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jtsKwkAMRH/IGBa81AfxW3oJNbrZXZos9fNNKQqC9CUMkznM4Fygz8koGUqFEuvISbHPE7kvpTX0hNDALUUSj+171R3+x2YeRjLH9aPB6LWNFK+BrisTqYJf4Spgd+/SLc6pZQ1EftJa+OOsKGPKxk7rVyyPm1zD4XJqzqE5hscb+5Fgwg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyFjUEKAjEMRS9kDIp1J56lU2KNtGlpM5S5vRE3I+JINv/z83g4KoQiSqKod8rUsc4TWmKJwy/QaDRW27Hrkmgfet/hCsoz1DRHlo6RhBrb8CN+sX+ELOEthVFDydvqAqkEr1zko8AteW5baKMplWgxon2t6gu65svhfLRzJ+ceTzgwcYA=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"19363946","siteURL":"https:\/\/blogletteratura.com","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"39e6403eea","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1jfrI-4A6","i18n":{"followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Riduci la barra","unfoldBar":"Espandi questa barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IWIZD5g/xWbY1ltQ2qWmr7u0dMmEMwV/hku/uYp4JRuGCXEyskEJ1xNk8yKIkxZyNXysockOGQck63Pu8Myv/TEYZKCDUjNq7eQfEV9lyqx7F0Be0kCSXjfqRrqFAUnlN3xvxGKrFz5P+XlGnZewj8V8IIjmdCxf4Es/NsT0d2rbrGv8Gz8FoxQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" />
<link rel='shortlink' href='https://wp.me/p1jfrI-4A6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2022%2F05%2F05%2Fe-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2022%2F05%2F05%2Fe-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="È uscito “Note condivise”. Un volume sulla poesia e l’attualità, di Gioia Lomasti e Luciano Somma" />
<meta property="og:url" content="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" />
<meta property="og:description" content="Segnalazione di Lorenzo Spurio La gradevole collaborazione tra la poetessa e direttrice di “Vetrina delle Emozioni” Gioia Lomasti (che in precedenza ha pubblicato, tra gli altri, un volume poetico …" />
<meta property="article:published_time" content="2022-05-05T13:18:32+00:00" />
<meta property="article:modified_time" content="2022-05-05T13:20:06+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="È uscito “Note condivise”. Un volume sulla poesia e l’attualità, di Gioia Lomasti e Luciano&nbsp;Somma" />
<meta name="twitter:image" content="https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway-rewritten', amp: false, siteid: 8982, blogid: 19363946, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/it/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Non inviare le mie informazioni personali';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Segnalazione di Lorenzo Spurio La gradevole collaborazione tra la poetessa e direttrice di “Vetrina delle Emozioni” Gioia Lomasti (che in precedenza ha pubblicato, tra gli altri, un volume poetico dedicato a Fabrizio De André) e il noto poeta partenopeo Luciano Somma ha dato alla luce un pregevole volume dal titolo “Note condivise” nei quali i&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://s2.wp.com/wp-content/themes/pub/hemingway-rewritten/images/header.jpg);
		}
		</style>
	<link rel="amphtml" href="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/amp/"></head>

<body class="post-template-default single single-post postid-17614 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></h1>
					<h2 class="site-description">di Lorenzo Spurio</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

		<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a>
<ul class="sub-menu">
	<li id="menu-item-14735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14735"><a href="https://blogletteratura.com/bibliografia/">Bibliografia</a></li>
</ul>
</li>
<li id="menu-item-14197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14197"><a href="https://blogletteratura.com/il-blog/">Il blog</a>
<ul class="sub-menu">
	<li id="menu-item-14198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14198"><a href="https://blogletteratura.com/caratteristiche/">Contenuti</a></li>
	<li id="menu-item-14199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14199"><a href="https://blogletteratura.com/collaboratori/">Collaboratori</a></li>
</ul>
</li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a>
<ul class="sub-menu">
	<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="https://blogletteratura.com/poesia/">Poesia</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13298"><a href="https://blogletteratura.com/narrativa/">Narrativa</a></li>
	<li id="menu-item-13300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13300"><a href="https://blogletteratura.com/critica-letteraria/">Critica letteraria</a></li>
	<li id="menu-item-13301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13301"><a href="https://blogletteratura.com/curatele/">Curatele</a></li>
	<li id="menu-item-16999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16999"><a href="https://blogletteratura.com/traduzioni/">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a>
<ul class="sub-menu">
	<li id="menu-item-13317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13317"><a href="https://blogletteratura.com/saggi-articoli/">Saggi</a></li>
	<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
	<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a>
<ul class="sub-menu">
	<li id="menu-item-13320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13320"><a href="https://blogletteratura.com/sullautore/">Sull&#8217;autore</a></li>
	<li id="menu-item-13318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13318"><a href="https://blogletteratura.com/sullopera-poetica/">Sull&#8217;opera poetica</a></li>
	<li id="menu-item-13319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13319"><a href="https://blogletteratura.com/sullopera-narrativa/">Sull&#8217;opera narrativa</a></li>
</ul>
</li>
<li id="menu-item-13337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13337"><a href="https://blogletteratura.com/interviste-rilasciate/">Interviste rilasciate</a></li>
<li id="menu-item-13323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13323"><a href="https://blogletteratura.com/riconoscimenti/">Riconoscimenti</a></li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="https://blogletteratura.com/foto/">Foto</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Cerca</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-17614" class="post-17614 post type-post status-publish format-standard hentry category-arte category-attualita-2 category-editoria category-letteratura-italiana-2 category-poesia-2 category-presentazione category-recensioni-librarie category-scrittura category-segnalazioni tag-articoli tag-attualita tag-cultura tag-gioia-lomasti tag-luciano-somma tag-napoli tag-note-condivise tag-poesia tag-ravenna tag-scrittura">
	<header class="entry-header">
					<h1 class="entry-title">È uscito “Note condivise”. Un volume sulla poesia e l’attualità, di Gioia Lomasti e Luciano&nbsp;Somma</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" rel="bookmark"><time class="entry-date published" datetime="2022-05-05T15:18:32+02:00">5 Mag 2022</time><time class="updated" datetime="2022-05-05T15:20:06+02:00">5 Mag 2022</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura (di Lorenzo Spurio)</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong><em>Segnalazione di Lorenzo Spurio</em></strong></p>


<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><img loading="lazy" data-attachment-id="17615" data-permalink="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/note-condivise-cover/" data-orig-file="https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg" data-orig-size="1000,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="note-condivise-cover" data-image-description="" data-image-caption="" data-medium-file="https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg?w=214" data-large-file="https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg?w=676" src="https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg?w=731" alt="" class="wp-image-17615" width="316" height="442" srcset="https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg?w=316 316w, https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg?w=632 632w, https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg?w=107 107w, https://blogletteratura.files.wordpress.com/2022/05/note-condivise-cover.jpg?w=214 214w" sizes="(max-width: 316px) 100vw, 316px" /></figure></div>


<p>La gradevole collaborazione tra la poetessa e direttrice di “Vetrina delle Emozioni” Gioia Lomasti (che in precedenza ha pubblicato, tra gli altri, un volume poetico dedicato a Fabrizio De André) e il noto poeta partenopeo Luciano Somma ha dato alla luce un pregevole volume dal titolo <strong><em>“Note condivise” </em></strong>nei quali i due autori dibattono e approfondiscono temi di attualità e relativi al mondo poetico. La pubblicazione è distribuita da Youcanprint.</p>



<p>L’assidua frequentazione dei due poeti ha portato negli anni a una significativa collaborazione sulle onde della scrittura e ha permesso di raccogliere una serie di articoli e approfondimenti su tematiche di vario genere, d’interesse collettivo e calate nella quotidianità di noi tutti.</p>



<p><a></a><strong>Gioia Lomasti</strong>&nbsp;è nata a Ravenna, è un’appassionata di letteratura sin da bambina. Negli anni ha conquistato l’attenzione della critica letteraria con la partecipazione a concorsi di poesia ed eventi culturali che l’hanno vista premiata nel podio, oltre a varie recensioni alle sue opere. Molti suoi scritti sono dedicati al cantautorato italiano.</p>



<p><strong>Luciano Somma</strong>&nbsp;è nato a Napoli. Ha iniziato a scrivere testi per canzoni e poesie dall’età di tredici anni. Ha all’attivo moltissime pubblicazioni poetiche singole o in antologie, anche a scopo scolastico. Ha scritto e scrive su un numero imprecisato di periodici, centinaia i premi vinti, è risultato vincitore per ben due volte della prestigiosa Medaglia d’argento del presidente della Repubblica e di una Laurea Honoris Causa che gli è stata attribuita nel 1987.</p>
			<div id="atatags-26942-6276d818c48a6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6276d818c48a6',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" data-text="È uscito “Note condivise”. Un volume sulla poesia e l’attualità, di Gioia Lomasti e Luciano Somma" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="È uscito “Note condivise”. Un volume sulla poesia e l’attualità, di Gioia Lomasti e Luciano Somma" data-content="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2022%2F05%2F05%2Fe-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2022%2F05%2Fnote-condivise-cover.jpg&#038;description=%C3%88%20uscito%20%E2%80%9CNote%20condivise%E2%80%9D.%20Un%20volume%20sulla%20poesia%20e%20l%E2%80%99attualit%C3%A0%2C%20di%20Gioia%20Lomasti%20e%20Luciano%20Somma" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" data-counter="right"></script></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-17614-6276d818cc277' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=19363946&amp;post_id=17614&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-17614-6276d818cc277&amp;domain=blogletteratura.com' data-name='like-post-frame-19363946-17614-6276d818cc277' data-title='Metti Mi piace o ripubblica'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://blogletteratura.com/category/arte/" rel="category tag">arte</a>, <a href="https://blogletteratura.com/category/attualita-2/" rel="category tag">Attualità</a>, <a href="https://blogletteratura.com/category/editoria/" rel="category tag">editoria</a>, <a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a>, <a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a>, <a href="https://blogletteratura.com/tag/presentazione/" rel="category tag">presentazione</a>, <a href="https://blogletteratura.com/category/recensioni-librarie/" rel="category tag">Recensioni librarie</a>, <a href="https://blogletteratura.com/category/scrittura/" rel="category tag">scrittura</a>, <a href="https://blogletteratura.com/category/segnalazioni/" rel="category tag">Segnalazioni</a>				</div>
					<div class="entry-tags"><a href="https://blogletteratura.com/tag/articoli/" rel="tag">articoli</a>, <a href="https://blogletteratura.com/tag/attualita/" rel="tag">attualità</a>, <a href="https://blogletteratura.com/tag/cultura/" rel="tag">cultura</a>, <a href="https://blogletteratura.com/tag/gioia-lomasti/" rel="tag">Gioia Lomasti</a>, <a href="https://blogletteratura.com/tag/luciano-somma/" rel="tag">Luciano Somma</a>, <a href="https://blogletteratura.com/tag/napoli/" rel="tag">Napoli</a>, <a href="https://blogletteratura.com/tag/note-condivise/" rel="tag">Note condivise</a>, <a href="https://blogletteratura.com/tag/poesia/" rel="tag">poesia</a>, <a href="https://blogletteratura.com/tag/ravenna/" rel="tag">Ravenna</a>, <a href="https://blogletteratura.com/tag/scrittura/" rel="tag">scrittura</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigazione articolo</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://blogletteratura.com/2022/05/03/a-pasturo-una-tre-giorni-di-eventi-allinterno-del-mistero-delle-parole-di-antonia-pozzi/" rel="prev"><span class="meta-nav">&larr;</span> A Pasturo una tre giorni di eventi all’interno del mistero delle “Parole” di Antonia&nbsp;Pozzi</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cd1ba7d3cd" /><input type="hidden" name="_wp_http_referer" value="/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Ospite" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='17614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a78e30ca1f" /></p>
<input type="hidden" name="genseq" value="1651955736" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="119"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text"><h1 class="widget-title">Informativa sui Cookies</h1>			<div class="textwidget">Questo sito utilizza cookie, anche di terze parti, per migliorare la tua esperienza. Scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Per maggiori informazioni consultare la Cookie Policy e quella di Google.

</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivi</h1>
			<ul>
					<li><a href='https://blogletteratura.com/2022/05/'>Maggio 2022</a></li>
	<li><a href='https://blogletteratura.com/2022/04/'>aprile 2022</a></li>
	<li><a href='https://blogletteratura.com/2022/03/'>marzo 2022</a></li>
	<li><a href='https://blogletteratura.com/2022/02/'>febbraio 2022</a></li>
	<li><a href='https://blogletteratura.com/2022/01/'>gennaio 2022</a></li>
	<li><a href='https://blogletteratura.com/2021/12/'>dicembre 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/10/'>ottobre 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/09/'>settembre 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/08/'>agosto 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/07/'>luglio 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/06/'>giugno 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/04/'>aprile 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/03/'>marzo 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/02/'>febbraio 2021</a></li>
	<li><a href='https://blogletteratura.com/2021/01/'>gennaio 2021</a></li>
	<li><a href='https://blogletteratura.com/2020/12/'>dicembre 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/10/'>ottobre 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/09/'>settembre 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/07/'>luglio 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/06/'>giugno 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/04/'>aprile 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/02/'>febbraio 2020</a></li>
	<li><a href='https://blogletteratura.com/2020/01/'>gennaio 2020</a></li>
	<li><a href='https://blogletteratura.com/2019/12/'>dicembre 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/10/'>ottobre 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/09/'>settembre 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/07/'>luglio 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/06/'>giugno 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/04/'>aprile 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/02/'>febbraio 2019</a></li>
	<li><a href='https://blogletteratura.com/2019/01/'>gennaio 2019</a></li>
	<li><a href='https://blogletteratura.com/2018/12/'>dicembre 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/09/'>settembre 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/07/'>luglio 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/06/'>giugno 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/04/'>aprile 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://blogletteratura.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://blogletteratura.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://blogletteratura.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://blogletteratura.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/09/'>settembre 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/07/'>luglio 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://blogletteratura.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://blogletteratura.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/10/'>ottobre 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/09/'>settembre 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/07/'>luglio 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/06/'>giugno 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/05/'>Maggio 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/04/'>aprile 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='https://blogletteratura.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='https://blogletteratura.com/2014/12/'>dicembre 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/10/'>ottobre 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/09/'>settembre 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/07/'>luglio 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/06/'>giugno 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/05/'>Maggio 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/04/'>aprile 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='https://blogletteratura.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='https://blogletteratura.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/10/'>ottobre 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/09/'>settembre 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/07/'>luglio 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/06/'>giugno 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/05/'>Maggio 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/04/'>aprile 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/02/'>febbraio 2013</a></li>
	<li><a href='https://blogletteratura.com/2013/01/'>gennaio 2013</a></li>
	<li><a href='https://blogletteratura.com/2012/12/'>dicembre 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/10/'>ottobre 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/09/'>settembre 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/08/'>agosto 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/07/'>luglio 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/06/'>giugno 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/05/'>Maggio 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/04/'>aprile 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/02/'>febbraio 2012</a></li>
	<li><a href='https://blogletteratura.com/2012/01/'>gennaio 2012</a></li>
	<li><a href='https://blogletteratura.com/2011/12/'>dicembre 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/10/'>ottobre 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/09/'>settembre 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/08/'>agosto 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/07/'>luglio 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/06/'>giugno 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/05/'>Maggio 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/04/'>aprile 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/02/'>febbraio 2011</a></li>
	<li><a href='https://blogletteratura.com/2011/01/'>gennaio 2011</a></li>
			</ul>

			</aside>			<div id="atatags-286348-6276d818d5f20"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6276d818d5f20',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">Creato su WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202218z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request&domain=blogletteratura.com","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=d575c2958c","homeURL":"https:\/\/blogletteratura.com\/","postID":"17614","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-hemingway-rewritten actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://blogletteratura.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Blog Letteratura e Cultura			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Segui assieme ad altri 6.415 follower</div>
																					<div>
										<input type="email" name="email" placeholder="Inserisci il tuo indirizzo e-mail" class="actnbr-email-field" aria-label="Inserisci il tuo indirizzo e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="19363946" />
										<input type="hidden" name="source" value="https://blogletteratura.com/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="5078b448e3" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Registrami">
												Registrami											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Hai già un account WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fblogletteratura.com%252F2022%252F05%252F05%252Fe-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma%252F">Accedi ora.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://blogletteratura.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Blog Letteratura e Cultura			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://blogletteratura.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2022%2F05%2F05%2Fe-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizza</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrati</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fblogletteratura.com%252F2022%252F05%252F05%252Fe-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma%252F">Accedi</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1jfrI-4A6">Copia shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Segnala questo contenuto</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/19363946/posts/17614">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestisci gli abbonamenti</a>
									</li>
																		<li class="actnbr-fold"><a href="">Riduci la barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2022\/05\/05\/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma\/":17614};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2022/05/05/e-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=it"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Caricamento...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Chiudi galleria","leftLabel":"Precedente","rightLabel":"Successivo"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"67542ee6eb","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2022%2F05%2F05%2Fe-uscito-note-condivise-un-volume-sulla-poesia-e-lattualita-di-gioia-lomasti-e-luciano-somma%2F","blog_id":"19363946","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=19363946&v=wpcom&tz=2&user_id=0&subd=blogletteratura","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJydkdtShTAMRX/IUMEzXh4cv6WUAIHebFrw/L1xmOMFHUZ9aruTtZvuqjWCCT6jz2pi1eFCBuNLNfGV+lRyBaItA3lWlmZk9Vyw4Kh9ZzEdNJvgnEiwQdNO2IMfVGuDmVk1VX1f1cDkokVIuFS16ojz5rQ1idUw5jZ8mzmP6OTSWFolO/LDqs/isSbKUn+z+EH+u4nXCw06U/gHyzNFmd/P0AdTGHp6fwV5Y0v3NbSE0Z4rcTpIXHdSh1Yn5TRnTLKDnLQEdfRNOoXCaNWEOUovXIRfMLBGmW93POBi4Ay91ZQUjzpJLJdVoCf3WN+eHk7XTXN3M70C9wX7MA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=it&amp;lang_ver=1631031215&amp;origin=https://blogletteratura.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogger hanno fatto clic su Mi Piace per questo: 		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'2','user_id':'0','post':'17614','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlZYS5CQT9dcURtNi5YVE1OaURsdXZLYjB4aEtWJl8wZy8xajZyZ35meC9VZzJxVnViemZIdXxbXW8/WnFXdFJbbSVrTTZBTyVRelNyMk1TVz1+MUlmblhEPSs5UURXWWZSNFgzc0syWDVwb3ZTdTV6Y19PK1tFaExNRUp0eldoQ1lZLl1DL041JjlzNGpuRExpeEw4WUF+ZE9baHQscWZ4S0prfF0rZzBdNU15PyZQSGtGcWNvfC5sNFRsYzN1Rnl2c2N5OG9b'}]);
_stq.push([ 'clickTrackerInit', '19363946', '17614' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
