<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>V Concorso Letterario &#8220;La pelle non dimentica&#8221; (scadenza 31/12/2020) &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:b:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Open Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active label{font-family:"Open Sans",sans-serif}.wf-active .main-navigation{font-family:"Open Sans",sans-serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Open Sans",sans-serif}.wf-active .page-links{font-family:"Open Sans",sans-serif}.wf-active .comment-meta{font-family:"Open Sans",sans-serif}.wf-active h1{font-style:normal;font-weight:700}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-weight:700;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:700;font-style:normal}.wf-active h3{font-weight:700;font-style:normal}.wf-active h4{font-weight:700;font-style:normal}.wf-active h5{font-weight:700;font-style:normal}.wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:700}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .archive .apostrophe-2-featured .entry-title, .wf-active .blog .apostrophe-2-featured .entry-title, .wf-active .search .apostrophe-2-featured .entry-title{font-style:normal;font-weight:700}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}</style>
<meta name="google-site-verification" content="Cookies law info" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; V Concorso Letterario &#8220;La pelle non dimentica&#8221; (scadenza 31/12/2020) Feed dei commenti" href="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkeFOwzAMhF8I122hqP2BeJakMSFb0kSxo6lvT1pt0wTTQPy0c9/ldMZTgjkuQotgKJB8sW5hzOSVkIEUWb5Nzcz8hPcx747EeCBJaj7CPv2QX7S21FFTtvUlE47Nc9OiLs4b1D7uuM4qr8iyevqDzU7d/K7WWARsdua/FlmJWyz/gn8U74GdEJBxG3CuA7thHKeh7SdMmYIr4Yo+NpzjOUfX9FspxrFcl3CfvTnCVmfdh6RkU4SaSpGnUGWPsFOqDGhdszLDJbF8VnA/4nt464bppe37rn09fAFLWNNC?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #404040;
	--wp--preset--color--dark-gray: #686868;
	--wp--preset--color--medium-gray: #999999;
	--wp--preset--color--light-gray: #d9d9d9;
	--wp--preset--color--white: #ffffff;
	--wp--preset--color--blue: #159ae7;
	--wp--preset--color--dark-blue: #362e77;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjsEOgkAMRH/ItQFixIPxW2TTwMpuu6HdEP/eCgkh6sHbdKbzMjBn55kUSSEVl2PpAwl4TsksF8OIdsmHczTnAAGINVhbNrEGO6YOmIyQSwf3zKIT5wFdvSC7yH78vyL6jPj1vRvdI+G07vkp391bulanS9U256ZuHy/Lh16J?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-2-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVj8FuAjEMRH8IY0CiggPiW5LUmw046yh2SPv3DT3Ry1bcZuR5MzL2AkEWo8XQZsqkWJpHV0StSpkJDpiWgGrfTNBLkLwNqht84XKDwi2mRVGb11BTsSTDTcIsfS0/y4Mq+OY9j+XfkbV4T5+RTJHauMo9EbDraJQLO3unYHKB/GgATvchvv4nIwmwBPf87I+BiV2qa2glzxKHjDhSL/YJXfNlfzzv9h/Hw+l0+wGl95Ye?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJyNjtsKwjAQRH/IdSm9gA/it6RNmqxssiGbkt+3gj54QXyaGZgzDLYMi6TqUsW4QebNU1LMohVWNlRQgymU/FOPi+oBv1MqCxkGFi+v4QOqwUWnGAb0LLPhX6uNrHdVca88PPhCFkyywKT1H3bebygQrMIs7S3eBy7x3I2nfurGoZ+uNxs7Zt8=?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9kNsOgjAMhl/IMiBi4ML4LMDKUrKT2yrx7R0KXnBB0qSHfP/fpmLxQHbULDGKOceTMby3VMzxIs4AMKRCn7AwZHd4dDahTStr3EAagSOGXuVZNprckTMMXrMiG0VAnc0keBfToTuqdsnEWkOkhICSElm1mYmqaduuKetO+ICG2PylL8Ll5IjIQxwD+URu9XdauzN8IakwfV/zK2Fg42Fb8jD3qumuZV1X5W3+AB6Ch2c='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Argonauti 2.0 – Un laboratorio di poesia al tempo delle restrizioni sociali&#8221; &#8211; un progetto di Francesca Innocenzi' href='https://blogletteratura.com/2020/07/07/argonauti-2-0-un-laboratorio-di-poesia-al-tempo-delle-restrizioni-sociali-un-progetto-di-francesca-innocenzi/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" />
<link rel='shortlink' href='https://wp.me/p1jfrI-4cJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2020%2F07%2F08%2Fv-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2020%2F07%2F08%2Fv-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="V Concorso Letterario &#8220;La pelle non dimentica&#8221; (scadenza 31/12/2020)" />
<meta property="og:url" content="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" />
<meta property="og:description" content="Visita l&#039;articolo per saperne di più." />
<meta property="article:published_time" content="2020-07-08T09:23:02+00:00" />
<meta property="article:modified_time" content="2020-07-08T09:25:55+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg" />
<meta property="og:image:width" content="1714" />
<meta property="og:image:height" content="965" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="V Concorso Letterario &#8220;La pelle non dimentica&#8221; (scadenza 31/12/2020)" />
<meta name="twitter:image" content="https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bericht van @Lorenzo_Spurio." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cccccc" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe-2', amp: false, siteid: 8982, blogid: 19363946, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="BANDO DI CONCORSO Art. 1 – PROMOTORI – Le Mezzelane Casa Editrice in collaborazione con l’associazione Artemisia di Firenze e l’associazione culturale Euterpe di Jesi indicono il IV concorso “La pelle non dimentica” per sensibilizzare la popolazione verso un problema che affligge i nostri giorni: la violenza sulle donne, lo stupro e il femminicidio. Art.&hellip;" />
		<style type="text/css" id="apostrophe-2-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cccccc; }
</style>
	<link rel="amphtml" href="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/amp/"><style type="text/css" id="custom-colors-css">.entry-meta a,.entry-meta span,.edit-link a,.comment-reply-link a,.entry-footer a[rel=tag] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside .widget-title label,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}.widget-area .sidebar-primary aside.widget_goodreads a{color:#6d6d6d}.widget-area .sidebar-primary aside.jetpack_widget_social_icons ul a:hover{color:#fff}.sticky .entry-meta a,.sticky .entry-meta:before,.featured-content .entry-meta .posted-on a{color:#fff}body{background-color:#ccc}.infinite-container{background-color:#ccc}</style>
	</head>

	<body class="post-template-default single single-post postid-16165 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></h1>
					<h2 class="site-description">di Lorenzo Spurio</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-2-navigation"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a>
<ul class="sub-menu">
	<li id="menu-item-14735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14735"><a href="https://blogletteratura.com/bibliografia/">Bibliografia</a></li>
</ul>
</li>
<li id="menu-item-14197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14197"><a href="https://blogletteratura.com/il-blog/">Il blog</a>
<ul class="sub-menu">
	<li id="menu-item-14198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14198"><a href="https://blogletteratura.com/caratteristiche/">Contenuti</a></li>
	<li id="menu-item-14199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14199"><a href="https://blogletteratura.com/collaboratori/">Collaboratori</a></li>
</ul>
</li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a>
<ul class="sub-menu">
	<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="https://blogletteratura.com/poesia/">Poesia</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13298"><a href="https://blogletteratura.com/narrativa/">Narrativa</a></li>
	<li id="menu-item-13300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13300"><a href="https://blogletteratura.com/critica-letteraria/">Critica letteraria</a></li>
	<li id="menu-item-13301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13301"><a href="https://blogletteratura.com/curatele/">Curatele</a></li>
	<li id="menu-item-14413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14413"><a href="https://blogletteratura.com/nelle-biblioteche/">Nelle biblioteche</a></li>
</ul>
</li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a>
<ul class="sub-menu">
	<li id="menu-item-13317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13317"><a href="https://blogletteratura.com/saggi-articoli/">Saggi/Articoli</a></li>
	<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
	<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Testi online</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a>
<ul class="sub-menu">
	<li id="menu-item-13320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13320"><a href="https://blogletteratura.com/sullautore/">Sull&#8217;autore</a></li>
	<li id="menu-item-13318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13318"><a href="https://blogletteratura.com/sullopera-poetica/">Sull&#8217;opera poetica</a></li>
	<li id="menu-item-13319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13319"><a href="https://blogletteratura.com/sullopera-narrativa/">Sull&#8217;opera narrativa</a></li>
</ul>
</li>
<li id="menu-item-13337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13337"><a href="https://blogletteratura.com/interviste-rilasciate/">Interviste rilasciate</a></li>
<li id="menu-item-13323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13323"><a href="https://blogletteratura.com/riconoscimenti/">Riconoscimenti</a></li>
<li id="menu-item-14188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14188"><a href="https://blogletteratura.com/collaborazioni/">Collaborazioni</a>
<ul class="sub-menu">
	<li id="menu-item-14195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14195"><a href="https://blogletteratura.com/associazione-euterpe/">Associazione Euterpe</a></li>
	<li id="menu-item-14196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14196"><a href="https://blogletteratura.com/altre-associazioni/">Giurie Premi Lett.</a></li>
</ul>
</li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="https://blogletteratura.com/foto/">Foto</a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13332"><a href="https://blogletteratura.com/siti-amici/">Siti amici</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-16165" class="post-16165 post type-post status-publish format-standard hentry category-arte category-attualita-2 category-editoria category-letteratura-italiana-2 category-marche category-poesia-2 category-premi-letterari-2 category-racconti-2 category-romanzo-2 category-scrittura category-segnalazioni tag-artemisia tag-associazione-artemisia tag-associazione-euterpe tag-concorso tag-cultura tag-donne tag-euterpe tag-femminicidio tag-genere tag-la-pelle-non-dimentica tag-lorenzo-spurio tag-mezzelane-editrice tag-narrativa tag-partecipazione tag-pelle tag-poesia tag-premio tag-premio-letterario tag-rita-angelelli tag-scrittura tag-sesso tag-silloge tag-violenza">
	
	<div class="entry-meta"><span class="posted-on"><a href="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" rel="bookmark"><time class="entry-date published" datetime="2020-07-08T11:23:02+02:00">8 Lug 2020</time><time class="updated" datetime="2020-07-08T11:25:55+02:00">8 Lug 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura (di Lorenzo Spurio)</a></span></span></div>
		<h1 class="entry-title">
		V Concorso Letterario &#8220;La pelle non dimentica&#8221; (scadenza 31/12/2020)	</h1>

	<div class="entry-content">
		<p><img data-attachment-id="16167" data-permalink="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/facebook-2/" data-orig-file="https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg" data-orig-size="1714,965" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=723" class="alignnone size-full wp-image-16167" src="https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=723" alt="facebook" srcset="https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=723 723w, https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=1446 1446w, https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=150 150w, https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=300 300w, https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=768 768w, https://blogletteratura.files.wordpress.com/2020/07/facebook.jpg?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /></p>
<p style="text-align:center;"><span style="color:#3366ff;"><strong>BANDO DI CONCORSO</strong></span></p>
<p><span style="color:#000000;">Art. 1 – PROMOTORI – Le Mezzelane Casa Editrice in collaborazione con l’associazione Artemisia di Firenze e l’associazione culturale Euterpe di Jesi indicono il IV concorso “La pelle non dimentica” per sensibilizzare la popolazione verso un problema che affligge i nostri giorni: <strong>la violenza sulle donne, lo stupro e il femminicidio.</strong></span></p>
<p><span style="color:#000000;">Art. 2 – PARTECIPANTI – Il concorso è aperto a tutti i soggetti che abbiano compiuto i 18 anni d’età</span></p>
<p><span style="color:#000000;">Art. 3 – QUOTA D’ISCRIZIONE – La partecipazione al concorso è <strong>gratuita</strong>.</span></p>
<p><span style="color:#000000;">Art. 4 – ELABORATI – I partecipanti potranno presentare un elaborato di loro produzione, scritto in lingua italiana e rigorosamente inedito, seguendo le regole delle categorie contenute nell’articolo 4 bis.</span></p>
<p><span style="color:#000000;">Art. 4 bis – CATEGORIE – Gli elaborati, che avranno come argomento principale la violenza sulle donne, potranno essere basati sia su una storia vera sia inventata; potranno anche essere presentati elaborati a tema libero.</span></p>
<ol>
<li><span style="color:#000000;">A) <strong>Poesie inedite a tema libero</strong>: dovranno essere 5 (cinque) poesie scritte con carattere Times New Roman corpo 12, ogni poesia non dovrà superare i 30 versi.</span></li>
<li><span style="color:#000000;">B) <strong>Poesie inedite a tema violenza di genere</strong>: dovranno essere 5 (cinque) poesie scritte con carattere Times New Roman corpo 12, ogni poesia non dovrà superare i 30 versi.</span></li>
<li><span style="color:#000000;">C) <strong>Racconto a tema libero inedito</strong>: dovrà essere compreso tra le 15.000 e le 18.000 battute (max 10 cartelle editoriali), compresi gli spazi, scritto con carattere Times New Roman corpo 12</span></li>
<li><span style="color:#000000;">D) <strong>Racconto a tema violenza di genere inedito</strong>: dovrà essere compreso tra le 15.000 e le 18.000 battute (max 10 cartelle editoriali), compresi gli spazi, scritto con carattere Times New Roman corpo 12</span></li>
<li><span style="color:#000000;">E) <strong>Silloge poetica inedita</strong>: la silloge dovrà essere inedita, scritta con carattere Times New Roman corpo 12</span></li>
<li><span style="color:#000000;">F) <strong>Silloge poetica edita</strong>: la silloge dovrà essere inviata in formato pdf, completa di copertina in jpg alta risoluzione, e in 2 (due) copie che verranno donate alla biblioteca di Santa Maria Nuova e alla Biblioteca della città che ospiterà la premiazione: le copie in formato cartaceo dovranno pervenire a Le Mezzelane Casa Editrice, Via W. Tobagi 4/h, 60030 Santa Maria Nuova e dovranno contenere un foglio con i dati dell’autore e la liberatoria che potete scaricare sul sito al seguente indirizzo web <a style="color:#000000;" href="https://l.facebook.com/l.php?u=https%3A%2F%2Fconcorsi.lemezzelane.eu%2Fliberatoria%3Ffbclid%3DIwAR0UN6AjzjPWw_kZDfWnVX_X5s3IiYl7ZXYixl7naICHyIm0G44w1ko3T-c&amp;h=AT2L6pSG0drLqVbKE1MJril_3gHsk7hRTBjLVVbJ4MppsHAkwT8m4TjmAe_DIluofTjmJBzghZDnkR2-aUa45c08wyOmUYnvKJ5KvuN5G7qVXGbih0Ki-nEKQnidWDOTj7h0-WHuQ3Ec3tB5z6flqumsVDBZuRDHsmpCCG_1zdqPXdfG66Dq2psFXFlM9g833j54X6Vv6ZcFkz_vOhJsjpwyT8H8Bi45Ui2YQiYZ0Jnj_JWPelR2q4-ak3370K23ZXA2GYi993zZYUFC5dcx2VzgXE_1cYYDFqe8a9h_ITfJme6JeT9AlRhxIdEFsRFl7XewWpDehhlcgl1seB4-QQJK4rQif7AdPdgFJwTg2v_hkDDq3H9ssCN9yrMAUVP_8HLWEyT2kSKLRuByKcPAkXK8xkOoAZqxpqHC3hZ49PPA3zE336mW4zQq2sFuc1ETUObzpH7fP1daUMOjfopWl_HEziZVrCxg5yKEMoQNSVC7qmi3pRwb4K0aw13lFw75WUsJJKNz1_ZJD5WecfPJ9loNPLQRsXY8KKPj55-SDIKf12JAgRAL5Wf8D94yN41D7yz52uWaByUpkq7bpOu6vHV1a0JdmUg-zYmZIkl8_fHXQzYb0icYvPIP7Y6ph6K-tdxuKMWE8SlkB8OmJ2h7NlFq_IQMCsYXwvSntLWQK56bLZESkg">https://concorsi.lemezzelane.eu/liberatoria</a></span></li>
<li><span style="color:#000000;">G) <strong>Romanzo inedito a tema violenza di genere</strong>: la lunghezza del romanzo dovrà essere compreso tra le 150.000 e le 200.000 battute compresi gli spazi, scritto con carattere Times New Roman corpo 12</span></li>
<li><span style="color:#000000;">H) <strong>Romanzo edito a tema violenza di genere</strong>: il romanzo dovrà essere inviato in formato pdf. completo di copertina in jpg alta risoluzione, e in 2 (due) copie che verranno donate alla biblioteca di Santa Maria Nuova e alla Biblioteca della città che ospiterà la premiazione: le copie in formato cartaceo dovranno pervenire a Le Mezzelane Casa Editrice, Via W. Tobagi 4/h, 60030 Santa Maria Nuova e dovranno contenere un foglio con i dati dell’autore e la liberatoria che potete scaricare sul sito al seguente indirizzo web <a style="color:#000000;" href="https://l.facebook.com/l.php?u=https%3A%2F%2Fconcorsi.lemezzelane.eu%2Fliberatoria%3Ffbclid%3DIwAR1uvpaS7SSPEG74IDefZnYsIysZWU-EMuuNXQS_63-rmQ8ao9gHcaOSA2g&amp;h=AT0wrdFseVv542lbzqCde74dDFwYacfNa3ZX4bbp-KZzeWHtJx38hskpTjjAuq59MeTGR5H0vcBp6_crQNfDStfFyMUwyKuLZ93YjhPkScdGhlZK8ePxS2Nov1b_9nbWldtUTE6fzrV8z-lsCYD4s3upM23uj6fkzne-hw_1P5r6m0vUxl5ssB8iaLaasbIE2i_KvaaloNI1jsuPwmx968JSYVOJ2WdTdTMmr2ZoO1ynXfxX6jeETaVAgfqtuiVa99OL-dapdYno1K4fCoDgSGiDroOeg40waUuBDlnAWD03R44kXEzRnf8em57zpScMJxLxWAHKXuA17Whvl9wNOMZfF4UhHL1bG1qsvX_2DJsJZwcuEonYtM9J12OJ9L24OHes3uLdphREZOb-_X8JNic5_5Tw8nxbgv5HEPeHThJTrDv7SKWnAPszBR821azi-RP7YOvWkzl4JxNOqM1DduKVQVoU72uVYdPKwdE3syM3x_Kc8QpDNryDSWKYZJfgTUE3vB8wqY8LRXcE9n2dMdz-EMO8F9XUrDwr_WlufOD1uBGAnnn_IYc3JouRncJK9tmijGxiLkKntuLmOCZ-s278pI0UK24SQeB81GtcAsztjOm1pbB6mCoDIGCJnTDAmoe4t6q2I527iFXjxNWcxgL2tbt6gd_m_jrC1bHvWZRrimCB-Q">https://concorsi.lemezzelane.eu/liberatoria</a></span></li>
</ol>
<p><span style="color:#000000;">Art. 5 – MODALITÀ DI PARTECIPAZIONE – Il testi delle sezioni A/B/C/D/E/G dell’articolo 4/bis dovranno essere prodotti in forma anonima su file word in formato *.doc o *.docx o odt. Ogni partecipante potrà inviare un elaborato per una o più categorie tra quelle proposte dagli organizzatori. Ogni partecipante dovrà attenersi alle specifiche richieste, ovvero la lunghezza del racconto, il numero e la lunghezza delle poesie, il formato richiesto. Nel file non dovrà esser scritto alcun nome. Nella mail dovrà essere allegata la <strong>liberatoria compilata (che trovate <a style="color:#000000;" href="https://l.facebook.com/l.php?u=https%3A%2F%2Fconcorsi.lemezzelane.eu%2Fliberatoria%3Ffbclid%3DIwAR3CVpx02SH6gB_rSVOB3w6rmBUPqBPsCdL9wNk5_jSJWoENdBKXybotS6g&amp;h=AT0TCWE2w3mKJZSFMh4z-ibw-U0WNkkl-FLnrxfIV69HxlSrcuI1QhTwUQWu19rzP13IN0_LHk8sf-hRfJQuTOnJBHZBRpqxJDd7fhd0-tSx2FBEEFjcYLBd1Agp58JNT1goYaGJfgLF-xArMTuB9nhzmqpeWmpNXEWwvcgFI9CbuJGnyqVgEO7CM1V0HUg4ZKOGc-qYKtqnQO4yLLoTyolmyP7sk06_j2f8md_5AhvQV5bDC1e9cJBgfyp6YjwSc4usdm9k2r2kIhVT9xo5ROMfWbmJU3e2TVErYaw7LQfETfzYsP7gPhyYtbaGuVWHfesqdzwYbTfEDyG5ElKFYf29zQF5ekD7i_PyAYzQ_LqbWTIIz7k-agH4d-izKO0XkAutyAnDhYYy9IYn5F_hhVhpbA2JNV_Q7LFFZOZntyn7UXfuxipF2rS4CmM4RGxZZJ9aImWVacju23NFLrcC6hbF7FJ-88h0MudeOM9lK-_C-cmw6A3Y6lG00k5O4QDoGREUere-Gly9KiADaK6y-ZYohpE-LVBqGoECynWUsbgxxonPnlIY870vQqB-VmPb09B18z_DBXkoIBW43e60eq6K-CWETFK9fKhJtvyl63xTBEPI7WtvGEclPiDPCnXVngwa7dPqy5rGb-OORNMh6UrN9AWwI4YFrhdawOcmUuVQJbHuBw">https://concorsi.lemezzelane.eu/liberatoria</a>)</strong> con i propri dati, messa a disposizione in formato scaricabile dall’organizzatore. Tutti gli altri elaborati dovranno essere prodotti seguendo le indicazioni date in ogni categoria. Gli elaborati pervenuti in maniera diversa da quello indicato verranno immediatamente scartati.</span></p>
<p><span style="color:#000000;">Art. 6 – SCADENZA – L’elaborato dovrà essere spedito tramite mail al seguente indirizzo: <strong>concorsi@concorsi.lemezzelane.eu entro e non oltre le ore 23.59 del giorno 31 dicembre 2020</strong>. I testi pervenuti successivamente non verranno presi in considerazione. In oggetto dovrà essere specificato “concorso La pelle non dimentica” e la sezione alla quale si partecipa.</span></p>
<p><span style="color:#000000;">Art. 7 – VALUTAZIONE – Tutti i lavori (tranne le sillogi e i romanzi editi) saranno inviati in forma anonima a una giuria designata dagli organizzatori. La giuria determinerà una classifica basandosi sulla propria sensibilità artistica e umana, in considerazione della qualità dello scritto, dei valori dei contenuti, della forma espositiva, delle emozioni suscitate, delle immagini e delle riprese video. Il giudizio della giuria sarà inappellabile ed insindacabile. I vincitori saranno informati secondo le modalità indicate da ciascun partecipante nel modulo di partecipazione.</span></p>
<p><span style="color:#000000;">Art. 8 – PREMIAZIONE – I primi venti delle sezioni A/B/C/D verranno inseriti in una antologia a cura di Le Mezzelane casa editrice. I primi tre autori di ogni sezione verranno premiati con una proposta editoriale della casa editrice Le Mezzelane, con un diploma con la menzione della giuria, con una copia dell’antologia e altri premi messi in palio a cura dell’organizzatore. La proclamazione dei vincitori e la consegna dei premi avranno luogo nel mese di aprile 2021 in una località della riviera adriatica che indicheremo prima della scadenza del concorso.</span></p>
<p><span style="color:#000000;">Art. 9 – DIRITTI D’AUTORE – Gli autori, per il fatto stesso di partecipare al concorso, cedono il diritto di pubblicazione al promotore del concorso senza aver nulla a pretendere come diritto d’autore. Il volume sarà pubblicato in cartaceo e sarà edito da Le Mezzelane Casa Editrice. I diritti rimarranno comunque degli autori, che potranno, quindi, far uso dei propri elaborati come vogliono.</span></p>
<p><span style="color:#000000;">Art. 10 – PUBBLICITÀ – Il concorso e il suo esito saranno opportunamente pubblicizzati attraverso le pagine dedicate al concorso, sul sito dell’editore e sul sito delle associazioni.</span></p>
<p><span style="color:#000000;">Art. 11 – ALTRE NORME – La partecipazione al concorso implica l’accettazione integrale del presente regolamento, senza alcuna condizione o riserva. La mancanza di una sola delle condizioni che regolano la validità dell’iscrizione determina l’automatica esclusione dal concorso letterario.</span></p>
<p>&nbsp;</p>
<p><strong><span style="color:#3366ff;">INFO:</span></strong></p>
<p><span style="color:#3366ff;"><a href="http://www.lemezzelane.eu">www.lemezzelane.eu</a></span></p>
<p><span style="color:#3366ff;"><a href="mailto:informazioni@lemezzelane.eu">informazioni@lemezzelane.eu </a></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" data-text="V Concorso Letterario &quot;La pelle non dimentica&quot; (scadenza 31/12/2020)" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="V Concorso Letterario "La pelle non dimentica" (scadenza 31/12/2020)" data-content="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2020%2F07%2F08%2Fv-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2020%2F07%2Ffacebook.jpg&#038;description=V%20Concorso%20Letterario%20%22La%20pelle%20non%20dimentica%22%20%28scadenza%2031%2F12%2F2020%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" data-counter="right"></script></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-16165-5f05c06473902' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=19363946&amp;post_id=16165&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-16165-5f05c06473902&amp;domain=blogletteratura.com' data-name='like-post-frame-19363946-16165-5f05c06473902'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-2-tags"><ul class="post-categories">
	<li><a href="https://blogletteratura.com/category/arte/" rel="category tag">arte</a></li>
	<li><a href="https://blogletteratura.com/category/attualita-2/" rel="category tag">Attualità</a></li>
	<li><a href="https://blogletteratura.com/category/editoria/" rel="category tag">editoria</a></li>
	<li><a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a></li>
	<li><a href="https://blogletteratura.com/tag/marche/" rel="category tag">Marche</a></li>
	<li><a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a></li>
	<li><a href="https://blogletteratura.com/category/premi-letterari-2/" rel="category tag">Premi letterari</a></li>
	<li><a href="https://blogletteratura.com/category/racconti-2/" rel="category tag">Racconti</a></li>
	<li><a href="https://blogletteratura.com/category/romanzo-2/" rel="category tag">Romanzo</a></li>
	<li><a href="https://blogletteratura.com/tag/scrittura/" rel="category tag">scrittura</a></li>
	<li><a href="https://blogletteratura.com/category/segnalazioni/" rel="category tag">Segnalazioni</a></li></ul><ul class="post-tags"><li><a href="https://blogletteratura.com/tag/artemisia/" rel="tag">Artemisia</a></li><li><a href="https://blogletteratura.com/tag/associazione-artemisia/" rel="tag">Associazione Artemisia</a></li><li><a href="https://blogletteratura.com/tag/associazione-euterpe/" rel="tag">Associazione Euterpe</a></li><li><a href="https://blogletteratura.com/tag/concorso/" rel="tag">Concorso</a></li><li><a href="https://blogletteratura.com/tag/cultura/" rel="tag">cultura</a></li><li><a href="https://blogletteratura.com/tag/donne/" rel="tag">donne</a></li><li><a href="https://blogletteratura.com/tag/euterpe/" rel="tag">Euterpe</a></li><li><a href="https://blogletteratura.com/tag/femminicidio/" rel="tag">femminicidio</a></li><li><a href="https://blogletteratura.com/tag/genere/" rel="tag">genere</a></li><li><a href="https://blogletteratura.com/tag/la-pelle-non-dimentica/" rel="tag">La pelle non dimentica</a></li><li><a href="https://blogletteratura.com/tag/lorenzo-spurio/" rel="tag">Lorenzo Spurio</a></li><li><a href="https://blogletteratura.com/tag/mezzelane-editrice/" rel="tag">Mezzelane Editrice</a></li><li><a href="https://blogletteratura.com/tag/narrativa/" rel="tag">narrativa</a></li><li><a href="https://blogletteratura.com/tag/partecipazione/" rel="tag">partecipazione</a></li><li><a href="https://blogletteratura.com/tag/pelle/" rel="tag">pelle</a></li><li><a href="https://blogletteratura.com/tag/poesia/" rel="tag">poesia</a></li><li><a href="https://blogletteratura.com/tag/premio/" rel="tag">premio</a></li><li><a href="https://blogletteratura.com/tag/premio-letterario/" rel="tag">premio letterario</a></li><li><a href="https://blogletteratura.com/tag/rita-angelelli/" rel="tag">Rita Angelelli</a></li><li><a href="https://blogletteratura.com/tag/scrittura/" rel="tag">scrittura</a></li><li><a href="https://blogletteratura.com/tag/sesso/" rel="tag">sesso</a></li><li><a href="https://blogletteratura.com/tag/silloge/" rel="tag">silloge</a></li><li><a href="https://blogletteratura.com/tag/violenza/" rel="tag">violenza</a></li></ul></div>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=125&#038;d=identicon&#038;r=G' class='avatar avatar-125' height='125' width='125' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Blog di Letteratura e Cultura (di Lorenzo Spurio)</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Lorenzo Spurio (Jesi, 1985), poeta, scrittore e critico letterario. Per la poesia ha pubblicato Neoplasie civili (2014), Tra gli aranci e la menta. Recitativo dell’assenza per Federico García Lorca (2016) e Pareidolia (2018). Ha curato antologie poetiche tra cui Convivio in versi. Mappatura democratica della poesia marchigiana (2016). Per la narrativa ha pubblicato tre raccolte di racconti brevi. Intensa la sua attività quale critico con la pubblicazione di saggi in rivista e volume, approfondimenti, prevalentemente sulla letteratura straniera tra cui le monografie su Ian McEwan e il volume Cattivi dentro (2018, vincitore Premio Casentino). Tra i suoi principali interessi figura Federico Garcia Lorca al quale ha dedicato un ampio saggio sulla sua opera teatrale, tutt’ora inedito e tiene incontri tematici. Presidente dell’Associazione Culturale Euterpe di Jesi e Presidente di Giuria in vari concorsi di poesia, ha vinto vari premi letterari per la poesia e la saggistica. Su di lui si sono espressi, tra gli altri, Giorgio Bàrberi Squarotti, Dante Maffia, Corrado Calabrò, Ugo Piscopo, Nazario Pardini, Antonio Spagnuolo e Sandro Gros-Pietro.			<a class="author-link" href="https://blogletteratura.com/author/blogletteratura/" rel="author">
				Mostra tutti gli articoli di Blog di Letteratura e Cultura (di Lorenzo Spurio)			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2020/07/07/argonauti-2-0-un-laboratorio-di-poesia-al-tempo-delle-restrizioni-sociali-un-progetto-di-francesca-innocenzi/" rel="prev"><span class="meta-nav">Previous</span> &#8220;Argonauti 2.0 – Un laboratorio di poesia al tempo delle restrizioni sociali&#8221; &#8211; un progetto di Francesca Innocenzi</a></div></div>
	</nav>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a69d45d0" /><input type="hidden" name="_wp_http_referer" value="/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='16165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4dfc54b565" /></p>
<input type="hidden" name="genseq" value="1594212452" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Unisciti ad altri 6.380 follower							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Inserisci il tuo indirizzo e-mail"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="19363946"/>
                    <input type="hidden" name="source" value="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="24419de1d6" />                    <button type="submit"
	                    		                	                >
	                    Iscriviti                    </button>
                </p>
            </form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href='http://liveeread.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0ca016d186b2330be7aac2d7ad137bc0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://valentinaconfuorto.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://babajagaweb.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ee71adf6daa5b8545cf84d77c225013b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rebeccalenastories.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://annabethsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c44582de9886fc60f3abe1d782fef266?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c897fb9a9277533129915efbb91b6a8e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://serenamaffia.com"><img alt='' src='https://1.gravatar.com/avatar/7297bf38146daf893f24a6a85caede7c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tizianacurti.spaces.live.com'><img alt='' src='https://1.gravatar.com/avatar/7490c1f4a6a0de28e69219ebda98526c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://emanuelemarcuccio.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0ba0f118742b303e7ac2269867d6f9ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5331c2cd87b06bc7f4c642867347b62d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ilmiote.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/122eedb976bf9c04acd20de59436e1d6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stedevigna.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2b1089840f77ab465b2f636784cd6d0d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://izabellateresakostkapoesie.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b44a1a13cf97f62661caac42d21f20da?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mandolinom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b1ca1c7496e3093db965403e8fa2a740?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://legolegis.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/10f97a42c362cd80c39afd931a09a012?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6878426b296e0a556b6e77691e27e8f2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emiliacapasso.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32036e1ab548d6d18bfb681b242cce17?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/08a7b175eb26a46494820097b1706f76?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://salvacrediti.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f980814eb05782cb5756c11889062a05?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://violetadyliopinionistapercaso2.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/78101c04ffd9900866af861c1e37496a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c9183caa008d9a7e25a60180414db52d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/663fb43400df7d1d2393478fd4f7cf33?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elisafalciori.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4753eba06cdbc264de182a773c8b53c2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://margot.croce.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fb2d93274ab20fdb4414f3bc6dce9788?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/508f4c1e5ee58a0affeb664e8e1207a7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8e5d0c8c218abb184152980de2943c65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elenafantiautrice.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b47dd6988c4795a8a695a094ecd0d913?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/591e9b2e887687be0a5c93e33c466b63?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://poetyca.wordpress.com/author/poetyca/"><img alt='' src='https://1.gravatar.com/avatar/1d1b6be3040f1b35cfed854afc8b0819?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://raccontibrevi8home.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f2261ef03ad09351af345dd3ec609e1d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ebabc8724fe182d4ae52707b7eb72321?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://laboratoriodipoesiapovera.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9e627f0ed8e5e8b73cb8d7edaef45214?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://articoliliberi.com/"><img alt='' src='https://0.gravatar.com/avatar/c8dc44400bfc0d3f1b91f069e4e3119b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e1d19174702b446c0e8975db0c76e48f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f904882b038ab2915d6b1bb52c0ecc95?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://studiahumanitatispaideia.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bd03eddf7b2eb44972c4e4d0b7d3b401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://blogletteratura.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b3ecafa27dbd4ecfe32fb37f143f11de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcellocomitini.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32c387bde463f3d225c1ebef3938062d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pasqualedefalco.com/"><img alt='' src='https://2.gravatar.com/avatar/2231866b05c67cc6a86a6922d5949ff6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8aa7f1ffe794766dc06eb41c4141a5fe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcovasselli.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9dcbeb952215b3b5568f2d2346fa37eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gaetanobarreca.com"><img alt='' src='https://0.gravatar.com/avatar/c35e83d202bb4181d77ec3db2cea1049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2dd88256a953c6bad94cb9a535621005?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8b509d3092959795b4083501926eb150?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://francescofeola.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b68fd10daf65ebfd13d750838450a501?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scentsandcolorsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/69cd680c9cfa5481e1c8534a559f2e09?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/4ed9816c256436e322d6e5d6d02ed4f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franzm60.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/09a520a4bbe29cc109443c58ba8202a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/865c008a953293e4888c586acad7d264?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>826.335 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://blogletteratura.com/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" aria-current="page">V Concorso Letterario &#8220;La pelle non dimentica&#8221; (scadenza 31/12/2020)</a>
											<span class="post-date">8 Lug 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/07/07/argonauti-2-0-un-laboratorio-di-poesia-al-tempo-delle-restrizioni-sociali-un-progetto-di-francesca-innocenzi/">&#8220;Argonauti 2.0 – Un laboratorio di poesia al tempo delle restrizioni sociali&#8221; &#8211; un progetto di Francesca Innocenzi</a>
											<span class="post-date">7 Lug 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/07/06/ipostasi-di-buio-di-rossella-cerniglia-alcuni-estratti-dalla-prefazione-di-enzo-concardi/">&#8220;Ipostasi di buio&#8221; di Rossella Cerniglia: alcuni estratti dalla Prefazione di Enzo Concardi</a>
											<span class="post-date">6 Lug 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/07/06/l-io-introspettivo-di-eugenio-montale-nellindagine-del-mistero-saggio-del-prof-domenico-pisana/">&#8220;L&#8217; &#8220;io introspettivo&#8221; di Eugenio Montale nell&#8217;indagine del Mistero&#8221;, saggio del prof. Domenico Pisana</a>
											<span class="post-date">6 Lug 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/07/05/se-ne-e-andato-giorgio-dello-il-ricordo-di-cinzia-baldazzi/">Se ne è andato il poeta Giorgio Dello. Il ricordo di Cinzia Baldazzi</a>
											<span class="post-date">5 Lug 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/07/05/e-uscita-la-rivista-euterpe-n31-dal-tema-l-io-nella-letteratura-e-introspezione/">E&#8217; uscita la rivista &#8220;Euterpe&#8221; n°31 dal tema &#8220;L&#8217; &#8220;io&#8221; nella letteratura: individualità e introspezione&#8221;</a>
											<span class="post-date">5 Lug 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/07/04/exiliados-racconti-della-diaspora-il-progetto-editoriale-a-sostegno-della-causa-venezuelana-con-poesie-di-hebe-munoz/">&#8220;Exiliados: racconti della diaspora&#8221;. Il progetto editoriale a sostegno della causa venezuelana con poesie di Hebe Muñoz</a>
											<span class="post-date">4 Lug 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/07/04/tracce-di-umana-solitudine-di-giovanna-de-luca-recensione-di-marco-zelioli/">“Tracce di umana solitudine” di Giovanna De Luca. Recensione di Marco Zelioli</a>
											<span class="post-date">4 Lug 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/26/dolore-della-casa-compianti-dal-covid-di-gian-piero-stefanoni/">&#8220;Dolore della casa: compianti dal Covid&#8221; di Gian Piero Stefanoni</a>
											<span class="post-date">26 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/21/ricordo-di-carlos-ruiz-zafon-1964-2020-a-cura-di-marco-camerini/">Ricordo di Carlos Ruíz Zafón (1964-2020), a cura di Marco Camerini</a>
											<span class="post-date">21 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/21/esce-il-saggio-leopardi-insolito-di-valtero-curzi-dissertazioni-critiche-sul-leopardi-meno-noto/">Esce il saggio &#8220;Leopardi insolito&#8221; di Valtero Curzi: dissertazioni critiche sul Leopardi meno noto</a>
											<span class="post-date">21 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/21/diario-poetico-ai-tempi-del-coronavirus-poesie-e-riflessioni-di-antonietta-langiu/">Diario poetico ai tempi del Coronavirus: poesie e riflessioni di Antonietta Langiu</a>
											<span class="post-date">21 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/19/comera-la-voce-di-federico-garcia-lorca-un-saggio-di-lorenzo-spurio-che-traccia-il-sempre-attuale-argomento/">&#8220;Com&#8217;era la voce di Federico García Lorca?&#8221; Un saggio di Lorenzo Spurio traccia il &#8220;sempre attuale&#8221; argomento</a>
											<span class="post-date">19 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/18/esce-lantologia-la-parola-oltre-il-tempo-oltre-la-pandemia-a-cura-di-massimo-pasqualone/">Esce l’antologia “La parola oltre il tempo, oltre la pandemia” a cura di Massimo Pasqualone</a>
											<span class="post-date">18 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/17/termele-ndu-core-termoli-nel-cuore-di-antonietta-siviero-recensione-di-lorenzo-spurio/">&#8220;Tèrmele ndù core – Termoli nel cuore&#8221; di Antonietta Siviero. Recensione di Lorenzo Spurio</a>
											<span class="post-date">17 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/17/esce-rumori-di-fondo-di-giorgio-fabretti-e-vittorio-pavoncello/">Esce “Rumori di fondo” di Giorgio Fabretti e Vittorio Pavoncello</a>
											<span class="post-date">17 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/16/la-forza-della-poesia-gruppo-facebook-il-20-giugno-2020-lincontro-con-gli-autori/">&#8220;La forza della poesia&#8221; (gruppo Facebook) il 20 giugno 2020 l&#8217;incontro con gli autori</a>
											<span class="post-date">16 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/16/iii-premio-il-poeta-ebbro-di-colori-edizione-2020-il-verbale-di-giuria/">III Premio “Il Poeta Ebbro… di colori” edizione 2020 – il verbale di giuria</a>
											<span class="post-date">16 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/15/esce-amazzonia-verde-dacqua-lenciclopedia-poetica-della-salvaguardia-ambientale-della-poetessa-brasiliana-marcia-theophilo/">Esce “Amazzonia verde d’acqua”, l’enciclopedia poetica della salvaguardia ambientale della poetessa brasiliana Márcia Theóphilo</a>
											<span class="post-date">15 Giu 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/06/14/esce-il-tempo-sospeso-antologia-di-poeti-e-saggisti-al-tempo-del-coronavirus-a-cura-di-giuseppe-bova-rhegium-julii/">Esce &#8220;Il tempo sospeso&#8221;, antologia di poeti e saggisti al tempo del Coronavirus a cura di Giuseppe Bova (Rhegium Julii)</a>
											<span class="post-date">14 Giu 2020</span>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><a href="https://blogletteratura.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-1" style="font-size: 16pt;" aria-label="amore (239 elementi)">amore</a>
<a href="https://blogletteratura.com/tag/analisi/" class="tag-cloud-link tag-link-77928 tag-link-position-2" style="font-size: 9pt;" aria-label="analisi (47 elementi)">analisi</a>
<a href="https://blogletteratura.com/tag/ancona/" class="tag-cloud-link tag-link-339534 tag-link-position-3" style="font-size: 14.5pt;" aria-label="Ancona (167 elementi)">Ancona</a>
<a href="https://blogletteratura.com/tag/annamaria-pecoraro/" class="tag-cloud-link tag-link-96165680 tag-link-position-4" style="font-size: 9.6pt;" aria-label="Annamaria Pecoraro (54 elementi)">Annamaria Pecoraro</a>
<a href="https://blogletteratura.com/tag/antologia/" class="tag-cloud-link tag-link-93192 tag-link-position-5" style="font-size: 12.6pt;" aria-label="antologia (108 elementi)">antologia</a>
<a href="https://blogletteratura.com/tag/civile/" class="tag-cloud-link tag-link-449294 tag-link-position-6" style="font-size: 10.5pt;" aria-label="civile (67 elementi)">civile</a>
<a href="https://blogletteratura.com/tag/commento/" class="tag-cloud-link tag-link-238170 tag-link-position-7" style="font-size: 11.4pt;" aria-label="commento (82 elementi)">commento</a>
<a href="https://blogletteratura.com/tag/concorso/" class="tag-cloud-link tag-link-636704 tag-link-position-8" style="font-size: 14.8pt;" aria-label="Concorso (182 elementi)">Concorso</a>
<a href="https://blogletteratura.com/tag/critica/" class="tag-cloud-link tag-link-8714 tag-link-position-9" style="font-size: 14.9pt;" aria-label="critica (185 elementi)">critica</a>
<a href="https://blogletteratura.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-10" style="font-size: 10.7pt;" aria-label="cultura (69 elementi)">cultura</a>
<a href="https://blogletteratura.com/tag/dialetto/" class="tag-cloud-link tag-link-765909 tag-link-position-11" style="font-size: 11.9pt;" aria-label="dialetto (93 elementi)">dialetto</a>
<a href="https://blogletteratura.com/tag/dolore/" class="tag-cloud-link tag-link-322866 tag-link-position-12" style="font-size: 13pt;" aria-label="dolore (119 elementi)">dolore</a>
<a href="https://blogletteratura.com/tag/donna/" class="tag-cloud-link tag-link-56017 tag-link-position-13" style="font-size: 10.2pt;" aria-label="donna (62 elementi)">donna</a>
<a href="https://blogletteratura.com/tag/elvio-angeletti/" class="tag-cloud-link tag-link-116534799 tag-link-position-14" style="font-size: 8.1pt;" aria-label="Elvio Angeletti (38 elementi)">Elvio Angeletti</a>
<a href="https://blogletteratura.com/tag/emanuele-marcuccio/" class="tag-cloud-link tag-link-61521596 tag-link-position-15" style="font-size: 14.7pt;" aria-label="Emanuele Marcuccio (178 elementi)">Emanuele Marcuccio</a>
<a href="https://blogletteratura.com/tag/euterpe/" class="tag-cloud-link tag-link-187455 tag-link-position-16" style="font-size: 15pt;" aria-label="Euterpe (188 elementi)">Euterpe</a>
<a href="https://blogletteratura.com/tag/evento/" class="tag-cloud-link tag-link-16596 tag-link-position-17" style="font-size: 8.4pt;" aria-label="evento (41 elementi)">evento</a>
<a href="https://blogletteratura.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-18" style="font-size: 9.5pt;" aria-label="famiglia (53 elementi)">famiglia</a>
<a href="https://blogletteratura.com/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-19" style="font-size: 12.8pt;" aria-label="Firenze (115 elementi)">Firenze</a>
<a href="https://blogletteratura.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-20" style="font-size: 10.1pt;" aria-label="guerra (61 elementi)">guerra</a>
<a href="https://blogletteratura.com/tag/intervista/" class="tag-cloud-link tag-link-218146 tag-link-position-21" style="font-size: 10.3pt;" aria-label="intervista (64 elementi)">intervista</a>
<a href="https://blogletteratura.com/tag/iuri-lombardi/" class="tag-cloud-link tag-link-83458218 tag-link-position-22" style="font-size: 9.8pt;" aria-label="Iuri Lombardi (57 elementi)">Iuri Lombardi</a>
<a href="https://blogletteratura.com/tag/jesi/" class="tag-cloud-link tag-link-2712924 tag-link-position-23" style="font-size: 13.6pt;" aria-label="Jesi (138 elementi)">Jesi</a>
<a href="https://blogletteratura.com/tag/letteratura/" class="tag-cloud-link tag-link-23300 tag-link-position-24" style="font-size: 15.3pt;" aria-label="letteratura (205 elementi)">letteratura</a>
<a href="https://blogletteratura.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-25" style="font-size: 14pt;" aria-label="libro (149 elementi)">libro</a>
<a href="https://blogletteratura.com/tag/lirica/" class="tag-cloud-link tag-link-328753 tag-link-position-26" style="font-size: 13.4pt;" aria-label="lirica (132 elementi)">lirica</a>
<a href="https://blogletteratura.com/tag/lorenzo-spurio/" class="tag-cloud-link tag-link-52671266 tag-link-position-27" style="font-size: 20.9pt;" aria-label="Lorenzo Spurio (747 elementi)">Lorenzo Spurio</a>
<a href="https://blogletteratura.com/tag/macerata/" class="tag-cloud-link tag-link-123789 tag-link-position-28" style="font-size: 10.1pt;" aria-label="Macerata (61 elementi)">Macerata</a>
<a href="https://blogletteratura.com/tag/marche/" class="tag-cloud-link tag-link-157938 tag-link-position-29" style="font-size: 16.3pt;" aria-label="Marche (256 elementi)">Marche</a>
<a href="https://blogletteratura.com/tag/mare/" class="tag-cloud-link tag-link-59127 tag-link-position-30" style="font-size: 8pt;" aria-label="mare (37 elementi)">mare</a>
<a href="https://blogletteratura.com/tag/marzia-carocci/" class="tag-cloud-link tag-link-54071109 tag-link-position-31" style="font-size: 11.2pt;" aria-label="Marzia Carocci (78 elementi)">Marzia Carocci</a>
<a href="https://blogletteratura.com/tag/massimo-acciai/" class="tag-cloud-link tag-link-52671265 tag-link-position-32" style="font-size: 9.8pt;" aria-label="Massimo Acciai (57 elementi)">Massimo Acciai</a>
<a href="https://blogletteratura.com/tag/memoria/" class="tag-cloud-link tag-link-14251 tag-link-position-33" style="font-size: 10.7pt;" aria-label="memoria (69 elementi)">memoria</a>
<a href="https://blogletteratura.com/tag/michela-zanarella/" class="tag-cloud-link tag-link-51868698 tag-link-position-34" style="font-size: 12.1pt;" aria-label="Michela Zanarella (97 elementi)">Michela Zanarella</a>
<a href="https://blogletteratura.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-35" style="font-size: 8.7pt;" aria-label="Milano (44 elementi)">Milano</a>
<a href="https://blogletteratura.com/tag/monica-fantaci/" class="tag-cloud-link tag-link-61824171 tag-link-position-36" style="font-size: 8.2pt;" aria-label="Monica Fantaci (39 elementi)">Monica Fantaci</a>
<a href="https://blogletteratura.com/tag/morte/" class="tag-cloud-link tag-link-171406 tag-link-position-37" style="font-size: 11.7pt;" aria-label="morte (89 elementi)">morte</a>
<a href="https://blogletteratura.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-38" style="font-size: 8pt;" aria-label="musica (37 elementi)">musica</a>
<a href="https://blogletteratura.com/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-39" style="font-size: 12.8pt;" aria-label="narrativa (113 elementi)">narrativa</a>
<a href="https://blogletteratura.com/tag/natura/" class="tag-cloud-link tag-link-12903 tag-link-position-40" style="font-size: 9.2pt;" aria-label="natura (49 elementi)">natura</a>
<a href="https://blogletteratura.com/tag/ninnj-di-stefano-busa/" class="tag-cloud-link tag-link-27663551 tag-link-position-41" style="font-size: 9.4pt;" aria-label="Ninnj Di Stefano Busà (51 elementi)">Ninnj Di Stefano Busà</a>
<a href="https://blogletteratura.com/tag/palermo/" class="tag-cloud-link tag-link-55126 tag-link-position-42" style="font-size: 12pt;" aria-label="Palermo (95 elementi)">Palermo</a>
<a href="https://blogletteratura.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-43" style="font-size: 22pt;" aria-label="poesia (961 elementi)">poesia</a>
<a href="https://blogletteratura.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-44" style="font-size: 8.3pt;" aria-label="poesie (40 elementi)">poesie</a>
<a href="https://blogletteratura.com/tag/poeta/" class="tag-cloud-link tag-link-327249 tag-link-position-45" style="font-size: 9.9pt;" aria-label="poeta (58 elementi)">poeta</a>
<a href="https://blogletteratura.com/tag/poetica/" class="tag-cloud-link tag-link-32366 tag-link-position-46" style="font-size: 15.5pt;" aria-label="poetica (214 elementi)">poetica</a>
<a href="https://blogletteratura.com/tag/premiazione/" class="tag-cloud-link tag-link-2315362 tag-link-position-47" style="font-size: 10.6pt;" aria-label="premiazione (68 elementi)">premiazione</a>
<a href="https://blogletteratura.com/tag/premio/" class="tag-cloud-link tag-link-313978 tag-link-position-48" style="font-size: 14.2pt;" aria-label="premio (158 elementi)">premio</a>
<a href="https://blogletteratura.com/tag/presentazione/" class="tag-cloud-link tag-link-32162 tag-link-position-49" style="font-size: 13.4pt;" aria-label="presentazione (130 elementi)">presentazione</a>
<a href="https://blogletteratura.com/tag/racconti/" class="tag-cloud-link tag-link-6622 tag-link-position-50" style="font-size: 13pt;" aria-label="racconti (118 elementi)">racconti</a>
<a href="https://blogletteratura.com/tag/racconto/" class="tag-cloud-link tag-link-281775 tag-link-position-51" style="font-size: 11.7pt;" aria-label="racconto (88 elementi)">racconto</a>
<a href="https://blogletteratura.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-52" style="font-size: 10.1pt;" aria-label="reading (61 elementi)">reading</a>
<a href="https://blogletteratura.com/tag/recensione/" class="tag-cloud-link tag-link-118468 tag-link-position-53" style="font-size: 17.4pt;" aria-label="recensione (331 elementi)">recensione</a>
<a href="https://blogletteratura.com/tag/ricordo/" class="tag-cloud-link tag-link-200409 tag-link-position-54" style="font-size: 10.8pt;" aria-label="ricordo (71 elementi)">ricordo</a>
<a href="https://blogletteratura.com/tag/rivista/" class="tag-cloud-link tag-link-471012 tag-link-position-55" style="font-size: 8.6pt;" aria-label="rivista (43 elementi)">rivista</a>
<a href="https://blogletteratura.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-56" style="font-size: 12.4pt;" aria-label="Roma (104 elementi)">Roma</a>
<a href="https://blogletteratura.com/tag/romanzo/" class="tag-cloud-link tag-link-238369 tag-link-position-57" style="font-size: 13.9pt;" aria-label="romanzo (146 elementi)">romanzo</a>
<a href="https://blogletteratura.com/tag/saggio/" class="tag-cloud-link tag-link-2031160 tag-link-position-58" style="font-size: 12.9pt;" aria-label="saggio (117 elementi)">saggio</a>
<a href="https://blogletteratura.com/tag/saggistica/" class="tag-cloud-link tag-link-300735 tag-link-position-59" style="font-size: 8.1pt;" aria-label="saggistica (38 elementi)">saggistica</a>
<a href="https://blogletteratura.com/tag/sandra-carresi/" class="tag-cloud-link tag-link-63277807 tag-link-position-60" style="font-size: 10.3pt;" aria-label="Sandra Carresi (64 elementi)">Sandra Carresi</a>
<a href="https://blogletteratura.com/tag/scrittura/" class="tag-cloud-link tag-link-15061 tag-link-position-61" style="font-size: 11.7pt;" aria-label="scrittura (88 elementi)">scrittura</a>
<a href="https://blogletteratura.com/tag/segnalazione/" class="tag-cloud-link tag-link-495717 tag-link-position-62" style="font-size: 9.4pt;" aria-label="segnalazione (51 elementi)">segnalazione</a>
<a href="https://blogletteratura.com/tag/senigallia/" class="tag-cloud-link tag-link-213532 tag-link-position-63" style="font-size: 8.5pt;" aria-label="Senigallia (42 elementi)">Senigallia</a>
<a href="https://blogletteratura.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-64" style="font-size: 9.1pt;" aria-label="sesso (48 elementi)">sesso</a>
<a href="https://blogletteratura.com/tag/sicilia/" class="tag-cloud-link tag-link-182321 tag-link-position-65" style="font-size: 12.1pt;" aria-label="Sicilia (97 elementi)">Sicilia</a>
<a href="https://blogletteratura.com/tag/silloge/" class="tag-cloud-link tag-link-17704353 tag-link-position-66" style="font-size: 13pt;" aria-label="silloge (118 elementi)">silloge</a>
<a href="https://blogletteratura.com/tag/sociale/" class="tag-cloud-link tag-link-167985 tag-link-position-67" style="font-size: 12.5pt;" aria-label="sociale (107 elementi)">sociale</a>
<a href="https://blogletteratura.com/tag/spagna/" class="tag-cloud-link tag-link-72070 tag-link-position-68" style="font-size: 8.1pt;" aria-label="Spagna (38 elementi)">Spagna</a>
<a href="https://blogletteratura.com/tag/storia-2/" class="tag-cloud-link tag-link-34937762 tag-link-position-69" style="font-size: 8.5pt;" aria-label="storia (42 elementi)">storia</a>
<a href="https://blogletteratura.com/tag/susanna-polimanti/" class="tag-cloud-link tag-link-124704119 tag-link-position-70" style="font-size: 9.8pt;" aria-label="Susanna Polimanti (57 elementi)">Susanna Polimanti</a>
<a href="https://blogletteratura.com/tag/tempo/" class="tag-cloud-link tag-link-21457 tag-link-position-71" style="font-size: 9.1pt;" aria-label="tempo (48 elementi)">tempo</a>
<a href="https://blogletteratura.com/tag/tracceperlameta/" class="tag-cloud-link tag-link-79923786 tag-link-position-72" style="font-size: 9pt;" aria-label="TraccePerLaMeta (47 elementi)">TraccePerLaMeta</a>
<a href="https://blogletteratura.com/tag/vernacolo/" class="tag-cloud-link tag-link-3834144 tag-link-position-73" style="font-size: 10.2pt;" aria-label="vernacolo (62 elementi)">vernacolo</a>
<a href="https://blogletteratura.com/tag/violenza/" class="tag-cloud-link tag-link-466008 tag-link-position-74" style="font-size: 10.3pt;" aria-label="violenza (63 elementi)">violenza</a>
<a href="https://blogletteratura.com/tag/vita/" class="tag-cloud-link tag-link-4771 tag-link-position-75" style="font-size: 8.4pt;" aria-label="vita (41 elementi)">vita</a></div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
				<li class="cat-item cat-item-38679"><a href="https://blogletteratura.com/category/aforismi/">aforismi</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/">Attualità</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://blogletteratura.com/category/cinema/">cinema</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://blogletteratura.com/category/cucina/">cucina</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/">Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/">Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/">Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/">Dialetto</a>
</li>
	<li class="cat-item cat-item-949477"><a href="https://blogletteratura.com/category/diaristica/">Diaristica</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/">donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/">editoria</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://blogletteratura.com/category/filosofia/">filosofia</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/">fotografia</a>
</li>
	<li class="cat-item cat-item-5790"><a href="https://blogletteratura.com/category/haiku/">haiku</a>
</li>
	<li class="cat-item cat-item-375843"><a href="https://blogletteratura.com/category/infanzia/">infanzia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/">Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/">Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/">Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/">letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/">Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/">Letterature altre</a>
</li>
	<li class="cat-item cat-item-558035353"><a href="https://blogletteratura.com/category/letterature-nordiche/">Letterature nordiche</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/">Lingue</a>
</li>
	<li class="cat-item cat-item-157938"><a href="https://blogletteratura.com/category/marche/">Marche</a>
</li>
	<li class="cat-item cat-item-19397"><a href="https://blogletteratura.com/category/memoir/">Memoir</a>
</li>
	<li class="cat-item cat-item-1930"><a href="https://blogletteratura.com/category/performance/">performance</a>
</li>
	<li class="cat-item cat-item-19119"><a href="https://blogletteratura.com/category/pittura/">pittura</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/">Poesia</a>
</li>
	<li class="cat-item cat-item-51069"><a href="https://blogletteratura.com/category/poetry-slam/">poetry slam</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/">Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/">presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/">Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/">Racconti</a>
</li>
	<li class="cat-item cat-item-18191073"><a href="https://blogletteratura.com/category/reading-poetico/">reading poetico</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/">Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/">Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://blogletteratura.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/">Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/">Saggi letterari</a>
</li>
	<li class="cat-item cat-item-15061"><a href="https://blogletteratura.com/category/scrittura/">scrittura</a>
</li>
	<li class="cat-item cat-item-434854"><a href="https://blogletteratura.com/category/scultura/">Scultura</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/">Segnalazioni</a>
</li>
	<li class="cat-item cat-item-182321"><a href="https://blogletteratura.com/category/sicilia/">Sicilia</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/">sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/">Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/">Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/">Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/">Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/">zz Altro zz</a>
</li>
		</ul>
			</aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>luglio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="https://blogletteratura.com/2020/07/04/" aria-label="Articoli pubblicati in 4 July 2020">4</a></td><td><a href="https://blogletteratura.com/2020/07/05/" aria-label="Articoli pubblicati in 5 July 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://blogletteratura.com/2020/07/06/" aria-label="Articoli pubblicati in 6 July 2020">6</a></td><td><a href="https://blogletteratura.com/2020/07/07/" aria-label="Articoli pubblicati in 7 July 2020">7</a></td><td id="today"><a href="https://blogletteratura.com/2020/07/08/" aria-label="Articoli pubblicati in 8 July 2020">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://blogletteratura.com/2020/06/">&laquo; Giu</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>		</div>
		
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">Creato su WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202028y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7245cfb1bbac733fd1ae554a25500d14">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request&domain=blogletteratura.com","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=06291b3aa6","homeURL":"https:\/\/blogletteratura.com\/","postID":"16165","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6cb1248100" /><input type="hidden" name="_wp_http_referer" value="/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2020\/07\/08\/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020\/":16165};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2020/07/08/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var screenReaderText = {"expand":"apri i men\u00f9 child","collapse":"chiudi i men\u00f9 child"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script>
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2020%2F07%2F08%2Fv-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020%2F&signup_flow=account&domain=blogletteratura.com","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe-2\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"356e9666f3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"24419de1d6\" \/>","referer":"https:\/\/blogletteratura.com\/2020\/07\/08\/v-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020\/","canFollow":"1","feedID":"2499400","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2020%2F07%2F08%2Fv-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020%2F","postID":"16165","shortlink":"https:\/\/wp.me\/p1jfrI-4cJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/16165","statsLink":"https:\/\/wordpress.com\/stats\/post\/16165\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Apostrophe 2","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 6.380 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2020%2F07%2F08%2Fv-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020%2F&signup_flow=account&domain=blogletteratura.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"4c79156ac9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2020%2F07%2F08%2Fv-concorso-letterario-la-pelle-non-dimentica-scadenza-31-12-2020%2F","blog_id":"19363946","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=19363946&v=wpcom&tz=2&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1SwyAQhV9IQo1TRy8cH8UhZJNswp8sJNanF8amto2D9go4u9/CHpYvjklrApjAR+ItzCjBfVQj3fHLkLMUNBCJHn6Jju8R/OG4VGhmhOXPtBGCE3JiHgg/N1V1ZE7FHg1xhRMQT1CEQZhWgS8kS6t1ktg3NGa64bSgK92wgS6EazAMkKzgLjZcZF+8dQOwOnM0oUuQmVhnZSTW4cbMAm3EjL0IaM0N0M95hdBIFdvLRjw4dag0biqfubBg20Mg3ijbE8PUglJ2uTr+g4eYonZCYEosPIB2SgS40gt1joPB31IjvBMSmkQx0A20BUq0qTvWCM+1oAA+7ZidwXvMVpy0GysEn16ymYBzSOb/ytBpVxo04W0kUGuPbBVKN0xIGgJ7qHZHS6zXhfw8D6xTAj2nQXg0/bom6FW/3O+f6/3jrn6qxy/vrH/M'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'2','user_id':'0','post':'16165','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlMWUI2d01JVn5GMUplR1h3eTBkU1I5R0l8fGwsSFhQKzl6Um9rUjklYkN+VkR+emRdS0k/NVArdyZKaFV1N2hMaHpIcXwwcmpZeUZ4U0VsdjRwc19YbEFRVTglNUdJLUl1UGQ1RGJ3NnZXWEFna1lDdUMtVUJRSkN0fmlMcUdjLHZUJWZmbE51SisxTjBpM34uRVhzUStTZGd0Nm9aUndTbWg4MlpxZUQ2b2hUeXZpNkY0djcyd2IvcTRufCxEbVplK2N5YT83SncucTI0Vm8vd2Uta2VZdXJLeExRU2hqb3J3ZWVheFhnaUNWSyx1TmFVeFRsTi56d35rWyVIOHJXLUxUU3lEdm9aLVRDV1gzVk5lMFA/TFBGWw=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '16165' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
