<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Al Macro (Roma) il 14 aprile la presentazione della &#8220;Poetry Sound Library&#8221; ideata da Giovanna Iorio: riflessioni sulla voce &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:b:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Open Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active label{font-family:"Open Sans",sans-serif}.wf-active .main-navigation{font-family:"Open Sans",sans-serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Open Sans",sans-serif}.wf-active .page-links{font-family:"Open Sans",sans-serif}.wf-active .comment-meta{font-family:"Open Sans",sans-serif}.wf-active h1{font-style:normal;font-weight:700}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-weight:700;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:700;font-style:normal}.wf-active h3{font-weight:700;font-style:normal}.wf-active h4{font-weight:700;font-style:normal}.wf-active h5{font-weight:700;font-style:normal}.wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:700}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .archive .apostrophe-2-featured .entry-title, .wf-active .blog .apostrophe-2-featured .entry-title, .wf-active .search .apostrophe-2-featured .entry-title{font-style:normal;font-weight:700}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}</style>
<meta name="google-site-verification" content="Cookies law info" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blogletteratura.com&amp;id=19363946&amp;t=1551936439&amp;back=https%3A%2F%2Fblogletteratura.com%2F2019%2F03%2F05%2Fal-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Al Macro (Roma) il 14 aprile la presentazione della &#8220;Poetry Sound Library&#8221; ideata da Giovanna Iorio: riflessioni sulla voce Feed dei commenti" href="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkFtqxDAMRTdUj5qWlP6UrsUPkXjGD2HZhNl9bYcJmaaE/hhZ3CNdXVhI6Bgyhgy+CHJlsoHB2RsyXDGT1DfRfxfN/AI7uXJx2oAlJiMNw+Siku6g3Y1O6GRGIyhy/vXbMBu0K6Y6qA0wlvuybkQlme7A+e7w4m04W6Rjwtr3JHNTeDRWokNfZWeYp48H1cq5BnC8fadfqKqFUpSQWdTX2+JFnuuiU65Szcoabj/0qbOiFkLMttK8FYeZ6yqgokC2GFOkGcVbH9lj+z+y5npiesKAafXzZ9nYb/81jOPr8DkO7+P1BzPg5Io=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-2-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVkMFOAzEMRH8IY7W05YT4liR4s26ddRQnDfw92Z6Wy4rePPK8GdnYMwRdKi0V60yJDHPz6LJaLZpngiPyEtDqjxD0HDS9BrMX3HCpQZYWeTG05i0UzpV1qElFtO/5Z71TAd+8l9H8KNmzd/6KVA2pja3emEBcx0opi6vPBEwukB8JIHwbw/f/SdPAToDDeuBW7MGRFESDW9/yR8AkjsseWsiLxjFGHK6NXKHP9HE4H98vb6fD6XL9Ba9ErUU=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjl0KwkAMhC9kDAVX+iKeJd1ut5F0UzaRXt8KivhD8WlmYL5hcJkhavFUHKcrzHLNXAwpOmvpqL7cPprt8Hd9VnMYhLiijVS55KduUaaRSUA063v4gnxMUzIcD5hFO5Kt1YX7nNxwrTw85Mo9UOlB2PwftltvGDAMKqLLR7wPnKdTE0LTNu0xhMsNOMt4xg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkOsOgjAMhV/IsRAg+sf4LDDK0rmb6ybRp3coJioEkyZt0685p+WjZ2iFTj0QVzkuCcJtToWiHd8CmEEZ2giFQfuGhbMRbJxY7ygaIGolrEyN61ADSwQhAzZmmcGtcN+W0F4Rxr+YguhbcWYBCO8LdZOY10miJR5A5wN6Nnn96Ta2KHUkAvqILneD09otPH3gI/YS4vN/r5J1yXg2X3Iyx7Jpymp/qOpaPQAG2pcV'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“La terra del rimorso” di Stefano Modeo. Recensione di Stefano Bardi' href='https://blogletteratura.com/2019/03/05/la-terra-del-rimorso-di-stefano-modeo-recensione-di-stefano-bardi/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" />
<link rel='shortlink' href='https://wp.me/p1jfrI-3Ls' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2019%2F03%2F05%2Fal-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2019%2F03%2F05%2Fal-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Al Macro (Roma) il 14 aprile la presentazione della &#8220;Poetry Sound Library&#8221; ideata da Giovanna Iorio: riflessioni sulla voce" />
<meta property="og:url" content="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" />
<meta property="og:description" content="Si terrà presso la Sala Cinema del Macro (Museo d&#8217;Arte Contemporanea) a Roma (Via Nizza n°138 / Via Reggio Emilia n°54) il  14 Aprile 2019 a partire dalle ore 11:00 la presentazione nazionale…" />
<meta property="article:published_time" content="2019-03-05T15:32:01+00:00" />
<meta property="article:modified_time" content="2019-03-06T16:39:25+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2019/03/53870575_2313145852040358_3107340071934623744_n.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="Al Macro (Roma) il 14 aprile la presentazione della &#8220;Poetry Sound Library&#8221; ideata da Giovanna Iorio: riflessioni sulla voce" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cccccc" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Si terrà presso la Sala Cinema del Macro (Museo d&#039;Arte Contemporanea) a Roma (Via Nizza n°138 / Via Reggio Emilia n°54) il  14 Aprile 2019 a partire dalle ore 11:00 la presentazione nazionale della Mappa Mondiale delle voci poetiche &quot;Poetry Sound Library&quot; un inedito e riuscitissimo progetto di poesia performativa ideato e curato da alcuni&hellip;" />
		<style type="text/css" id="apostrophe-2-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cccccc; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe-2', amp: false, siteid: 8982, blogid: 19363946, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-14474 single-format-standard custom-background wp-embed-responsive mp6 customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></h1>
					<h2 class="site-description">di Lorenzo Spurio</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-2-navigation"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a></li>
<li id="menu-item-14197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14197"><a href="https://blogletteratura.com/il-blog/">Il blog</a>
<ul class="sub-menu">
	<li id="menu-item-14198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14198"><a href="https://blogletteratura.com/caratteristiche/">Contenuti</a></li>
	<li id="menu-item-14199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14199"><a href="https://blogletteratura.com/collaboratori/">Collaboratori</a></li>
</ul>
</li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a>
<ul class="sub-menu">
	<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="https://blogletteratura.com/poesia/">Poesia</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13298"><a href="https://blogletteratura.com/narrativa/">Narrativa</a></li>
	<li id="menu-item-13300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13300"><a href="https://blogletteratura.com/critica-letteraria/">Critica letteraria</a></li>
	<li id="menu-item-13301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13301"><a href="https://blogletteratura.com/curatele/">Curatele</a></li>
	<li id="menu-item-14413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14413"><a href="https://blogletteratura.com/nelle-biblioteche/">Nelle biblioteche</a></li>
</ul>
</li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a>
<ul class="sub-menu">
	<li id="menu-item-13317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13317"><a href="https://blogletteratura.com/saggi-articoli/">Saggi/Articoli</a></li>
	<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
	<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Testi online</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a>
<ul class="sub-menu">
	<li id="menu-item-13320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13320"><a href="https://blogletteratura.com/sullautore/">Sull&#8217;autore</a></li>
	<li id="menu-item-13318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13318"><a href="https://blogletteratura.com/sullopera-poetica/">Sull&#8217;opera poetica</a></li>
	<li id="menu-item-13319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13319"><a href="https://blogletteratura.com/sullopera-narrativa/">Sull&#8217;opera narrativa</a></li>
</ul>
</li>
<li id="menu-item-13337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13337"><a href="https://blogletteratura.com/interviste-rilasciate/">Interviste rilasciate</a></li>
<li id="menu-item-14204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14204"><a href="https://blogletteratura.com/prossimi-eventi/">Prossimi eventi</a></li>
<li id="menu-item-13323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13323"><a href="https://blogletteratura.com/riconoscimenti/">Riconoscimenti</a></li>
<li id="menu-item-14188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14188"><a href="https://blogletteratura.com/collaborazioni/">Collaborazioni</a>
<ul class="sub-menu">
	<li id="menu-item-14195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14195"><a href="https://blogletteratura.com/associazione-euterpe/">Associazione Euterpe</a></li>
	<li id="menu-item-14196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14196"><a href="https://blogletteratura.com/altre-associazioni/">Giurie Premi Lett.</a></li>
</ul>
</li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="https://blogletteratura.com/foto/">Foto</a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13332"><a href="https://blogletteratura.com/siti-amici/">Siti amici</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-14474">
	
	<div class="entry-meta"><span class="posted-on"><a href="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" rel="bookmark"><time class="entry-date published" datetime="2019-03-05T16:32:01+01:00">5 Mar 2019</time><time class="updated" datetime="2019-03-06T17:39:25+01:00">6 Mar 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura</a></span></span></div>
		<h1 class="entry-title">
		Al Macro (Roma) il 14 aprile la presentazione della &#8220;Poetry Sound Library&#8221; ideata da Giovanna Iorio: riflessioni sulla voce	</h1>

	<div class="entry-content">
		<p><span style="color:#000000;">Si terrà presso la Sala Cinema del Macro (Museo d&#8217;Arte Contemporanea) a Roma (Via Nizza n°138 / Via Reggio Emilia n°54) il  14 Aprile 2019 a partire dalle ore 11:00 la presentazione nazionale della Mappa Mondiale delle voci poetiche <strong>&#8220;Poetry Sound Library&#8221;</strong> un inedito e riuscitissimo progetto di poesia performativa ideato e curato da alcuni mesi dalla poetessa Giovanna Iorio e del quale si era precedentemente parlato su &#8220;Blog Letteratura e Cultura&#8221; in un breve articolo di segnalazione del 29/11/2018  raggiungibile <a href="https://blogletteratura.com/2018/11/29/la-grande-antologia-di-poesia-orale-poetry-sound-library-progetto-di-giovanna-iorio-e-alan-bates/">cliccando qui.</a> L&#8217;iniziativa vedrà la presenza, oltre che dell&#8217;ideatrice, di Anna Maria Curci e Stefania Di Lino, nel ruolo di moderatrici, e di Anna Caragnano e Notturno Concertante per quanto concerne letture e musiche. </span></p>
<p><span style="color:#000000;">Numerosissimi gli interventi previsti di poeti, Ambasciatori di questo progetto, tra giornalisti, autori, promotori culturali, etc. che hanno aderito al progetto della &#8220;Poetry Sound Library&#8221; , che daranno il loro contributo con le loro <strong>&#8220;Riflessioni sulla voce&#8221;</strong> e avranno a disposizione ciascuno tre minuti di tempo per un intervento personale sul significato di questa mappatura di voci poetiche. Tra di loro (tutti i nominativi compaiono nella locandina ufficiale dell&#8217;evento, che segue) Michela Zanarella, Eugenia Serafini, Mariapia Quintavalla, Claudio Damiani, Cinzia Marulli, Annamaria Ferramosca, Lucianna Argentino, Maurizio Soldini e Nadia Chiaverini. </span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">INFO: </span><span style="color:#000000;"><a href="http://www.museomacro.it" rel="nofollow">http://www.museomacro.it</a> &#8211; </span><span style="color:#000000;">info.macro@palaexpo.it</span></p>
<p><img data-attachment-id="14479" data-permalink="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/53870575_2313145852040358_3107340071934623744_n/" data-orig-file="https://blogletteratura.files.wordpress.com/2019/03/53870575_2313145852040358_3107340071934623744_n.jpg?w=723" data-orig-size="672,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53870575_2313145852040358_3107340071934623744_n" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2019/03/53870575_2313145852040358_3107340071934623744_n.jpg?w=723?w=210" data-large-file="https://blogletteratura.files.wordpress.com/2019/03/53870575_2313145852040358_3107340071934623744_n.jpg?w=723?w=672" class="alignnone size-full wp-image-14479" src="https://blogletteratura.files.wordpress.com/2019/03/53870575_2313145852040358_3107340071934623744_n.jpg?w=723" alt="53870575_2313145852040358_3107340071934623744_n.jpg" srcset="https://blogletteratura.files.wordpress.com/2019/03/53870575_2313145852040358_3107340071934623744_n.jpg 672w, https://blogletteratura.files.wordpress.com/2019/03/53870575_2313145852040358_3107340071934623744_n.jpg?w=105 105w, https://blogletteratura.files.wordpress.com/2019/03/53870575_2313145852040358_3107340071934623744_n.jpg?w=210 210w" sizes="(max-width: 672px) 100vw, 672px"   /></p>
<div id="atatags-370373-5c80abb74dd11">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c80abb74dd11', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c80abb74dd39">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c80abb74dd39',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c80abb74dd3b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c80abb74dd3b',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" data-text="Al Macro (Roma) il 14 aprile la presentazione della &quot;Poetry Sound Library&quot; ideata da Giovanna Iorio: riflessioni sulla voce" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Al Macro (Roma) il 14 aprile la presentazione della "Poetry Sound Library" ideata da Giovanna Iorio: riflessioni sulla voce" data-content="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2019%2F03%2F05%2Fal-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2019%2F03%2F53870575_2313145852040358_3107340071934623744_n.jpg&#038;description=Al%20Macro%20%28Roma%29%20il%2014%20aprile%20la%20presentazione%20della%20%22Poetry%20Sound%20Library%22%20ideata%20da%20Giovanna%20Iorio%3A%20riflessioni%20sulla%20voce" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Al%20Macro%20%28Roma%29%20il%2014%20aprile%20la%20presentazione%20della%20%22Poetry%20Sound%20Library%22%20ideata%20da%20Giovanna%20Iorio%3A%20riflessioni%20sulla%20voce%20https%3A%2F%2Fblogletteratura.com%2F2019%2F03%2F05%2Fal-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/?share=email" target="_blank" title="Clicca per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" data-counter="right"></script></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-14474-5c80abb74e9b4' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=19363946&amp;post_id=14474&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-14474-5c80abb74e9b4' data-name='like-post-frame-19363946-14474-5c80abb74e9b4'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-2-tags"><ul class="post-categories">
	<li><a href="https://blogletteratura.com/category/arte/" rel="category tag">arte</a></li>
	<li><a href="https://blogletteratura.com/category/attualita-2/" rel="category tag">Attualità</a></li>
	<li><a href="https://blogletteratura.com/category/letteratura-americana-2/" rel="category tag">Letteratura americana</a></li>
	<li><a href="https://blogletteratura.com/category/letteratura-inglese-2/" rel="category tag">Letteratura inglese</a></li>
	<li><a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a></li>
	<li><a href="https://blogletteratura.com/category/letteratura-russa/" rel="category tag">letteratura russa</a></li>
	<li><a href="https://blogletteratura.com/category/letteratura-spagnola-2/" rel="category tag">Letteratura spagnola</a></li>
	<li><a href="https://blogletteratura.com/category/letterature-altre/" rel="category tag">Letterature altre</a></li>
	<li><a href="https://blogletteratura.com/category/letterature-nordiche/" rel="category tag">Letterature nordiche</a></li>
	<li><a href="https://blogletteratura.com/category/lingue-2/" rel="category tag">Lingue</a></li>
	<li><a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a></li>
	<li><a href="https://blogletteratura.com/category/segnalazioni/" rel="category tag">Segnalazioni</a></li></ul><ul class="post-tags"><li><a href="https://blogletteratura.com/tag/annamaria-ferramosca/" rel="tag">Annamaria Ferramosca</a></li><li><a href="https://blogletteratura.com/tag/claudio-damiani/" rel="tag">Claudio Damiani</a></li><li><a href="https://blogletteratura.com/tag/evento/" rel="tag">evento</a></li><li><a href="https://blogletteratura.com/tag/giovanna-iorio/" rel="tag">Giovanna Iorio</a></li><li><a href="https://blogletteratura.com/tag/incontro/" rel="tag">incontro</a></li><li><a href="https://blogletteratura.com/tag/lazio/" rel="tag">Lazio</a></li><li><a href="https://blogletteratura.com/tag/libreria-orale/" rel="tag">libreria orale</a></li><li><a href="https://blogletteratura.com/tag/lucianna-argentino/" rel="tag">Lucianna Argentino</a></li><li><a href="https://blogletteratura.com/tag/macro/" rel="tag">Macro</a></li><li><a href="https://blogletteratura.com/tag/mariapia-quintavalla/" rel="tag">Mariapia Quintavalla</a></li><li><a href="https://blogletteratura.com/tag/maurizio-soldini/" rel="tag">Maurizio Soldini</a></li><li><a href="https://blogletteratura.com/tag/michela-zanarella/" rel="tag">Michela Zanarella</a></li><li><a href="https://blogletteratura.com/tag/museo-darte-contemporanea/" rel="tag">Museo d'Arte Contemporanea</a></li><li><a href="https://blogletteratura.com/tag/orale/" rel="tag">orale</a></li><li><a href="https://blogletteratura.com/tag/oralita/" rel="tag">oralità</a></li><li><a href="https://blogletteratura.com/tag/poesia/" rel="tag">poesia</a></li><li><a href="https://blogletteratura.com/tag/poesia-orale/" rel="tag">poesia orale</a></li><li><a href="https://blogletteratura.com/tag/poesia-performativa/" rel="tag">poesia performativa</a></li><li><a href="https://blogletteratura.com/tag/poetry/" rel="tag">poetry</a></li><li><a href="https://blogletteratura.com/tag/poetry-sound-library/" rel="tag">Poetry Sound Library</a></li><li><a href="https://blogletteratura.com/tag/presentazione/" rel="tag">presentazione</a></li><li><a href="https://blogletteratura.com/tag/voce/" rel="tag">Voce</a></li><li><a href="https://blogletteratura.com/tag/voice/" rel="tag">voice</a></li></ul></div>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=125&#038;d=identicon&#038;r=G' class='avatar avatar-125' height='125' width='125' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Blog di Letteratura e Cultura</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Lorenzo Spurio (Jesi, 1985), poeta, scrittore e critico letterario. Per la poesia ha pubblicato "Neoplasie civili" (2014), "Le acque depresse" (2016), "Tra gli aranci e la menta. Recitativo dell’assenza per Federico Garcia Lorca" (2016) e "Pareidolia" (2018). Ha curato varie antologie poetiche tra cui "Risvegli: il pensiero e la coscienza. Tracciati lirici di impegno civile" (2015) e "Convivio in versi. Mappatura democratica della poesia marchigiana" (2016, 2 voll.). Alcune sue poesie sono presenti in antologie, riviste e tradotte in varie lingue (spagnolo, portoghese, inglese).  Per la narrativa ha pubblicato le raccolte di racconti: "Ritorno ad Ancona e altre storie" (2012), "La cucina arancione" (2013), "L’opossum nell’armadio" (2015) e "Le due valigie" (2018).
Quale critico letterario si è occupato prevalentemente di letteratura straniera; ha pubblicato: "Jane Eyre, una rilettura contemporanea" (2011), "La metafora del giardino in letteratura" (2011), saggi monografici sull'autore britannico Ian McEwan: "Flyte &amp; Tallis: Una analisi ravvicinata di due grandi romanzi della letteratura inglese: Espiazione di Ian McEwan e Ritorno a Brideshead di Evelyn Waugh" (2012), "Ian McEwan: sesso e perversione" (2014), "Il sangue, no. L’aporia della vita in ‘La ballata di Adam Henry’ di Ian McEwan" (2015); "Cattivi dentro. Violenza, deviazione e dominazione in alcune opere scelte della letteratura straniera" (2018, vincitore Premio Casentino). Vari saggi e interventi critici sono presenti in collettanee, antologie ed edizioni critiche, oltre a un cospicuo numero di prefazioni e note ad autori contemporanei.  Nel volume "La parola di seta. Interviste ai poeti d’oggi"  (2015) ha raccolto una serie di interviste fatte negli anni 2012-2015 ad esponenti di spicco della poesia italiana contemporanea mentre  "Scritti marchigiani. Diapositive e istantanee letterarie" (2017) è una raccolta di saggi, recensioni e note di approfondimento su autori della sua Regione.
Nel 2011 ha fondato la rivista online di letteratura «Euterpe», aperiodico tematico di letteratura. È Presidente della Associazione Culturale Euterpe, Fondatore e Presidente del Premio Nazionale di Poesia “L’arte in versi” e  Presidente di Giuria in vari premi letterari (“Città di Chieti”; “Città di Porto Recanati”; “Poesia senza confine”, etc.), membro di giuria in premi letterari nazionali e internazionali per la poesia e la narrativa.  Numerosi i premi e i riconoscimenti letterari ottenuti tra cui il "Città di Ancona", il "Città di Chieti - Luca Romano", il "Casentino", il "Patrizia Brunetti", il "Giovanna Ceciliani", il "Bari città aperta", il "Mario Asprea", il "Città di Latina", l' "Antonia Pozzi", il "Nuovi occhi sul Mugello"; finalista al Premio "Camaiore" in più edizioni. Sulla sua produzione hanno scritto Dante Maffia, Giorgio Bàrberi Squarotti, Corrado Calabrò, Ugo Piscopo, Sandro Gros-Pietro, Antonio Spagnuolo, Umberto Vicaretti e altri.			<a class="author-link" href="https://blogletteratura.com/author/blogletteratura/" rel="author">
				Vedi tutti gli articoli di Blog di Letteratura e Cultura			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2019/03/05/la-terra-del-rimorso-di-stefano-modeo-recensione-di-stefano-bardi/" rel="prev"><span class="meta-nav">Previous</span> “La terra del rimorso” di Stefano Modeo. Recensione di Stefano Bardi</a></div></div>
	</nav>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="78ca18786d" /><input type="hidden" name="_wp_http_referer" value="/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='14474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d98dd01978" /></p>
<input type="hidden" name="genseq" value="1551936439" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 6.012 follower</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Inserisci il tuo indirizzo e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="19363946"/>
                    <input type="hidden" name="source" value="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ea27b0875f" />                    <button type="submit"
		                		                                    >
		                Iscriviti                    </button>
                </p>
            </form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39050feb5a46cf63b735f293ba57cf58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f904882b038ab2915d6b1bb52c0ecc95?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://arrighisimone.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fdef2e246030e5cfdba3434b917aec57?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcellocomitini.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32c387bde463f3d225c1ebef3938062d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://montemaggioreturismo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6939cf78dd20438f047e8fd7f46ac1d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saidisale.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dc6e1b0cb4dc12094270bbabc1478a22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5331c2cd87b06bc7f4c642867347b62d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poesiasenzaconfini.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9a9317f71cad6eba1767b6beb82bd5fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fiorellafiorenzoni.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/61284f0e3ed409091ab1770c37eb9226?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://newwhitebear.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/74940e9fcd467133bfeeedeffd906e5a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcovasselli.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9dcbeb952215b3b5568f2d2346fa37eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://enricostrappetti.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/508f4c1e5ee58a0affeb664e8e1207a7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://alessandriatoday.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/345d445236afd72734070853fb0d85fa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://aspasqlibero.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/deb486c8fb92cc2a5aa2f3d46a67ef35?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e48103c197692179a880a762bcdd0c2a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://francescofeola.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b68fd10daf65ebfd13d750838450a501?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.internopoesia.com"><img alt='' src='https://0.gravatar.com/avatar/31bcd9b3a0d006b266fe2fb337fc5e89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emiliacapasso.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32036e1ab548d6d18bfb681b242cce17?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://humboldtstreetblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8f3aa1a5d86d315fe0fc37443bd18fb7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8aa7f1ffe794766dc06eb41c4141a5fe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://frankiodice.it'><img alt='' src='https://0.gravatar.com/avatar/3453ebfd04de8ec1df2f00b22c93f049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://premiopiersantimattarella.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/839d2c46c03cd1a9c7aadb4035e519ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1e7a363f2582b7de9e43d8827624fd3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://blogletteratura.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://raffaelaruju"><img alt='' src='https://1.gravatar.com/avatar/acc64c8f13b2eaeaeec25931ce3bbc8d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pasqualedefalco.com/"><img alt='' src='https://2.gravatar.com/avatar/2231866b05c67cc6a86a6922d5949ff6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://michelaveronesi.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4d0a9cbd5c7ad446e75cb6d1e1a82ed9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://serenamaffia.com"><img alt='' src='https://1.gravatar.com/avatar/7297bf38146daf893f24a6a85caede7c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://associazioneeuterpeblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/801b512f6f2f372f5092adaaa0e849de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8e5d0c8c218abb184152980de2943c65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://madametrebien.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cae11caf3b5350c1a18a0d9dc4259094?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/08a7b175eb26a46494820097b1706f76?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://twitter.com/alcibiades54"><img alt='' src='https://2.gravatar.com/avatar/e07bdfe9f619f0641531151948780df7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://sestosensopoesia.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b3ecafa27dbd4ecfe32fb37f143f11de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://bloglettura.com'><img alt='' src='https://1.gravatar.com/avatar/477a6da9ac88b47631779ba72f4a145a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://studiahumanitatispaideia.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bd03eddf7b2eb44972c4e4d0b7d3b401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stedevigna.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2b1089840f77ab465b2f636784cd6d0d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://intempestivoviandante.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8d5e518cb3f7b75ce065084bb03d5188?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/994af1442dd5cc08043d50e3363c4930?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://salvacrediti.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f980814eb05782cb5756c11889062a05?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fabiochinellato.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/31ced9029d570e7a0a60fe963bfaca52?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rosasolito.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2dd88256a953c6bad94cb9a535621005?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a321977eac25e1edcb307e627f9c9cca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.giovannidiana.it'><img alt='' src='https://1.gravatar.com/avatar/d478a03168805134da112539dc10bef1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e1d19174702b446c0e8975db0c76e48f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://poetyca.wordpress.com/author/poetyca/"><img alt='' src='https://1.gravatar.com/avatar/1d1b6be3040f1b35cfed854afc8b0819?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scentsandcolorsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/69cd680c9cfa5481e1c8534a559f2e09?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franzm60.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/09a520a4bbe29cc109443c58ba8202a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ridondanze.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5baec1e079c7f0a759f4c3d288c7af07?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://italianostoriablogsite.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e0f4b8a637a12da049994bfcee6866c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>719.028 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli Recenti</h2>		<ul>
											<li>
					<a href="https://blogletteratura.com/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/">Al Macro (Roma) il 14 aprile la presentazione della &#8220;Poetry Sound Library&#8221; ideata da Giovanna Iorio: riflessioni sulla voce</a>
											<span class="post-date">5 Mar 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/03/05/la-terra-del-rimorso-di-stefano-modeo-recensione-di-stefano-bardi/">“La terra del rimorso” di Stefano Modeo. Recensione di Stefano Bardi</a>
											<span class="post-date">5 Mar 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/03/04/ad-antonella-anedda-e-renato-minore-il-premio-europa-e-cultura-2019-il-25-marzo-il-noto-evento-di-anna-manna/">Ad Antonella Anedda e Renato Minore il Premio &#8220;Europa e Cultura&#8221; 2019: il 25 marzo il noto evento di Anna Manna</a>
											<span class="post-date">4 Mar 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/28/aleelo-show-a-bologna-con-francesca-alinovi-e-leonardo-bianconi-il-8-9-marzo/">&#8220;Ale&amp;Elo Show&#8221; a Bologna con Francesca Alinovi e Leonardo Bianconi il 8-9 marzo</a>
											<span class="post-date">28 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/25/la-catanzarese-maria-teresa-murgida-esce-con-il-filo-quotidiano-opera-prima/">La catanzarese Maria Teresa Murgida esce con &#8220;Il filo quotidiano&#8221; (opera prima)</a>
											<span class="post-date">25 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/23/musica-e-letteratura-presentazione-della-rivista-euterpe-n28-il-2-marzo-a-firenze/">Musica e letteratura: presentazione della rivista “Euterpe” n°28 il 2 marzo a Firenze</a>
											<span class="post-date">23 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/23/il-critico-lucia-bonanni-esce-con-la-monografia-linee-esegetiche-sullopera-narrativa-di-lorenzo-spurio/">Il critico Lucia Bonanni esce con la monografia &#8220;Linee esegetiche attorno all&#8217;opera narrativa di Lorenzo Spurio&#8221;</a>
											<span class="post-date">23 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/23/reading-disubbedir-non-e-reato-quando-obbedir-e-capital-peccato-a-villa-filippina-palermo-sabato-23-febbraio/">Reading &#8220;Disobbedir non è reato, quando obbedir è capital peccato&#8221; a Villa Filippina (Palermo) sabato 23 febbraio</a>
											<span class="post-date">23 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/23/esce-i-dintorni-della-solitudine-di-nazario-pardini-con-prefazione-di-michele-miano/">Esce &#8220;I dintorni della solitudine&#8221; di Nazario Pardini, con prefazione di Michele Miano</a>
											<span class="post-date">23 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/23/esce-lantologia-poetica-iridio-dellautore-molisano-antonio-vanni-con-una-dedica-al-prof-amerigo-iannacone/">Esce l&#8217;antologia poetica &#8220;Iridio&#8221; dell&#8217;autore molisano Antonio Vanni, con una dedica al prof. Amerigo Iannacone</a>
											<span class="post-date">23 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/22/calandrone-bre-pecora-vivinetto-al-reading-per-un-mondo-senza-muri-il-28-febbraio-a-roma/">Calandrone, Bre, Pecora, Vivinetto e altri poeti al reading &#8220;Per un mondo senza muri&#8221; il 28 febbraio a Roma</a>
											<span class="post-date">22 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/22/dio-e-il-cinema-di-donato-placido-e-antonio-g-derrico/">&#8220;Dio e il cinema&#8221; di Donato Placido e Antonio G. D&#8217;Errico</a>
											<span class="post-date">22 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/22/cerchi-ascensionali-di-francesca-luzzio-recensione-di-lorenzo-spurio/">&#8220;Cerchi ascensionali&#8221; di Francesca Luzzio, recensione di Lorenzo Spurio</a>
											<span class="post-date">22 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/20/premio-letterario-il-calamaio-dargento-universo-in-versi-ii-edizione-il-bando/">Premio Letterario &#8220;Il Calamaio d&#8217;Argento: Universo in Versi&#8221; II edizione &#8211; il bando</a>
											<span class="post-date">20 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/19/quando-il-narratore-e-interno-nel-guscio-di-ian-mcewan-recensione-di-marco-camerini/">Quando il narratore è&#8230; interno. &#8220;Nel guscio&#8221; di Ian McEwan, recensione di Marco Camerini</a>
											<span class="post-date">19 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/18/quando-a-rubare-e-la-vita-i-racconti-di-gina-berriault-recensione-di-marco-camerini/">Quando a rubare è la vita: i racconti di Gina Berriault. Recensione di Marco Camerini</a>
											<span class="post-date">18 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/12/boati-dal-profondo-di-pasqualino-cinnerella-recensione-di-lorenzo-spurio/">&#8220;Boati dal profondo&#8221; di Pasqualino Cinnirella, recensione di Lorenzo Spurio</a>
											<span class="post-date">12 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/12/plath-hughes-carver-gallagher-campana-e-aleramo-in-uno-spettacolo-evento-a-cura-della-poetessa-laura-corraducci/">Plath, Hughes, Carver, Gallagher, Campana e Aleramo in uno spettacolo-evento a cura della poetessa Laura Corraducci</a>
											<span class="post-date">12 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/09/addio-al-teatino-vito-moretti-poeta-umano-e-saggista-di-ampia-caratura/">Addio al teatino Vito Moretti, poeta “umano” e saggista di ampia caratura</a>
											<span class="post-date">9 Feb 2019</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2019/02/09/esce-la-guancia-sullasfalto-del-maestro-guido-oldani-padre-del-realismo-terminale/">Esce &#8220;La guancia sull&#8217;asfalto&#8221; del Maestro Guido Oldani, padre del realismo terminale</a>
											<span class="post-date">9 Feb 2019</span>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><a href="https://blogletteratura.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-1" style="font-size: 16.183098591549pt;" aria-label="amore (217 elementi)">amore</a>
<a href="https://blogletteratura.com/tag/ancona/" class="tag-cloud-link tag-link-339534 tag-link-position-2" style="font-size: 14.408450704225pt;" aria-label="Ancona (145 elementi)">Ancona</a>
<a href="https://blogletteratura.com/tag/annamaria-pecoraro/" class="tag-cloud-link tag-link-96165680 tag-link-position-3" style="font-size: 10.267605633803pt;" aria-label="Annamaria Pecoraro (54 elementi)">Annamaria Pecoraro</a>
<a href="https://blogletteratura.com/tag/antologia/" class="tag-cloud-link tag-link-93192 tag-link-position-4" style="font-size: 12.535211267606pt;" aria-label="antologia (93 elementi)">antologia</a>
<a href="https://blogletteratura.com/tag/civile/" class="tag-cloud-link tag-link-449294 tag-link-position-5" style="font-size: 10.661971830986pt;" aria-label="civile (59 elementi)">civile</a>
<a href="https://blogletteratura.com/tag/commento/" class="tag-cloud-link tag-link-238170 tag-link-position-6" style="font-size: 11.746478873239pt;" aria-label="commento (76 elementi)">commento</a>
<a href="https://blogletteratura.com/tag/concorso/" class="tag-cloud-link tag-link-636704 tag-link-position-7" style="font-size: 15pt;" aria-label="Concorso (164 elementi)">Concorso</a>
<a href="https://blogletteratura.com/tag/critica/" class="tag-cloud-link tag-link-8714 tag-link-position-8" style="font-size: 13.12676056338pt;" aria-label="critica (107 elementi)">critica</a>
<a href="https://blogletteratura.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-9" style="font-size: 8.9859154929577pt;" aria-label="cultura (40 elementi)">cultura</a>
<a href="https://blogletteratura.com/tag/dialetto/" class="tag-cloud-link tag-link-765909 tag-link-position-10" style="font-size: 11.943661971831pt;" aria-label="dialetto (81 elementi)">dialetto</a>
<a href="https://blogletteratura.com/tag/disagio/" class="tag-cloud-link tag-link-1790048 tag-link-position-11" style="font-size: 8.2957746478873pt;" aria-label="Disagio (34 elementi)">Disagio</a>
<a href="https://blogletteratura.com/tag/dolore/" class="tag-cloud-link tag-link-322866 tag-link-position-12" style="font-size: 13.225352112676pt;" aria-label="dolore (109 elementi)">dolore</a>
<a href="https://blogletteratura.com/tag/donna/" class="tag-cloud-link tag-link-56017 tag-link-position-13" style="font-size: 10.070422535211pt;" aria-label="donna (51 elementi)">donna</a>
<a href="https://blogletteratura.com/tag/elvio-angeletti/" class="tag-cloud-link tag-link-116534799 tag-link-position-14" style="font-size: 8.7887323943662pt;" aria-label="Elvio Angeletti (38 elementi)">Elvio Angeletti</a>
<a href="https://blogletteratura.com/tag/emanuele-marcuccio/" class="tag-cloud-link tag-link-61521596 tag-link-position-15" style="font-size: 15.295774647887pt;" aria-label="Emanuele Marcuccio (176 elementi)">Emanuele Marcuccio</a>
<a href="https://blogletteratura.com/tag/euterpe/" class="tag-cloud-link tag-link-187455 tag-link-position-16" style="font-size: 14.704225352113pt;" aria-label="Euterpe (155 elementi)">Euterpe</a>
<a href="https://blogletteratura.com/tag/evento/" class="tag-cloud-link tag-link-16596 tag-link-position-17" style="font-size: 8.0985915492958pt;" aria-label="evento (32 elementi)">evento</a>
<a href="https://blogletteratura.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-18" style="font-size: 9.9718309859155pt;" aria-label="famiglia (50 elementi)">famiglia</a>
<a href="https://blogletteratura.com/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-19" style="font-size: 13.422535211268pt;" aria-label="Firenze (114 elementi)">Firenze</a>
<a href="https://blogletteratura.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-20" style="font-size: 10.070422535211pt;" aria-label="guerra (52 elementi)">guerra</a>
<a href="https://blogletteratura.com/tag/intervista/" class="tag-cloud-link tag-link-218146 tag-link-position-21" style="font-size: 10.957746478873pt;" aria-label="intervista (63 elementi)">intervista</a>
<a href="https://blogletteratura.com/tag/iuri-lombardi/" class="tag-cloud-link tag-link-83458218 tag-link-position-22" style="font-size: 10.464788732394pt;" aria-label="Iuri Lombardi (56 elementi)">Iuri Lombardi</a>
<a href="https://blogletteratura.com/tag/jesi/" class="tag-cloud-link tag-link-2712924 tag-link-position-23" style="font-size: 13.422535211268pt;" aria-label="Jesi (115 elementi)">Jesi</a>
<a href="https://blogletteratura.com/tag/letteratura/" class="tag-cloud-link tag-link-23300 tag-link-position-24" style="font-size: 14.605633802817pt;" aria-label="letteratura (152 elementi)">letteratura</a>
<a href="https://blogletteratura.com/tag/lettere-animate/" class="tag-cloud-link tag-link-75893928 tag-link-position-25" style="font-size: 8.0985915492958pt;" aria-label="Lettere Animate (32 elementi)">Lettere Animate</a>
<a href="https://blogletteratura.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-26" style="font-size: 13.915492957746pt;" aria-label="libro (129 elementi)">libro</a>
<a href="https://blogletteratura.com/tag/lirica/" class="tag-cloud-link tag-link-328753 tag-link-position-27" style="font-size: 13.915492957746pt;" aria-label="lirica (129 elementi)">lirica</a>
<a href="https://blogletteratura.com/tag/lorenzo-spurio/" class="tag-cloud-link tag-link-52671266 tag-link-position-28" style="font-size: 21.014084507042pt;" aria-label="Lorenzo Spurio (671 elementi)">Lorenzo Spurio</a>
<a href="https://blogletteratura.com/tag/lucia-bonanni/" class="tag-cloud-link tag-link-305058998 tag-link-position-29" style="font-size: 8.4929577464789pt;" aria-label="Lucia Bonanni (35 elementi)">Lucia Bonanni</a>
<a href="https://blogletteratura.com/tag/luciano-domenighini/" class="tag-cloud-link tag-link-62612985 tag-link-position-30" style="font-size: 8.4929577464789pt;" aria-label="Luciano Domenighini (35 elementi)">Luciano Domenighini</a>
<a href="https://blogletteratura.com/tag/macerata/" class="tag-cloud-link tag-link-123789 tag-link-position-31" style="font-size: 10.070422535211pt;" aria-label="Macerata (51 elementi)">Macerata</a>
<a href="https://blogletteratura.com/tag/marche/" class="tag-cloud-link tag-link-157938 tag-link-position-32" style="font-size: 16.281690140845pt;" aria-label="Marche (223 elementi)">Marche</a>
<a href="https://blogletteratura.com/tag/mare/" class="tag-cloud-link tag-link-59127 tag-link-position-33" style="font-size: 8.5915492957746pt;" aria-label="mare (36 elementi)">mare</a>
<a href="https://blogletteratura.com/tag/marzia-carocci/" class="tag-cloud-link tag-link-54071109 tag-link-position-34" style="font-size: 11.845070422535pt;" aria-label="Marzia Carocci (78 elementi)">Marzia Carocci</a>
<a href="https://blogletteratura.com/tag/massimo-acciai/" class="tag-cloud-link tag-link-52671265 tag-link-position-35" style="font-size: 10.464788732394pt;" aria-label="Massimo Acciai (57 elementi)">Massimo Acciai</a>
<a href="https://blogletteratura.com/tag/memoria/" class="tag-cloud-link tag-link-14251 tag-link-position-36" style="font-size: 10.464788732394pt;" aria-label="memoria (56 elementi)">memoria</a>
<a href="https://blogletteratura.com/tag/michela-zanarella/" class="tag-cloud-link tag-link-51868698 tag-link-position-37" style="font-size: 11.943661971831pt;" aria-label="Michela Zanarella (81 elementi)">Michela Zanarella</a>
<a href="https://blogletteratura.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-38" style="font-size: 8.4929577464789pt;" aria-label="Milano (35 elementi)">Milano</a>
<a href="https://blogletteratura.com/tag/monica-fantaci/" class="tag-cloud-link tag-link-61824171 tag-link-position-39" style="font-size: 8.887323943662pt;" aria-label="Monica Fantaci (39 elementi)">Monica Fantaci</a>
<a href="https://blogletteratura.com/tag/morte/" class="tag-cloud-link tag-link-171406 tag-link-position-40" style="font-size: 11.943661971831pt;" aria-label="morte (81 elementi)">morte</a>
<a href="https://blogletteratura.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-41" style="font-size: 8pt;" aria-label="musica (31 elementi)">musica</a>
<a href="https://blogletteratura.com/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-42" style="font-size: 12.732394366197pt;" aria-label="narrativa (96 elementi)">narrativa</a>
<a href="https://blogletteratura.com/tag/natura/" class="tag-cloud-link tag-link-12903 tag-link-position-43" style="font-size: 9.3802816901408pt;" aria-label="natura (44 elementi)">natura</a>
<a href="https://blogletteratura.com/tag/ninnj-di-stefano-busa/" class="tag-cloud-link tag-link-27663551 tag-link-position-44" style="font-size: 10.070422535211pt;" aria-label="Ninnj Di Stefano Busà (51 elementi)">Ninnj Di Stefano Busà</a>
<a href="https://blogletteratura.com/tag/palermo/" class="tag-cloud-link tag-link-55126 tag-link-position-45" style="font-size: 12.239436619718pt;" aria-label="Palermo (86 elementi)">Palermo</a>
<a href="https://blogletteratura.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-46" style="font-size: 22pt;" aria-label="poesia (853 elementi)">poesia</a>
<a href="https://blogletteratura.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-47" style="font-size: 8.7887323943662pt;" aria-label="poesie (38 elementi)">poesie</a>
<a href="https://blogletteratura.com/tag/poeta/" class="tag-cloud-link tag-link-327249 tag-link-position-48" style="font-size: 10.070422535211pt;" aria-label="poeta (51 elementi)">poeta</a>
<a href="https://blogletteratura.com/tag/poetica/" class="tag-cloud-link tag-link-32366 tag-link-position-49" style="font-size: 14.605633802817pt;" aria-label="poetica (152 elementi)">poetica</a>
<a href="https://blogletteratura.com/tag/premiazione/" class="tag-cloud-link tag-link-2315362 tag-link-position-50" style="font-size: 10.464788732394pt;" aria-label="premiazione (57 elementi)">premiazione</a>
<a href="https://blogletteratura.com/tag/premio/" class="tag-cloud-link tag-link-313978 tag-link-position-51" style="font-size: 14.211267605634pt;" aria-label="premio (137 elementi)">premio</a>
<a href="https://blogletteratura.com/tag/presentazione/" class="tag-cloud-link tag-link-32162 tag-link-position-52" style="font-size: 13.619718309859pt;" aria-label="presentazione (119 elementi)">presentazione</a>
<a href="https://blogletteratura.com/tag/racconti/" class="tag-cloud-link tag-link-6622 tag-link-position-53" style="font-size: 13.323943661972pt;" aria-label="racconti (110 elementi)">racconti</a>
<a href="https://blogletteratura.com/tag/racconto/" class="tag-cloud-link tag-link-281775 tag-link-position-54" style="font-size: 11.845070422535pt;" aria-label="racconto (79 elementi)">racconto</a>
<a href="https://blogletteratura.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-55" style="font-size: 10.464788732394pt;" aria-label="reading (56 elementi)">reading</a>
<a href="https://blogletteratura.com/tag/recensione/" class="tag-cloud-link tag-link-118468 tag-link-position-56" style="font-size: 17.366197183099pt;" aria-label="recensione (285 elementi)">recensione</a>
<a href="https://blogletteratura.com/tag/ricordo/" class="tag-cloud-link tag-link-200409 tag-link-position-57" style="font-size: 10.859154929577pt;" aria-label="ricordo (62 elementi)">ricordo</a>
<a href="https://blogletteratura.com/tag/rivista/" class="tag-cloud-link tag-link-471012 tag-link-position-58" style="font-size: 8.887323943662pt;" aria-label="rivista (39 elementi)">rivista</a>
<a href="https://blogletteratura.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-59" style="font-size: 11.746478873239pt;" aria-label="Roma (76 elementi)">Roma</a>
<a href="https://blogletteratura.com/tag/romanzo/" class="tag-cloud-link tag-link-238369 tag-link-position-60" style="font-size: 14.211267605634pt;" aria-label="romanzo (136 elementi)">romanzo</a>
<a href="https://blogletteratura.com/tag/saggio/" class="tag-cloud-link tag-link-2031160 tag-link-position-61" style="font-size: 12.535211267606pt;" aria-label="saggio (93 elementi)">saggio</a>
<a href="https://blogletteratura.com/tag/sandra-carresi/" class="tag-cloud-link tag-link-63277807 tag-link-position-62" style="font-size: 10.957746478873pt;" aria-label="Sandra Carresi (64 elementi)">Sandra Carresi</a>
<a href="https://blogletteratura.com/tag/scrittura/" class="tag-cloud-link tag-link-15061 tag-link-position-63" style="font-size: 11.154929577465pt;" aria-label="scrittura (66 elementi)">scrittura</a>
<a href="https://blogletteratura.com/tag/segnalazione/" class="tag-cloud-link tag-link-495717 tag-link-position-64" style="font-size: 8.4929577464789pt;" aria-label="segnalazione (35 elementi)">segnalazione</a>
<a href="https://blogletteratura.com/tag/senigallia/" class="tag-cloud-link tag-link-213532 tag-link-position-65" style="font-size: 8.887323943662pt;" aria-label="Senigallia (39 elementi)">Senigallia</a>
<a href="https://blogletteratura.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-66" style="font-size: 9.5774647887324pt;" aria-label="sesso (46 elementi)">sesso</a>
<a href="https://blogletteratura.com/tag/sicilia/" class="tag-cloud-link tag-link-182321 tag-link-position-67" style="font-size: 12.239436619718pt;" aria-label="Sicilia (86 elementi)">Sicilia</a>
<a href="https://blogletteratura.com/tag/silloge/" class="tag-cloud-link tag-link-17704353 tag-link-position-68" style="font-size: 13.422535211268pt;" aria-label="silloge (114 elementi)">silloge</a>
<a href="https://blogletteratura.com/tag/sociale/" class="tag-cloud-link tag-link-167985 tag-link-position-69" style="font-size: 12.732394366197pt;" aria-label="sociale (97 elementi)">sociale</a>
<a href="https://blogletteratura.com/tag/susanna-polimanti/" class="tag-cloud-link tag-link-124704119 tag-link-position-70" style="font-size: 10.464788732394pt;" aria-label="Susanna Polimanti (57 elementi)">Susanna Polimanti</a>
<a href="https://blogletteratura.com/tag/tempo/" class="tag-cloud-link tag-link-21457 tag-link-position-71" style="font-size: 9.5774647887324pt;" aria-label="tempo (46 elementi)">tempo</a>
<a href="https://blogletteratura.com/tag/tracceperlameta/" class="tag-cloud-link tag-link-79923786 tag-link-position-72" style="font-size: 9.6760563380282pt;" aria-label="TraccePerLaMeta (47 elementi)">TraccePerLaMeta</a>
<a href="https://blogletteratura.com/tag/vernacolo/" class="tag-cloud-link tag-link-3834144 tag-link-position-73" style="font-size: 10.267605633803pt;" aria-label="vernacolo (54 elementi)">vernacolo</a>
<a href="https://blogletteratura.com/tag/violenza/" class="tag-cloud-link tag-link-466008 tag-link-position-74" style="font-size: 10.366197183099pt;" aria-label="violenza (55 elementi)">violenza</a>
<a href="https://blogletteratura.com/tag/vita/" class="tag-cloud-link tag-link-4771 tag-link-position-75" style="font-size: 8.2957746478873pt;" aria-label="vita (34 elementi)">vita</a></div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
				<li class="cat-item cat-item-38679"><a href="https://blogletteratura.com/category/aforismi/" >aforismi</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/" >Attualità</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://blogletteratura.com/category/cucina/" >cucina</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/" >Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/" >Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/" >Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/" >Dialetto</a>
</li>
	<li class="cat-item cat-item-949477"><a href="https://blogletteratura.com/category/diaristica/" >Diaristica</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/" >donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/" >editoria</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://blogletteratura.com/category/filosofia/" >filosofia</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-5790"><a href="https://blogletteratura.com/category/haiku/" >haiku</a>
</li>
	<li class="cat-item cat-item-375843"><a href="https://blogletteratura.com/category/infanzia/" >infanzia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/" >Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/" >Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" >Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/" >letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/" >Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/" >Letterature altre</a>
</li>
	<li class="cat-item cat-item-558035353"><a href="https://blogletteratura.com/category/letterature-nordiche/" >Letterature nordiche</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/" >Lingue</a>
</li>
	<li class="cat-item cat-item-157938"><a href="https://blogletteratura.com/category/marche/" >Marche</a>
</li>
	<li class="cat-item cat-item-19397"><a href="https://blogletteratura.com/category/memoir/" >Memoir</a>
</li>
	<li class="cat-item cat-item-1930"><a href="https://blogletteratura.com/category/performance/" >performance</a>
</li>
	<li class="cat-item cat-item-19119"><a href="https://blogletteratura.com/category/pittura/" >pittura</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/" >Poesia</a>
</li>
	<li class="cat-item cat-item-51069"><a href="https://blogletteratura.com/category/poetry-slam/" >poetry slam</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/" >Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/" >presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/" >Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/" >Racconti</a>
</li>
	<li class="cat-item cat-item-18191073"><a href="https://blogletteratura.com/category/reading-poetico/" >reading poetico</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/" >Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/" >Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/" >Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/" >Saggi letterari</a>
</li>
	<li class="cat-item cat-item-15061"><a href="https://blogletteratura.com/category/scrittura/" >scrittura</a>
</li>
	<li class="cat-item cat-item-434854"><a href="https://blogletteratura.com/category/scultura/" >Scultura</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/" >Segnalazioni</a>
</li>
	<li class="cat-item cat-item-182321"><a href="https://blogletteratura.com/category/sicilia/" >Sicilia</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/" >sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/" >Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/" >Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/" >Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/" >Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/" >zz Altro zz</a>
</li>
		</ul>
			</aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blogletteratura.com/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://blogletteratura.com/2019/03/04/" aria-label="Articoli pubblicati in 4 March 2019">4</a></td><td><a href="https://blogletteratura.com/2019/03/05/" aria-label="Articoli pubblicati in 5 March 2019">5</a></td><td>6</td><td id="today">7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Annunci</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5c80abb7ad2bb">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c80abb7ad2bb',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		</div>
		
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom">Creato su WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201910y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7245cfb1bbac733fd1ae554a25500d14">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=689b5beae5","homeURL":"https:\/\/blogletteratura.com\/","postID":"14474","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="87f6639107" /><input type="hidden" name="_wp_http_referer" value="/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2019\/03\/05\/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce\/":14474};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2019/03/05/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"apri i men\u00f9 child","collapse":"chiudi i men\u00f9 child"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2019%2F03%2F05%2Fal-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce%2F","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe-2\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"d26b1feb32","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ea27b0875f\" \/>","referer":"https:\/\/blogletteratura.com\/2019\/03\/05\/al-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce\/","canFollow":"1","feedID":"2499400","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2019%2F03%2F05%2Fal-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce%2F","postID":"14474","shortlink":"https:\/\/wp.me\/p1jfrI-3Ls","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/14474","statsLink":"https:\/\/wordpress.com\/stats\/post\/14474\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Apostrophe 2","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 6.012 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2019%2F03%2F05%2Fal-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"aea967dcaf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2019%2F03%2F05%2Fal-macro-roma-il-14-aprile-la-presentazione-della-poetry-sound-library-ideata-da-giovanna-iorio-riflessioni-sulla-voce%2F","blog_id":"19363946","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=19363946&v=wpcom&tz=1&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkutugzAMhV9oIesqpv6Z9iiTCQYMuS1OYH37Ba209CK0/kpy4s/KObGcvFDORrRR9ixrHEmh/yl6fpGrK5OE16kly1LTgCy/EybswNYaw0axcsZkSfxB/UxXkify+Ax0JdyCsUOTy3yqJHjHMTjfoXibOR7IZ8gOonEqsWjoztgGbWGkFiI5+wR0OS8QWaVTfW0koNfHwtBd51UKE9UtRpaVdi0Lyha0dtPN8R88pnzrBkKhYZIRjdcQ8Ubf6NNj9KAG+ZWNyAYUVpkSaCqsNyiosztRQZAGOGLIO+FGDIHmKM7akx1iyC+5m4A1pOb/mqHz7tE/sL9Ev9b7PNbheFqKddWjMYXgEqNeEhKLsPW+gdhgFPvi9RSoC2ajfp4m0WigILmDQLZd1gx9mo9dWe4Ou8N7Wfa/zPxq0g=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'1','user_id':'0','post':'14474','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBiUkgtK2R0UW5pckIlRnduQz9adCtqRn5+dWpkdk12VHx8P203OE5HYW5faHlSSj91alpKLE1CUjNWM3pkTjVPRUk9MVEmJktMMWY9dT96JTZqSXRbTUs1NEI/dWJkZVNpW29MdmhHOEJPRkVIb2t+VVA1VCstOExYbC51a3RtY1drNUJsNHctc1JmalpzL1lUdExlUHZpcU9FfjVpd2wxNlRXU3otcCxvODh+RW90dl03YktSSy4zaURfZllxX1guLDZ3JkZDRz9sVWRRY2F4eUhLMXcyVGRWV1k9ayZhNHVYaHdKXUkwRTJucktZNVUmWWhxeGRdbVlLdFdLRjM5WS10L0U3Sy5sWmVCRE5VZHZnJUlfUC5bMWNfSg=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '14474' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.601 seconds
	123140 bytes batcached for 300 seconds
-->
