<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://blogletteratura.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Lucia Bonanni: lettura critica a &#8220;Pensieri Minimi e Massime&#8221;, raccolta di aforismi del palermitano E. Marcuccio, già autore di &#8220;Per una strada&#8221; e &#8220;Anima di Poesia&#8221; &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name="google-site-verification" content="Cookies law info" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blogletteratura.com&amp;id=19363946&amp;t=1539882609&amp;back=https%3A%2F%2Fblogletteratura.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Lucia Bonanni: lettura critica a &#8220;Pensieri Minimi e Massime&#8221;, raccolta di aforismi del palermitano E. Marcuccio, già autore di &#8220;Per una strada&#8221; e &#8220;Anima di&nbsp;Poesia&#8221; Feed dei commenti" href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkOsOgjAMhV/IWSWi8YfxWQYUHKzbQkuIb28RNfES/NP0cr705MCYTBmDYBCgwSQ/NC4weNchQ4uSbNmZ+7QumVfwW17GHo1ckJD1TMkKyKiaa+1qQQxfbOFj86LH2Fe2Ymh8LKxf+tOjt4KVSZHlY/pr7+FLFYSVs+jVbZAljNL+SU3tRaNYfDMmVZuiSD0yG63kBnrEsmyPJitzzKDC982MOghRnNL8aqbDmU7bPNsd9sdNlrc3oTmtaw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentyfifteen/style.css?m=1509656138j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie.css?m=1509656138h&#038;ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie7.css?m=1418225460h&#038;ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyVUu1OxCAQfCFXclrPX8ZnAbqleNsugUW8txdsk7vThJy/mIGd2S9UCWB5FVxFyYwLJhWyUVLqxXnykyCuyqakkpwJoQTLy2PlD+pKuGQIlJ1fa1g2yUYfxHNlExNx6cXP/IkRTDaGcE/SCy9+dChJYa6vfPIIpIsSXAJp+Y/BpC2a6gDkTxV83a9MbL0m8LY1eE16YocMxFa3sdwQmEj72JNGNMSuQvezhwvtibRt5kbHC+qFB06yVaLSrGPLtZ/dXW/N13L4lvwR7T9rHpQjNprumXNrdsPgoh9Br2NdVpJ7tG1ECTxs/+8XbQbvy9vh5en1+DwchuPHN/5WI9w=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuovo appuntamento con l&#8217;Angelico Certame sabato a Torino. Conduzione di Max&nbsp;Ponte' href='https://blogletteratura.com/2018/10/17/nuovo-appuntamento-con-langelico-certame-sabato-20-ottobre-a-torino-conduzione-di-max-ponte/' />
<link rel='next' title='Esce &#8220;Il sospiro di Medusa&#8221;. La nota performer maceratese Morena Oro destruttura il mito classico e denuncia l&#8217;ipocrisia' href='https://blogletteratura.com/2018/10/18/esce-il-sospiro-di-medusa-la-nota-performer-maceratese-morena-oro-destruttura-il-mito-classico-e-denuncia-lipocrisia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" />
<link rel='shortlink' href='https://wp.me/p1jfrI-3CV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lucia Bonanni: lettura critica a &#8220;Pensieri Minimi e Massime&#8221;, raccolta di aforismi del palermitano E. Marcuccio, già autore di &#8220;Per una strada&#8221; e &#8220;Anima di Poesia&#8221;" />
<meta property="og:url" content="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" />
<meta property="og:description" content="&#8220;Pensieri Minimi e Massime&#8221; di Emanuele Marcuccio Saggio di Lucia Bonanni &nbsp; L’anima del mondo ha ali ad abbracciare il tutto.[2] (Emanuele Marcuccio) &nbsp; «L’aforisma è la sintet…" />
<meta property="article:published_time" content="2018-10-18T08:47:22+00:00" />
<meta property="article:modified_time" content="2018-10-18T08:47:22+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg" />
<meta property="og:image:width" content="1750" />
<meta property="og:image:height" content="2476" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="Lucia Bonanni: lettura critica a &#8220;Pensieri Minimi e Massime&#8221;, raccolta di aforismi del palermitano E. Marcuccio, già autore di &#8220;Per una strada&#8221; e &#8220;Anima di&nbsp;Poesia&#8221;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&quot;Pensieri Minimi e Massime&quot; di Emanuele Marcuccio Saggio di Lucia Bonanni &nbsp; L’anima del mondo ha ali ad abbracciare il tutto.[2] (Emanuele Marcuccio) &nbsp; «L’aforisma è la sintetica risposta della prosa alla poesia». Ecco cos’è per me un aforisma, la prosa non è nelle mie corde di scrittura, preferisco leggerla, e l’anima dell’aforisma è la&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfifteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13945 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				
										<p class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></p>
											<p class="site-description">di Lorenzo Spurio</p>
									<button class="secondary-toggle">Menu e widget</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a></li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a>
<ul class="sub-menu">
	<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="https://blogletteratura.com/poesia/">Poesia</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13298"><a href="https://blogletteratura.com/narrativa/">Narrativa</a></li>
	<li id="menu-item-13300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13300"><a href="https://blogletteratura.com/critica-letteraria/">Critica letteraria</a></li>
	<li id="menu-item-13301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13301"><a href="https://blogletteratura.com/curatele/">Curatele</a></li>
</ul>
</li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a>
<ul class="sub-menu">
	<li id="menu-item-13317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13317"><a href="https://blogletteratura.com/saggi-articoli/">Saggi/Articoli</a></li>
	<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
	<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Testi online</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a>
<ul class="sub-menu">
	<li id="menu-item-13320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13320"><a href="https://blogletteratura.com/sullautore/">Sull&#8217;autore</a></li>
	<li id="menu-item-13318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13318"><a href="https://blogletteratura.com/sullopera-poetica/">Sull&#8217;opera poetica</a></li>
	<li id="menu-item-13319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13319"><a href="https://blogletteratura.com/sullopera-narrativa/">Sull&#8217;opera narrativa</a></li>
</ul>
</li>
<li id="menu-item-13337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13337"><a href="https://blogletteratura.com/interviste-rilasciate/">Interviste rilasciate</a></li>
<li id="menu-item-13321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13321"><a href="https://blogletteratura.com/premi-letterari/">Premi letterari</a>
<ul class="sub-menu">
	<li id="menu-item-13323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13323"><a href="https://blogletteratura.com/riconoscimenti/">Riconoscimenti</a></li>
	<li id="menu-item-13322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13322"><a href="https://blogletteratura.com/in-commissioni-di-giuria/">In Commissioni di Giuria</a></li>
</ul>
</li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
<li id="menu-item-13331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13331"><a href="https://blogletteratura.com/altro/">Credits</a>
<ul class="sub-menu">
	<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="https://blogletteratura.com/foto/">Foto</a></li>
	<li id="menu-item-13332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13332"><a href="https://blogletteratura.com/siti-amici/">Siti amici</a></li>
</ul>
</li>
</ul></div>			</nav><!-- .main-navigation -->
		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 5.954 follower</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Inserisci il tuo indirizzo e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19363946"/>
						<input type="hidden" name="source" value="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="651c3d1564" />						<input type="submit" value="Iscriviti" />
					</p>
				</form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/164d1dc786d9c916659a5b90451b9d50?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f904882b038ab2915d6b1bb52c0ecc95?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pasqualedefalco.com/"><img alt='' src='https://2.gravatar.com/avatar/2231866b05c67cc6a86a6922d5949ff6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tardes.it'><img alt='' src='https://0.gravatar.com/avatar/9c7cf0303480bf29b0031ba1ed0410d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://raffaelaruju"><img alt='' src='https://1.gravatar.com/avatar/acc64c8f13b2eaeaeec25931ce3bbc8d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scentsandcolorsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/69cd680c9cfa5481e1c8534a559f2e09?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39050feb5a46cf63b735f293ba57cf58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e6bd33bdd2670e336909e59c1aa382ec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stedevigna.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2b1089840f77ab465b2f636784cd6d0d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcovasselli.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9dcbeb952215b3b5568f2d2346fa37eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.giovannidiana.it'><img alt='' src='https://1.gravatar.com/avatar/d478a03168805134da112539dc10bef1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://legolegis.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/10f97a42c362cd80c39afd931a09a012?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8e5d0c8c218abb184152980de2943c65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poesiasenzaconfini.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9a9317f71cad6eba1767b6beb82bd5fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/865c008a953293e4888c586acad7d264?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://arrighisimone.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fdef2e246030e5cfdba3434b917aec57?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://bloglettura.com'><img alt='' src='https://1.gravatar.com/avatar/477a6da9ac88b47631779ba72f4a145a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://paroleapassoduomo.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/482e756f171754aeeb505f915cc5d22e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://briciolanellatte.com"><img alt='' src='https://2.gravatar.com/avatar/826823b0908d34d02b11d589c52dab5d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5e4d94d85feaf66d8eb52d7e18494445?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mimiburzo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c358fdf5eecfb35b86b202a908e1c003?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e1d19174702b446c0e8975db0c76e48f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcellocomitini.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32c387bde463f3d225c1ebef3938062d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ednamodeblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3f0faefdb616de8cf3bbacac53f954d8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://madametrebien.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cae11caf3b5350c1a18a0d9dc4259094?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://babajagaweb.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ee71adf6daa5b8545cf84d77c225013b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f9366c27c049694810d6465c57b6e1a9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://poesiedomani.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/78782df0e843a72cc2bbc19a604130cb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emiliacapasso.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32036e1ab548d6d18bfb681b242cce17?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1e7a363f2582b7de9e43d8827624fd3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://premiopiersantimattarella.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/839d2c46c03cd1a9c7aadb4035e519ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9699325cb682afc0a8f02aa02ab9dc4e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poetyca.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1d1b6be3040f1b35cfed854afc8b0819?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.internopoesia.com"><img alt='' src='https://0.gravatar.com/avatar/31bcd9b3a0d006b266fe2fb337fc5e89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://salvacrediti.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f980814eb05782cb5756c11889062a05?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://yahoo.it'><img alt='' src='https://0.gravatar.com/avatar/37564d831540f579c34c2d6045e7d383?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://montemaggioreturismo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6939cf78dd20438f047e8fd7f46ac1d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://golemfemmina.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/edf37af672d5802d3a7725fa00ab10b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://blogletteratura.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://enricostrappetti.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/508f4c1e5ee58a0affeb664e8e1207a7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://valentinameloni.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8317bd061d90c5f305a6abe49653bb85?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saidisale.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dc6e1b0cb4dc12094270bbabc1478a22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://sestosensopoesia.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b3ecafa27dbd4ecfe32fb37f143f11de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8aa7f1ffe794766dc06eb41c4141a5fe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mariacavallaro.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7af091924720cb0af04a3e7f5038d9ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://annabethsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f9f12179eb62b51a38c771527d97c7ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://associazioneeuterpeblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/801b512f6f2f372f5092adaaa0e849de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://intempestivoviandante.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8d5e518cb3f7b75ce065084bb03d5188?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/100002501060628/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.2/100002501060628/picture?q=type%3Dlarge%26_md5%3De9e49127c321a70ba34506e65e2686ff&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://ridondanze.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5baec1e079c7f0a759f4c3d288c7af07?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>694.820 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli Recenti</h2>		<ul>
											<li>
					<a href="https://blogletteratura.com/2018/10/18/esce-il-sospiro-di-medusa-la-nota-performer-maceratese-morena-oro-destruttura-il-mito-classico-e-denuncia-lipocrisia/">Esce &#8220;Il sospiro di Medusa&#8221;. La nota performer maceratese Morena Oro destruttura il mito classico e denuncia l&#8217;ipocrisia</a>
											<span class="post-date">18/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/">Lucia Bonanni: lettura critica a &#8220;Pensieri Minimi e Massime&#8221;, raccolta di aforismi del palermitano E. Marcuccio, già autore di &#8220;Per una strada&#8221; e &#8220;Anima di&nbsp;Poesia&#8221;</a>
											<span class="post-date">18/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/17/nuovo-appuntamento-con-langelico-certame-sabato-20-ottobre-a-torino-conduzione-di-max-ponte/">Nuovo appuntamento con l&#8217;Angelico Certame sabato a Torino. Conduzione di Max&nbsp;Ponte</a>
											<span class="post-date">17/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/17/sandro-bella-e-la-voce-del-mare-articolo-di-stefano-bardi-sul-poeta-civitanovese/">&#8220;Sandro Bella e la voce del mare&#8221; articolo di Stefano Bardi sul noto poeta civitanovese e la sua produzione&nbsp;dialettale</a>
											<span class="post-date">17/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/17/pasolini-e-il-68-un-convegno-internazionale-al-centro-culturale-enrico-berlinguer-roma-dal-29-al-31-ottobre-per-ricordare-e-approfondire-uno-degli-intellettuali-piu-scomodi/">&#8220;Pasolini e il &#8217;68&#8221;: un convegno internazionale al Centro Culturale &#8220;Enrico Berlinguer&#8221; (Roma) dal 29 al 31 ottobre per ricordare e approfondire uno degli intellettuali più&nbsp;scomodi</a>
											<span class="post-date">17/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/16/una-societa-diversa-ricordi-di-una-trapani-trascorsa-viva-nel-ricordo-fulgido-e-costante-recensione-di-spigolature-di-vittorio-sartarelli/">Una società diversa: ricordi di una Trapani trascorsa, viva nel ricordo fulgido e costante. Recensione di &#8220;Spigolature&#8221; di Vittorio&nbsp;Sartarelli</a>
											<span class="post-date">16/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/14/allaurora-poesia-di-e-marcuccio-con-un-commento-critico-di-lucia-bonanni/">&#8220;All&#8217;aurora&#8221;, poesia di Emanuele Marcuccio, con un commento critico di Lucia&nbsp;Bonanni</a>
											<span class="post-date">14/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/14/lorena-di-bitonto-esce-con-candori-poetici/">Lorena Di Bitonto esce con la sillog poetica &#8220;Candori&nbsp;poetici&#8221;</a>
											<span class="post-date">14/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/14/gabriella-cinti-la-presentazione-del-libro-madre-del-respiro-a-jesi-il-20-ottobre/">Gabriella Cinti: la presentazione del libro &#8220;Madre del respiro&#8221; a Jesi il 20&nbsp;ottobre</a>
											<span class="post-date">14/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/14/dal-profondo-del-cuore-diario-ed-esilio-di-un-cardiochirurgo-di-ciro-campanella-segnalazione-volume/">&#8220;Dal profondo del cuore. Diario ed esilio di un cardiochirurgo&#8221; di Ciro Campanella &#8211; segnalazione&nbsp;volume</a>
											<span class="post-date">14/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/09/la-citta-polifonica-di-massimo-canevacci-segnalazione-volume/">&#8220;La Città Polifonica&#8221; di Massimo Canevacci: segnalazione&nbsp;volume</a>
											<span class="post-date">09/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/09/a-pesaro-il-primo-evento-con-l-omaggio-in-versi-alla-regione-plurale-presentazione-dellantologia-a-cura-di-b-mohorovich/">A Pesaro l&#8217;attesa presentazione dell&#8217; &#8220;Omaggio in versi&#8221; all&#8217;unica regione plurale a cura di B.&nbsp;Mohorovich</a>
											<span class="post-date">09/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/08/il-libbro-di-gianni-rodari-lantologia-per-rileggere-lo-scrittore-lombardo/">&#8220;Il &#8216;libbro&#8217; di Gianni Rodari&#8221;: l&#8217;antologia per rileggere lo scrittore&nbsp;lombardo</a>
											<span class="post-date">08/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/08/pubblicato-il-n11-della-rivista-alcyone-2000-di-miano-editore/">Pubblicato il n°11 della rivista &#8220;Alcyone 2000&#8221; di Miano&nbsp;Editore</a>
											<span class="post-date">08/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/10/03/pareidolia-la-nuova-silloge-di-lorenzo-spurio-domenica-7-ottobre-sara-presentata-a-jesi/">&#8220;Pareidolia&#8221;, la nuova silloge di Lorenzo Spurio domenica 7 ottobre sarà presentata a&nbsp;Jesi</a>
											<span class="post-date">03/10/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/09/24/il-tempo-dove-potenza-della-parola-appuntamenti-poetici-allabbazia-di-s-claudio-a-corridonia-mc-28-30-sett/">&#8220;Il tempo dove: potenza della parola&#8221;: appuntamenti poetici all&#8217;Abbazia di S. Claudio a Corridonia (MC) 28-30&nbsp;sett.</a>
											<span class="post-date">24/09/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/09/24/lamore-medico-di-moliere-traduzione-di-a-di-sora-al-frosinone-il-28-settembre/">&#8220;L&#8217;amore medico&#8221; di Molière (Traduzione e riduzione di Amedeo Di Sora) al Frosinone il 28&nbsp;settembre</a>
											<span class="post-date">24/09/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/09/24/il-senso-del-ridicolo-bianca-pitzorno-al-festival-italiano-sullumorismo-di-livorno/">&#8220;Il senso del ridicolo&#8221;. Bianca Pitzorno al Festival Italiano sull&#8217;umorismo di&nbsp;Livorno</a>
											<span class="post-date">24/09/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/09/18/domenica-23-sett-corinaldo-ospita-la-premiazione-del-concorso-storie-in-viaggio-iii-edizione/">Domenica 23 sett. il borgo di Corinaldo ospita la premiazione del concorso &#8220;Storie in viaggio&#8221; (III edizione) dell&#8217;Ass.&nbsp;Euterpe</a>
											<span class="post-date">18/09/2018</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2018/09/18/sabato-22-sett-la-premiazione-della-xxix-edizione-del-concorso-di-poesia-citta-di-porto-recanati/">Sabato 22 sett. la premiazione della XXIX edizione del Concorso di Poesia &#8220;Città di Porto&nbsp;Recanati&#8221;</a>
											<span class="post-date">18/09/2018</span>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogletteratura.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-1" style="font-size: 16.084507042254pt;" aria-label="amore (203 elementi)">amore</a></li>
	<li><a href="https://blogletteratura.com/tag/ancona/" class="tag-cloud-link tag-link-339534 tag-link-position-2" style="font-size: 14.30985915493pt;" aria-label="Ancona (133 elementi)">Ancona</a></li>
	<li><a href="https://blogletteratura.com/tag/annamaria-pecoraro/" class="tag-cloud-link tag-link-96165680 tag-link-position-3" style="font-size: 10.464788732394pt;" aria-label="Annamaria Pecoraro (54 elementi)">Annamaria Pecoraro</a></li>
	<li><a href="https://blogletteratura.com/tag/antologia/" class="tag-cloud-link tag-link-93192 tag-link-position-4" style="font-size: 12.535211267606pt;" aria-label="antologia (89 elementi)">antologia</a></li>
	<li><a href="https://blogletteratura.com/tag/civile/" class="tag-cloud-link tag-link-449294 tag-link-position-5" style="font-size: 10.760563380282pt;" aria-label="civile (58 elementi)">civile</a></li>
	<li><a href="https://blogletteratura.com/tag/commento/" class="tag-cloud-link tag-link-238170 tag-link-position-6" style="font-size: 11.746478873239pt;" aria-label="commento (73 elementi)">commento</a></li>
	<li><a href="https://blogletteratura.com/tag/concorso/" class="tag-cloud-link tag-link-636704 tag-link-position-7" style="font-size: 15pt;" aria-label="Concorso (157 elementi)">Concorso</a></li>
	<li><a href="https://blogletteratura.com/tag/critica/" class="tag-cloud-link tag-link-8714 tag-link-position-8" style="font-size: 12.042253521127pt;" aria-label="critica (79 elementi)">critica</a></li>
	<li><a href="https://blogletteratura.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-9" style="font-size: 8.7887323943662pt;" aria-label="cultura (36 elementi)">cultura</a></li>
	<li><a href="https://blogletteratura.com/tag/dialetto/" class="tag-cloud-link tag-link-765909 tag-link-position-10" style="font-size: 11.943661971831pt;" aria-label="dialetto (77 elementi)">dialetto</a></li>
	<li><a href="https://blogletteratura.com/tag/disagio/" class="tag-cloud-link tag-link-1790048 tag-link-position-11" style="font-size: 8.4929577464789pt;" aria-label="Disagio (34 elementi)">Disagio</a></li>
	<li><a href="https://blogletteratura.com/tag/dolore/" class="tag-cloud-link tag-link-322866 tag-link-position-12" style="font-size: 13.225352112676pt;" aria-label="dolore (103 elementi)">dolore</a></li>
	<li><a href="https://blogletteratura.com/tag/donna/" class="tag-cloud-link tag-link-56017 tag-link-position-13" style="font-size: 9.8732394366197pt;" aria-label="donna (47 elementi)">donna</a></li>
	<li><a href="https://blogletteratura.com/tag/elvio-angeletti/" class="tag-cloud-link tag-link-116534799 tag-link-position-14" style="font-size: 8.887323943662pt;" aria-label="Elvio Angeletti (37 elementi)">Elvio Angeletti</a></li>
	<li><a href="https://blogletteratura.com/tag/emanuele-marcuccio/" class="tag-cloud-link tag-link-61521596 tag-link-position-15" style="font-size: 15.492957746479pt;" aria-label="Emanuele Marcuccio (175 elementi)">Emanuele Marcuccio</a></li>
	<li><a href="https://blogletteratura.com/tag/euterpe/" class="tag-cloud-link tag-link-187455 tag-link-position-16" style="font-size: 14.507042253521pt;" aria-label="Euterpe (141 elementi)">Euterpe</a></li>
	<li><a href="https://blogletteratura.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-17" style="font-size: 9.6760563380282pt;" aria-label="famiglia (45 elementi)">famiglia</a></li>
	<li><a href="https://blogletteratura.com/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-18" style="font-size: 13.619718309859pt;" aria-label="Firenze (113 elementi)">Firenze</a></li>
	<li><a href="https://blogletteratura.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-19" style="font-size: 10.070422535211pt;" aria-label="guerra (49 elementi)">guerra</a></li>
	<li><a href="https://blogletteratura.com/tag/intervista/" class="tag-cloud-link tag-link-218146 tag-link-position-20" style="font-size: 11.154929577465pt;" aria-label="intervista (63 elementi)">intervista</a></li>
	<li><a href="https://blogletteratura.com/tag/iuri-lombardi/" class="tag-cloud-link tag-link-83458218 tag-link-position-21" style="font-size: 10.56338028169pt;" aria-label="Iuri Lombardi (55 elementi)">Iuri Lombardi</a></li>
	<li><a href="https://blogletteratura.com/tag/jesi/" class="tag-cloud-link tag-link-2712924 tag-link-position-22" style="font-size: 13.323943661972pt;" aria-label="Jesi (106 elementi)">Jesi</a></li>
	<li><a href="https://blogletteratura.com/tag/letteratura/" class="tag-cloud-link tag-link-23300 tag-link-position-23" style="font-size: 13.816901408451pt;" aria-label="letteratura (119 elementi)">letteratura</a></li>
	<li><a href="https://blogletteratura.com/tag/lettere-animate/" class="tag-cloud-link tag-link-75893928 tag-link-position-24" style="font-size: 8.2957746478873pt;" aria-label="Lettere Animate (32 elementi)">Lettere Animate</a></li>
	<li><a href="https://blogletteratura.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-25" style="font-size: 13.915492957746pt;" aria-label="libro (121 elementi)">libro</a></li>
	<li><a href="https://blogletteratura.com/tag/lirica/" class="tag-cloud-link tag-link-328753 tag-link-position-26" style="font-size: 14.112676056338pt;" aria-label="lirica (129 elementi)">lirica</a></li>
	<li><a href="https://blogletteratura.com/tag/lorenzo-spurio/" class="tag-cloud-link tag-link-52671266 tag-link-position-27" style="font-size: 21.014084507042pt;" aria-label="Lorenzo Spurio (647 elementi)">Lorenzo Spurio</a></li>
	<li><a href="https://blogletteratura.com/tag/lucia-bonanni/" class="tag-cloud-link tag-link-305058998 tag-link-position-28" style="font-size: 8.1971830985915pt;" aria-label="Lucia Bonanni (31 elementi)">Lucia Bonanni</a></li>
	<li><a href="https://blogletteratura.com/tag/luciano-domenighini/" class="tag-cloud-link tag-link-62612985 tag-link-position-29" style="font-size: 8.6901408450704pt;" aria-label="Luciano Domenighini (35 elementi)">Luciano Domenighini</a></li>
	<li><a href="https://blogletteratura.com/tag/macerata/" class="tag-cloud-link tag-link-123789 tag-link-position-30" style="font-size: 10.070422535211pt;" aria-label="Macerata (49 elementi)">Macerata</a></li>
	<li><a href="https://blogletteratura.com/tag/marche/" class="tag-cloud-link tag-link-157938 tag-link-position-31" style="font-size: 16.183098591549pt;" aria-label="Marche (207 elementi)">Marche</a></li>
	<li><a href="https://blogletteratura.com/tag/mare/" class="tag-cloud-link tag-link-59127 tag-link-position-32" style="font-size: 8.4929577464789pt;" aria-label="mare (34 elementi)">mare</a></li>
	<li><a href="https://blogletteratura.com/tag/marzia-carocci/" class="tag-cloud-link tag-link-54071109 tag-link-position-33" style="font-size: 12.042253521127pt;" aria-label="Marzia Carocci (78 elementi)">Marzia Carocci</a></li>
	<li><a href="https://blogletteratura.com/tag/massimo-acciai/" class="tag-cloud-link tag-link-52671265 tag-link-position-34" style="font-size: 10.661971830986pt;" aria-label="Massimo Acciai (57 elementi)">Massimo Acciai</a></li>
	<li><a href="https://blogletteratura.com/tag/memoria/" class="tag-cloud-link tag-link-14251 tag-link-position-35" style="font-size: 10.464788732394pt;" aria-label="memoria (54 elementi)">memoria</a></li>
	<li><a href="https://blogletteratura.com/tag/michela-zanarella/" class="tag-cloud-link tag-link-51868698 tag-link-position-36" style="font-size: 11.450704225352pt;" aria-label="Michela Zanarella (68 elementi)">Michela Zanarella</a></li>
	<li><a href="https://blogletteratura.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-37" style="font-size: 8.2957746478873pt;" aria-label="Milano (32 elementi)">Milano</a></li>
	<li><a href="https://blogletteratura.com/tag/monica-fantaci/" class="tag-cloud-link tag-link-61824171 tag-link-position-38" style="font-size: 9.0845070422535pt;" aria-label="Monica Fantaci (39 elementi)">Monica Fantaci</a></li>
	<li><a href="https://blogletteratura.com/tag/morte/" class="tag-cloud-link tag-link-171406 tag-link-position-39" style="font-size: 12.042253521127pt;" aria-label="morte (79 elementi)">morte</a></li>
	<li><a href="https://blogletteratura.com/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-40" style="font-size: 12.338028169014pt;" aria-label="narrativa (85 elementi)">narrativa</a></li>
	<li><a href="https://blogletteratura.com/tag/natura/" class="tag-cloud-link tag-link-12903 tag-link-position-41" style="font-size: 9.3802816901408pt;" aria-label="natura (42 elementi)">natura</a></li>
	<li><a href="https://blogletteratura.com/tag/ninnj-di-stefano-busa/" class="tag-cloud-link tag-link-27663551 tag-link-position-42" style="font-size: 10.267605633803pt;" aria-label="Ninnj Di Stefano Busà (51 elementi)">Ninnj Di Stefano Busà</a></li>
	<li><a href="https://blogletteratura.com/tag/palermo/" class="tag-cloud-link tag-link-55126 tag-link-position-43" style="font-size: 12.338028169014pt;" aria-label="Palermo (84 elementi)">Palermo</a></li>
	<li><a href="https://blogletteratura.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-44" style="font-size: 22pt;" aria-label="poesia (808 elementi)">poesia</a></li>
	<li><a href="https://blogletteratura.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-45" style="font-size: 8.887323943662pt;" aria-label="poesie (37 elementi)">poesie</a></li>
	<li><a href="https://blogletteratura.com/tag/poeta/" class="tag-cloud-link tag-link-327249 tag-link-position-46" style="font-size: 9.8732394366197pt;" aria-label="poeta (47 elementi)">poeta</a></li>
	<li><a href="https://blogletteratura.com/tag/poetica/" class="tag-cloud-link tag-link-32366 tag-link-position-47" style="font-size: 14.211267605634pt;" aria-label="poetica (132 elementi)">poetica</a></li>
	<li><a href="https://blogletteratura.com/tag/premiazione/" class="tag-cloud-link tag-link-2315362 tag-link-position-48" style="font-size: 10.464788732394pt;" aria-label="premiazione (54 elementi)">premiazione</a></li>
	<li><a href="https://blogletteratura.com/tag/premio/" class="tag-cloud-link tag-link-313978 tag-link-position-49" style="font-size: 14.112676056338pt;" aria-label="premio (129 elementi)">premio</a></li>
	<li><a href="https://blogletteratura.com/tag/presentazione/" class="tag-cloud-link tag-link-32162 tag-link-position-50" style="font-size: 13.422535211268pt;" aria-label="presentazione (108 elementi)">presentazione</a></li>
	<li><a href="https://blogletteratura.com/tag/racconti/" class="tag-cloud-link tag-link-6622 tag-link-position-51" style="font-size: 13.323943661972pt;" aria-label="racconti (106 elementi)">racconti</a></li>
	<li><a href="https://blogletteratura.com/tag/racconto/" class="tag-cloud-link tag-link-281775 tag-link-position-52" style="font-size: 12.042253521127pt;" aria-label="racconto (78 elementi)">racconto</a></li>
	<li><a href="https://blogletteratura.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-53" style="font-size: 10.366197183099pt;" aria-label="reading (53 elementi)">reading</a></li>
	<li><a href="https://blogletteratura.com/tag/recensione/" class="tag-cloud-link tag-link-118468 tag-link-position-54" style="font-size: 17.169014084507pt;" aria-label="recensione (263 elementi)">recensione</a></li>
	<li><a href="https://blogletteratura.com/tag/religione/" class="tag-cloud-link tag-link-12900 tag-link-position-55" style="font-size: 8pt;" aria-label="religione (30 elementi)">religione</a></li>
	<li><a href="https://blogletteratura.com/tag/ricordo/" class="tag-cloud-link tag-link-200409 tag-link-position-56" style="font-size: 10.859154929577pt;" aria-label="ricordo (59 elementi)">ricordo</a></li>
	<li><a href="https://blogletteratura.com/tag/rivista/" class="tag-cloud-link tag-link-471012 tag-link-position-57" style="font-size: 8.7887323943662pt;" aria-label="rivista (36 elementi)">rivista</a></li>
	<li><a href="https://blogletteratura.com/tag/rivista-euterpe/" class="tag-cloud-link tag-link-70824419 tag-link-position-58" style="font-size: 8pt;" aria-label="rivista Euterpe (30 elementi)">rivista Euterpe</a></li>
	<li><a href="https://blogletteratura.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-59" style="font-size: 11.352112676056pt;" aria-label="Roma (66 elementi)">Roma</a></li>
	<li><a href="https://blogletteratura.com/tag/romanzo/" class="tag-cloud-link tag-link-238369 tag-link-position-60" style="font-size: 14.211267605634pt;" aria-label="romanzo (131 elementi)">romanzo</a></li>
	<li><a href="https://blogletteratura.com/tag/saggio/" class="tag-cloud-link tag-link-2031160 tag-link-position-61" style="font-size: 12.535211267606pt;" aria-label="saggio (88 elementi)">saggio</a></li>
	<li><a href="https://blogletteratura.com/tag/sandra-carresi/" class="tag-cloud-link tag-link-63277807 tag-link-position-62" style="font-size: 11.154929577465pt;" aria-label="Sandra Carresi (64 elementi)">Sandra Carresi</a></li>
	<li><a href="https://blogletteratura.com/tag/scrittura/" class="tag-cloud-link tag-link-15061 tag-link-position-63" style="font-size: 10.267605633803pt;" aria-label="scrittura (52 elementi)">scrittura</a></li>
	<li><a href="https://blogletteratura.com/tag/segnalazione/" class="tag-cloud-link tag-link-495717 tag-link-position-64" style="font-size: 8pt;" aria-label="segnalazione (30 elementi)">segnalazione</a></li>
	<li><a href="https://blogletteratura.com/tag/senigallia/" class="tag-cloud-link tag-link-213532 tag-link-position-65" style="font-size: 8.6901408450704pt;" aria-label="Senigallia (35 elementi)">Senigallia</a></li>
	<li><a href="https://blogletteratura.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-66" style="font-size: 9.7746478873239pt;" aria-label="sesso (46 elementi)">sesso</a></li>
	<li><a href="https://blogletteratura.com/tag/sicilia/" class="tag-cloud-link tag-link-182321 tag-link-position-67" style="font-size: 12.239436619718pt;" aria-label="Sicilia (82 elementi)">Sicilia</a></li>
	<li><a href="https://blogletteratura.com/tag/silloge/" class="tag-cloud-link tag-link-17704353 tag-link-position-68" style="font-size: 13.521126760563pt;" aria-label="silloge (110 elementi)">silloge</a></li>
	<li><a href="https://blogletteratura.com/tag/sociale/" class="tag-cloud-link tag-link-167985 tag-link-position-69" style="font-size: 12.732394366197pt;" aria-label="sociale (92 elementi)">sociale</a></li>
	<li><a href="https://blogletteratura.com/tag/susanna-polimanti/" class="tag-cloud-link tag-link-124704119 tag-link-position-70" style="font-size: 10.661971830986pt;" aria-label="Susanna Polimanti (57 elementi)">Susanna Polimanti</a></li>
	<li><a href="https://blogletteratura.com/tag/tempo/" class="tag-cloud-link tag-link-21457 tag-link-position-71" style="font-size: 9.6760563380282pt;" aria-label="tempo (45 elementi)">tempo</a></li>
	<li><a href="https://blogletteratura.com/tag/tracceperlameta/" class="tag-cloud-link tag-link-79923786 tag-link-position-72" style="font-size: 9.8732394366197pt;" aria-label="TraccePerLaMeta (47 elementi)">TraccePerLaMeta</a></li>
	<li><a href="https://blogletteratura.com/tag/vernacolo/" class="tag-cloud-link tag-link-3834144 tag-link-position-73" style="font-size: 10.267605633803pt;" aria-label="vernacolo (51 elementi)">vernacolo</a></li>
	<li><a href="https://blogletteratura.com/tag/violenza/" class="tag-cloud-link tag-link-466008 tag-link-position-74" style="font-size: 10.366197183099pt;" aria-label="violenza (53 elementi)">violenza</a></li>
	<li><a href="https://blogletteratura.com/tag/vita/" class="tag-cloud-link tag-link-4771 tag-link-position-75" style="font-size: 8pt;" aria-label="vita (30 elementi)">vita</a></li>
</ul>
</div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
				<li class="cat-item cat-item-38679"><a href="https://blogletteratura.com/category/aforismi/" >aforismi</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/" >Attualità</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/" >Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/" >Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/" >Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/" >Dialetto</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/" >donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/" >editoria</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://blogletteratura.com/category/filosofia/" >filosofia</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-375843"><a href="https://blogletteratura.com/category/infanzia/" >infanzia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/" >Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/" >Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/" >Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/" >letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/" >Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/" >Letterature altre</a>
</li>
	<li class="cat-item cat-item-558035353"><a href="https://blogletteratura.com/category/letterature-nordiche/" >Letterature nordiche</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/" >Lingue</a>
</li>
	<li class="cat-item cat-item-157938"><a href="https://blogletteratura.com/category/marche/" >Marche</a>
</li>
	<li class="cat-item cat-item-19119"><a href="https://blogletteratura.com/category/pittura/" >pittura</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/" >Poesia</a>
</li>
	<li class="cat-item cat-item-51069"><a href="https://blogletteratura.com/category/poetry-slam/" >poetry slam</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/" >Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/" >presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/" >Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/" >Racconti</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/" >Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/" >Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/" >Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/" >Saggi letterari</a>
</li>
	<li class="cat-item cat-item-15061"><a href="https://blogletteratura.com/category/scrittura/" >scrittura</a>
</li>
	<li class="cat-item cat-item-434854"><a href="https://blogletteratura.com/category/scultura/" >Scultura</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/" >Segnalazioni</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/" >sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/" >Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/" >Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/" >Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/" >Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/" >zz Altro zz</a>
</li>
		</ul>
			</aside><aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blog che seguo</h2></aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ottobre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blogletteratura.com/2018/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td><a href="https://blogletteratura.com/2018/10/03/" aria-label="Articoli pubblicati in 3 October 2018">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://blogletteratura.com/2018/10/08/" aria-label="Articoli pubblicati in 8 October 2018">8</a></td><td><a href="https://blogletteratura.com/2018/10/09/" aria-label="Articoli pubblicati in 9 October 2018">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td><a href="https://blogletteratura.com/2018/10/14/" aria-label="Articoli pubblicati in 14 October 2018">14</a></td>
	</tr>
	<tr>
		<td>15</td><td><a href="https://blogletteratura.com/2018/10/16/" aria-label="Articoli pubblicati in 16 October 2018">16</a></td><td><a href="https://blogletteratura.com/2018/10/17/" aria-label="Articoli pubblicati in 17 October 2018">17</a></td><td id="today"><a href="https://blogletteratura.com/2018/10/18/" aria-label="Articoli pubblicati in 18 October 2018">18</a></td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5bc8be715eec7">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5bc8be715eec7',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-13945" class="post-13945 post type-post status-publish format-standard hentry category-aforismi category-arte category-attualita-2 category-letteratura-italiana-2 category-poesia-2 category-saggi-letterari category-scrittura category-segnalazioni tag-aforisma tag-aforismi tag-amore tag-aphorism tag-appartenenza tag-assioma tag-burocrazia tag-condivisione tag-critica tag-dialetto tag-dittico tag-dramma tag-emanuele-marcuccio tag-epica tag-eterno tag-ingold-arnarson tag-lettura tag-lucia-bonanni tag-musica tag-palermo tag-parola tag-pensieri tag-pensieri-minimi-e-massime tag-poesia tag-saggio tag-sociale tag-stato tag-versi">
	
	<header class="entry-header">
		<h1 class="entry-title">Lucia Bonanni: lettura critica a &#8220;Pensieri Minimi e Massime&#8221;, raccolta di aforismi del palermitano E. Marcuccio, già autore di &#8220;Per una strada&#8221; e &#8220;Anima di&nbsp;Poesia&#8221;</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#ff0000;"><strong>&#8220;Pensieri Minimi e Massime&#8221; di Emanuele Marcuccio</strong></span></p>
<p><span style="color:#ff0000;"><strong>Saggio di Lucia Bonanni</strong></span></p>
<p>&nbsp;</p>
<blockquote>
<p style="text-align:right;"><span style="color:#000000;"><em>L’anima del mondo ha ali </em></span></p>
<p style="text-align:right;"><span style="color:#000000;"><em>ad abbracciare il tutto.<a style="color:#000000;" href="#_ftn2" name="_ftnref2"><strong>[2]</strong></a></em></span></p>
<p style="text-align:right;"><span style="color:#000000;">(Emanuele Marcuccio)</span></p>
</blockquote>
<p>&nbsp;</p>
<p><span style="color:#000000;">«L’aforisma è la sintetica risposta della prosa alla poesia». Ecco cos’è per me un aforisma, la prosa non è nelle mie corde di scrittura, preferisco leggerla, e l’anima dell’aforisma è la sintesi, così come lo è per la poesia ma in modi e caratteristiche differenti.<a style="color:#000000;" href="#_ftn3" name="_ftnref3">[3]</a></span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">Così afferma Emanuele Marcuccio, citando un aforisma scritto dopo la stesura di <em>Pensieri Minimi e Massime</em>, una silloge di aforismi e pensieri vari, scritti tra il 1991 e il 2012, a cui segue un’altra raccolta ancora inedita. Degli ottantotto aforismi già pubblicati, ben quarantotto hanno per tema la poesia ed alcuni si possono leggere anche nell’antologia del secondo premio internazionale per l’aforisma “Torino in Sintesi” del 2010. Nel 2013, una selezione di dieci aforismi dalla silloge edita, sono stati pubblicati nell’antologia della settima edizione del “Premio Nazionale di Filosofia”<a style="color:#000000;" href="#_ftn4" name="_ftnref4">[4]</a> dell’Associazione Nazionale Pratiche Filosofiche, in quanto l’autore è risultato finalista.</span></p>
<p><span style="color:#000000;">L’aforisma, dal latino <em>aphorismum</em> e dal greco antico <em>ἁ</em><em>φορισμός</em> (<em>aphorismòs</em>), è una definizione, una massima, una sentenza filosofica o morale e può anche essere indicato come un ricordo, un pensiero, un assioma, un’antonomasia, una distinzione e un avvenimento. Alcuni autori del XX secolo ne diedero definizioni fantasiose come ad esempio: “frantumi”, “fosforescenze”, “barche capovolte”, “fuochi fatui”, “errori”, “schegge”, “minime”, “scorciatoie”, facendo coincidere il carattere metaforico dei pensieri con le caratteristiche strutturali degli enunciati e cioè i temi, i modelli e lo stile. Le tematiche più comuni degli aforismi sono: i vizi e le virtù degli uomini, l’etica, l’arte, il tempo, la filosofia; i modelli possono essere il dialogo, il racconto, la citazione, il saggio e l’uomo mentre lo stile si basa per lo più sulla brevità, sul poco e buono e su quel solo fiore che è da preferire alla moltitudine. La nozione di “aforisma cancrizzabile” appartiene ad Umberto Eco (1932 &#8211; 2016) che la fa derivare dal <em>cancer</em> latino, cioè “granchio”, ovvero che un certo tipo di aforisma può essere accettato sia nella sua forma usuale che in quella reversibile e rovesciata, come ad esempio possono essere il soggetto e il complemento; tale ottica, però, non prevede forme di conoscenza, ma soltanto espressioni sagaci.</span></p>
<p><span style="color:#000000;">D’altra parte, come scrive il critico letterario Luciano Domenighini, negli aforismi di Marcuccio “[i]l tono è austero, lontano dall’ironia, dal gusto per il paradosso, dal compiacimento per il <em>calembour</em>. Gli enunciati sono sentenziosi e lapidari, eppure spesso pervasi da una mitezza d’animo, da una fede, da un candore, che in qualche modo ne temperano il taglio perentorio e apodittico”<a style="color:#000000;" href="#_ftn5" name="_ftnref5">[5]</a>. I temi trattati dal Nostro sono: il dolore, i sentimenti, l’amore, gli aspetti sociologici, il tempo, la felicità, le riflessioni filosofiche, la letteratura, l’arte in genere, la musica e la poesia che è il tema portante dell’intera raccolta; lo stile varia dalla brevità dell’enunciato alla forma dialogica, dalla citazione concisa alla struttura minimale del saggio oppure possono essere presenti “frantumi, schegge e scorciatoie” che l’autore adotta per fermare i pensieri come usa fare per la poesia la cui ispirazione è talmente inattesa e fuggitiva che necessita di essere fermata, appuntata, anche su uno scontrino della spesa ovvero su un qualsiasi foglio di carta oppure, sul biglietto del tram e la carta delle cartucce, come invece erano soliti fare rispettivamente Montale e Ungaretti.</span></p>
<p><span style="color:#000000;">«<em>[L]’intento della poesia è sempre quello di celebrare, costruendo un’architettura di parole nei più vari registri, dai più intimistici e introspettivi ai più altisonanti</em>»<a style="color:#000000;" href="#_ftn6" name="_ftnref6">[6]</a>.</span></p>
<p><span style="color:#000000;">Quindi la poesia è per Marcuccio un canto dell’anima creato con le parole, una “<em>architettura perfetta</em>” che esprime il paesaggio interiore di quanti fanno dell’arte poetica non un freddo artificio, bensì una rappresentazione artistica che eleva, purifica e libera lo spirito dalle nebulose del vivere. Lo sguardo attento del Nostro si posa all’interno del sé e fuori dal sé, portando l’autore a guardare al di là della folla indistinta dei pensieri e “<em>[&#8230;] lungo [i] vicoli antichi</em>”<a style="color:#000000;" href="#_ftn7" name="_ftnref7">[7]</a> dove ristagnano i mali del mondo. La cognizione etica, le continue riflessioni morali e la connaturata capacità di trasporsi nell’altro tengono Marcuccio, che “<em>[&#8230;] non è solo un cultore di sogni</em>”<a style="color:#000000;" href="#_ftn8" name="_ftnref8">[8]</a>, ben ancorato alla realtà, un filtro atto a vagliare emozioni e sentimenti per dire che “<em>[i]l dolore è come il mare, nel suo indistinto ondeggiare e rifluire incessante</em>”<a style="color:#000000;" href="#_ftn9" name="_ftnref9">[9]</a>.</span></p>
<p><span style="color:#000000;">L’attitudine empatica, il senso morale, il sentimento di misericordia e il rispetto per il prossimo nella sintesi dimostrativa di ciascun aforisma, sono rivolti a chi è vittima delle calamità naturali, delle azioni belliche come pure delle varie forme di violenza. Ecco allora che la vista dei “<em>Corpi dispersi,/ corpi ritrovati/ vivi e feriti,/ che si perdono nella massa informe</em>”<a style="color:#000000;" href="#_ftn10" name="_ftnref10">[10]</a>, le crude notizie della guerra che tutto distrugge e “<em>Muta/ una nobile famiglia/ e rimane, muta/ divisa/ al presente&#8230;</em>”<a style="color:#000000;" href="#_ftn11" name="_ftnref11">[11]</a>, e la consapevolezza che, allorché “<em>[&#8230;] annotta la notte/ e profonda si inerpica/ su per le ore// [e in] quella nona vigilia/ che si perde</em>”<a style="color:#000000;" href="#_ftn12" name="_ftnref12">[12]</a> possono accadere tragedie come quelle avvenute negli ultimi tempi, provoca in Marcuccio profonda commozione. Per questo egli cerca di sublimare il dolore provocato da tali vicende, attraverso l’introspezione e la trasfigurazione degli eventi con la scrittura poetica, un’ispirazione che spesso si rivela “<em>[&#8230;] breve, fuggitiva e svelta</em>”<a style="color:#000000;" href="#_ftn13" name="_ftnref13">[13]</a> per cui il compito che si dà come poeta, è quello di “<em>[&#8230;] afferrarla e trattenerla stretta al proprio cuore</em>”<a style="color:#000000;" href="#_ftn14" name="_ftnref14">[14]</a>.</span></p>
<p><img data-attachment-id="13946" data-permalink="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/ppm_cover/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=532&#038;h=753" data-orig-size="1750,2476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PPM_cover" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=532&#038;h=753?w=212" data-large-file="https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=532&#038;h=753?w=660" class="  wp-image-13946 aligncenter" src="https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=532&#038;h=753" alt="PPM_cover.jpg" width="532" height="753" srcset="https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=532&amp;h=753 532w, https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=1064&amp;h=1506 1064w, https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=106&amp;h=150 106w, https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=212&amp;h=300 212w, https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=768&amp;h=1087 768w, https://blogletteratura.files.wordpress.com/2018/10/ppm_cover.jpg?w=724&amp;h=1024 724w" sizes="(max-width: 532px) 100vw, 532px" /></p>
<p><span style="color:#000000;">I</span><span style="color:#000000;">l Nostro non è mai persona giudicante, mai si lascia condizionare dalle mode, dal consumismo oppure dal marketing. Nel pieno rispetto dell’unicità della persona sa bene che ciascun essere umano è “<em>un mistero a se stesso</em>”<a style="color:#000000;" href="#_ftn15" name="_ftnref15">[15]</a> e, quando le avversità arroventano l’animo e impediscono l’andare e i pochi “<em>[&#8230;] attimi di felicità si perdono nella nebbia del tempo</em>”<a style="color:#000000;" href="#_ftn16" name="_ftnref16">[16]</a>, egli si rivolge alla “<em>[&#8230;] poesia [che] è voce nel silenzio e visione nel buio</em>”<a style="color:#000000;" href="#_ftn17" name="_ftnref17">[17]</a> palesando così “le fondamenta cattolico-religiose del [suo] pensiero [&#8230;] e il suo amore verso il radicamento regionale, la terra natia, esplicitato nell’aforisma dedicato ai dialetti”<a style="color:#000000;" href="#_ftn18" name="_ftnref18">[18]</a>.</span></p>
<p><span style="color:#000000;">La linguistica indica per “dialetto” una varietà di una lingua dominante o “lingua tetto” come si definisce in sociolinguistica. Il dialetto è una lingua autonoma con caratteristiche territoriali, non subordinato alla lingua ufficiale, anche se possono verificarsi alcune somiglianze e, secondo alcuni linguisti, risulta essere il mezzo più antico di comunicazione da cui si è poi sviluppata la lingua madre. Seguendo tale logica formale, le lingue neolatine non sarebbero altro se non dialetti della lingua latina come il greco moderno dal greco antico, come le lingue creole sono derivazioni dall’inglese. Il criterio tassonomico usato per distinguere i vari dialetti di una lingua, è anche quello della suddivisione in rami secondari, maggiormente presenti nelle lingue neolatine come ad esempio l’italiano e lo spagnolo che presentano caratteristiche scambievoli che invece non possiede la lingua francese dove la trama evolutiva è stata più rapida. Come sinonimo della parola “dialetto”, è spesso usato il termine “lingua vernacolare”, una parlata circoscritta ad una realtà geografica e maggiormente usata dal popolo. Le minoranze linguistiche come il sardo, il friulano, il catalano, non sono invece definiti come dialetti ma come “varianti”. Sono vere e proprie varianti dell’italiano le parlate toscane e il romanesco oltre alle forme delle parlate regionali che nel lessico, nella sintassi, nell’intonazione, negli accenti e nel ritmo si conformano ai dialetti locali e alle lingue minoritarie.</span></p>
<p><span style="color:#000000;">Nel sistema linguistico dialettale si denota e si connota l’identità di un popolo che per la comunicazione interpersonale usa la medesima lingua. Marcuccio sa valorizzare in maniera assai pertinente sia il proprio dialetto sia il dialetto di altre regioni, logica esplicitata nell’aforisma che riguarda i dialetti: «<em>Non rinneghiamo mai il nostro dialetto. Chi rinnega il proprio dialetto, ha rinnegato la terra che lo ha generato, ha rinnegato le proprie radici culturali</em>»<a style="color:#000000;" href="#_ftn19" name="_ftnref19">[19]</a>.</span></p>
<p><span style="color:#000000;">Nella silloge del Nostro trovano spazio anche aforismi riguardanti le tematiche sociali, come la vigorosa protesta contro le forme tentacolari della burocrazia e gli accadimenti allarmanti della quotidianità: «<em>Cupo è il nostro tempo, cupa è la scena di questo mondo e il nostro sentire in una tempesta si inabissa</em>»<a style="color:#000000;" href="#_ftn20" name="_ftnref20">[20]</a>.</span></p>
<p><span style="color:#000000;">Amara è la constatazione di Marcuccio con la sensata presa di coscienza di quanto accade nel tempo e nella dimensione etico-sociale che talvolta risucchiano l’individuo tra le spire di una convulsa voragine. In un percorso <em>à rebours</em>, cioè a ritroso, all’interno dell’aforisma citato, si ritrova il germe corrotto della guerra civile spagnola che nell’agosto del ‘36 fu causa del crudo assassinio del poeta Federico García Lorca (1898 &#8211; 1936) al quale il Nostro dedica un ciclo di quattro omaggi poetici. “<em>A strapiombo sul mare/ si staglia l’ombra/ d’un’alga rinsecchita,/ l’ombra d’un orizzonte/ chimerico</em>”<a style="color:#000000;" href="#_ftn21" name="_ftnref21">[21]</a>. Le immagini assai sintetiche ed essenziali evocano la realtà desolata della guerra dove tutto assume sembianze di precarietà e l’esistenza è relegata sul bordo spigoloso di uno strapiombo. In questo caso la contaminazione di senso può riguardare stati del sé psichico che cerca di ritrovare identità e quiete tra le trame di stati d’animo rinsecchiti, poggiati sul limitare dell’inquietudine.</span></p>
<p><span style="color:#000000;">“<em>[Tra] ammassi/ informi/ tesi all’invero limite</em>”<a style="color:#000000;" href="#_ftn22" name="_ftnref22"><sup>[22]</sup></a> di un mondo totalmente avverso, l’uomo è soltanto un robot che cerca di sottrarsi alla realtà dei fatti e ormai privo anche degli ultimi pensieri smette anche di lottare perché il suo “<em>[&#8230;] sogno elettrico/ è morto per sempre</em>”<a style="color:#000000;" href="#_ftn23" name="_ftnref23"><sup>[23]</sup></a>.</span></p>
<p><span style="color:#000000;">L’estetismo del Nostro, che è simile ad un desiderio di “<em>Eternità [&#8230;] dove passato, presente e futuro si fondono in un eterno presente</em>”<a style="color:#000000;" href="#_ftn24" name="_ftnref24"><sup>[24]</sup></a>, non si mostra con un atteggiamento riconducibile a vuoti formalismi oppure ad un modo di essere che sente la vita come culto esclusivo del bello. Il suo pensiero si volge alla creazione artistica e al gusto del bello, però non si perde in preziosismi di maniera e neppure manifesta la tendenza alle suggestioni formali; la sua teoria estetica privilegia virtù e valori morali, giungendo ai principi di verità con forme di realismo che contemplano la vita, la natura e la bellezza. Nel proprio percorso il Nostro non rinuncia alla fantasia per dare maggior spazio al tangibile, ma la modella in un <em>continuum</em> di ordine ed equilibrio, propri dello spirito apollineo. Secondo il suo pensiero, come ben enuncia nell’aforisma diciotto della silloge a pagina dieci, la cultura non è semplice erudizione, bensì un’entità viva e vibrante, generata dalla riflessione e da buoni lettori. La parola “cultura” contiene tutto ciò che si può coltivare e raccogliere e i buoni libri sono i suoi frutti più dolci e nutrienti. Infatti, “<em>Nelle arti, come nella vita, se c’è spontaneità, c’è anche personalità</em>”<a style="color:#000000;" href="#_ftn25" name="_ftnref25"><sup>[25]</sup></a> e negli scritti di Marcuccio la spontaneità è frutto dell’ispirazione mentre la sua personalità umana e artistica deriva dall’educazione ricevuta, un dettato etico che sempre mira alla speranza, “<em>[&#8230;] alla gioia, alla concordia e alla pace</em>” così come si evince dall’aforisma numero sette a pagina otto, sia da un’ampia conoscenza che non è “<em>sterile costruzione</em>”, ma un sapere interiorizzato e lungimirante che riesce a dare “<em>[&#8230;] voce ai sogni dell’umanità, ai suoi dolori, alle sue speranze [per] immergersi in un mondo lontano ma allo stesso tempo vicino ai nostri sogni, alle nostre speranze, ai nostri dolori</em>”<a style="color:#000000;" href="#_ftn26" name="_ftnref26"><sup>[26]</sup></a>.</span></p>
<p><span style="color:#000000;">Oltre che della poesia, Marcuccio si rivela attento cultore della musica, strumento culturale in grado di offrire la possibilità di intuire e comprendere la bellezza infinita dell’universo. La musica è una forma d’arte universale che muove le vibrazioni dell’anima e “<em>nella sua grandezza e profondità</em>” sa evocare sentimenti e ricordi. Neppure l’avanzata sordità poté impedire a Beethoven, “artista eroico” e geniale, di poter continuare a sentirla nelle profondità della propria anima. “<em>Architettura perfetta/ note che si appaiano/ l’une per l’altre/ armonia infinita/ che nel basso si dilata/ e lontano/ la sua musica profonde</em>”<a style="color:#000000;" href="#_ftn27" name="_ftnref27"><sup>[27]</sup></a>. Nei versi dedicati a Johann Sebastian Bach (1685 &#8211; 1750), un ruscello dalle infinite armonie, in modo conciso ed assai esplicativo Marcuccio evidenzia quelle che sono le caratteristiche dello stile musicale del compositore e musicista tedesco, uno dei più grandi geni della musica, che si distinse tra i contemporanei per la complessità armonica, l’invenzione del contrappunto e la sintesi tra lo stile tedesco e quello italiano. Per il Nostro la musica è un rincorrersi di note in “<em>tersa armonia azzurra/ [e un] cantico in lontananza// [che] prorompono con impeto/ nella levità e nel sublime</em>”<a style="color:#000000;" href="#_ftn28" name="_ftnref28"><sup>[28]</sup></a>.</span></p>
<p><span style="color:#000000;">Se per Marcuccio “<em>La poesia è anima che si fa parola</em>”, come afferma nell’aforisma sessantatré a pagina diciannove, l’amore è l’unica arma che ciascun individuo ha a disposizione per combattere il dolore e la fragilità del cuore, incapace di perdono. Nell’intento di giustificare i propri fallimenti, l’uomo accusa sempre qualcun altro e nel suo “<em>agire insensato</em>” non considera che l’amore, come purtroppo spesso accade, non è soltanto fisicità, ma dialogo e “<em>reciproco dono</em>”: «<em>Dolcezza, amore mio,/ hai avuto di me pietà!/ [&#8230;]/ Come ho potuto essere/ così cieco,/ così sordo all’amore/ [&#8230;]/ Come il vento soffia impetuoso/ e pieno d’ardore il sorriso d’aprile/ desta il tuo cuore all’amore,/ così, io voglio proclamare/ il mio nome a te:/ sorriso, incanto dolce e soave!/ [&#8230;]/ Oh, amore mio, che gioia!/ Chi di me è più felice?</em>»<a style="color:#000000;" href="#_ftn29" name="_ftnref29"><sup>[29]</sup></a>.</span></p>
<p><span style="color:#000000;">In riva al fiume tra il folto della selva, Sigurdh, il guerriero normanno, e Halldóra, la giovane indigena islandese, figlia del capovillaggio Ragnar, si promettono amore eterno, un sentimento che dopo ostacoli e preoccupazioni sarà benedetto da un prodigio inatteso di “<em>[&#8230;] scie di nuvole/ luminose [che]/ scendono/ come sangue/ sulla terra&#8230;</em>”<a style="color:#000000;" href="#_ftn30" name="_ftnref30"><sup>[30]</sup></a></span></p>
<p><span style="color:#000000;">La speranza, la gioia, la concordia, la generosità e la pace sono sentimenti veraci che il Nostro coltiva con sincera spontaneità e in essi scopre e ravviva quel senso di empatia con l’altro dal sé e “<em>[s]pesso il poeta raccoglie sogni che altri hanno disperso</em>”<a style="color:#000000;" href="#_ftn31" name="_ftnref31"><sup>[31]</sup></a> e li fa rivivere in momenti diversi, ma non come fa un “ipocrita” (nell’accezione etimologica di “attore”) che si toglie la maschera e smette di recitare, come enuncia nell’aforisma sedici<a style="color:#000000;" href="#_ftn32" name="_ftnref32"><sup>[32]</sup></a> di pagina nove: «<em>Gli amici si mostrano tali nel momento del bisogno, gli ipocriti, invece, si tolgono la maschera e smettono di recitare</em>».</span></p>
<p><span style="color:#000000;">Nella parte più recondita e profonda della propria anima, il Nostro trae veri tesori di poesia e nel movimento altalenante delle emozioni si comporta al pari di “<em>[u]n fotografo [che] coglie un attimo di realtà imprimendolo nella pellicola</em>”<a style="color:#000000;" href="#_ftn33" name="_ftnref33"><sup>[33]</sup></a>.</span></p>
<p><span style="color:#000000;">Dall’idea di affinità elettiva e condivisione artistica, Marcuccio fa scaturire e promuove “Dipthycha”, un fortunato ed innovativo progetto culturale, iniziato con dittici “a due voci”<a style="color:#000000;" href="#_ftn34" name="_ftnref34"><sup>[34]</sup></a> e continuato anche con trittici “a tre voci”; corrispondenze empatiche dove gli autori sono accomunati da “affratellamento, [&#8230;] poetica consanguineità [e] l’impiego del metodo induttivo (dal particolare al generale) permette al Nostro di analizzare con onestà intellettuale i testi, nella loro individualità, e al contempo di introiettarli nello sterminato prato della sua mente poetica intuendo una scintilla, un richiamo, accogliendo il potere illuminante di un’epifania, assodando il pensiero di una effettiva carica empatica che si instaura tra testi diversi”<a style="color:#000000;" href="#_ftn35" name="_ftnref35"><sup>[35]</sup></a>. Il progetto “Dipthycha”, avviato nel 2013, vede la pubblicazione di ben tre volumi di antologie poetiche e si appresta alla pubblicazione del quarto mentre è già avviata la raccolta di materiale per un quinto volume, sempre tenendo conto delle varie relazioni emozionali in una comunicazione empatica di significanti e poetiche affinità elettive. “<em>Odo voci/ con volti/ senza volti/ che cercano/ esplorano</em>”<a style="color:#000000;" href="#_ftn36" name="_ftnref36"><sup>[36]</sup></a>, “Questa <em>corrispondenza</em>/ <em>d’amorosi sensi</em>,/ questa corrispondenza/ d’umano sentire,/ senza reale presenza,/ in questa telepresenza”<a style="color:#000000;" href="#_ftn37" name="_ftnref37"><sup>[37]</sup></a>. Ed è proprio tale corrispondenza emozionale, il fulcro di ciascun dittico dove non esiste nessuna pratica imitativa di scrittura in quanto ciascun autore resta aderente al proprio modo di essere e al proprio modo di intendere e di fare poesia. Però, come scrive Marcuccio in nota alla Introduzione a <em>Dipthycha 3</em>, “<em>[i]l tema comune, da solo, non fa un dittico a due voci, ci vuole altro, sarebbe troppo facile</em>”<a style="color:#000000;" href="#_ftn38" name="_ftnref38"><sup>[38]</sup></a>; occorre, invece che si instauri una «<em>“dittica” corrispondenza/comunicazione, anche se in toni diversi, anche se in tempi diversi, dando così vita a un dittico a due voci</em>»<a style="color:#000000;" href="#_ftn39" name="_ftnref39"><sup>[39]</sup></a>.</span></p>
<figure data-shortcode="caption" id="attachment_13947" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="13947" data-permalink="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/emanuele-marcuccio-4/" data-orig-file="https://blogletteratura.files.wordpress.com/2018/10/emanuele-marcuccio.jpg?w=660" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emanuele-marcuccio" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2018/10/emanuele-marcuccio.jpg?w=660?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2018/10/emanuele-marcuccio.jpg?w=660?w=600" class=" size-full wp-image-13947 aligncenter" src="https://blogletteratura.files.wordpress.com/2018/10/emanuele-marcuccio.jpg?w=660" alt="emanuele-marcuccio.jpg" srcset="https://blogletteratura.files.wordpress.com/2018/10/emanuele-marcuccio.jpg 600w, https://blogletteratura.files.wordpress.com/2018/10/emanuele-marcuccio.jpg?w=150 150w, https://blogletteratura.files.wordpress.com/2018/10/emanuele-marcuccio.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /><figcaption class="wp-caption-text"><span style="color:#000000;"><em><strong>Emanuele Marcuccio, autore della raccolta di aforismi &#8220;Pensieri Minimi e Massime&#8221; oggetto di studio di questa lettura critica a cura di Lucia Bonanni</strong></em></span></figcaption></figure>
<p><span style="color:#000000;">Forte di variegate competenze culturali e sensibilità umana e artistica, il Nostro si attiva affinché la voce della sua poesia non sia mai isolata e dipendente da schemi precostituiti, ma cerchi sempre di emozionare il lettore in modo che possa richiamare “<em>l’obliato proprio sé fanciullo</em>”<a style="color:#000000;" href="#_ftn40" name="_ftnref40"><sup>[40]</sup></a> e sia in grado di strutturare uno spazio comunicativo con l’autore, un momento che sia ascolto e non silenziosa lettura. Nei propri versi Marcuccio ricrea atmosfere classiche con archetipi di donne oltraggiate e uomini che le proteggono dagli abusi, definendo negli aforismi l’istruzione e la cultura come mezzi per sfuggire ad ogni forma di violenza. Nelle sue poesie sono presenti personaggi della classicità e dei vari ambiti culturali, riferimenti ai corpi celesti e ai fenomeni naturali, alle fasi del giorno, agli ambienti e agli animali e non ultimi gli affetti più cari. L’autore non inizia a scrivere, se non a seguito di un’ispirazione che lo raggiunge improvvisa, altrimenti preferisce lasciare il foglio bianco e attendere il momento magico che vede giungere la “<em>capricciosa padrona</em>”, che gli fornirà quel “<em>primo fuoco d’ispirazione</em>” su cui andrà a creare.</span></p>
<p><span style="color:#000000;">In un recente aforisma, Marcuccio rivolge la sua attenzione al rapporto controverso tra l’io lettore e l’io autore, un pensiero denso di significati: «<em>Un autore non è mai completamente soddisfatto di ciò che ha scritto. Chissà, forse il lettore vorrebbe prendere il sopravvento sull’autore, ma alla fine quest’ultimo gli fa capire chi governa la “baracca”. Se ogni volta fossimo completamente soddisfatti, smetteremmo di scrivere</em>» (aforisma inedito sessantasei). “Un poeta soddisfatto non soddisfa”, dichiara Mário Quintana (1906 &#8211; 1994), abile poeta di lingua spagnola; in qualche modo è necessaria questa insoddisfazione che sfocia nel desiderio di migliorarsi e fare sempre meglio, di contro ci sarebbe soltanto boria e presunzione.</span></p>
<p><span style="color:#000000;">Secondo Marcuccio la cultura è un divenire continuo perché essa è un’entità viva e i suoi frutti più succosi, oltre ai buoni libri, sono l’autonomia di pensiero, la libertà nel saper esprimere le proprie opinioni, lasciando da parte i vari casi di condizionamento ed essere parte attiva del tessuto sociale, tutto nel rispetto di se stessi e degli altri. Quindi, anche a supporto delle altre arti, è “<em>[l]a letteratura [che] dà voce ai sogni dell’umanità, ai suoi dolori, alle sue speranze e, leggere un classico significa immergersi in un mondo lontano ma allo stesso tempo vicino ai nostri sogni, alle nostre speranze, ai nostri dolori</em>”<a style="color:#000000;" href="#_ftn41" name="_ftnref41">[41]</a>.</span></p>
<p><span style="color:#000000;">Con la scrittura del dramma epico in versi liberi, <em>Ingólf Arnarson</em>, Marcuccio esprime un ideale allegorico di libertà con rimandi all’argomento storico-fantastico e all’ambiente fascinoso dell’antica Thule, l’attuale terra d’Islanda. Il viaggio compiuto dal “<em>gran drakàr</em>” verso la “<em>baia del fumo</em>”, la moderna Reykjavík, può essere interpretato come un viaggio all’interno di se stessi in un percorso di redenzione, attuato con l’esplorazione del proprio essere in una dimensione parallela alla realtà e completata alla luce della fede. Infatti, così scrive Marcuccio nei suoi aforismi: «<em>Ognuno, per sua natura, è viandante, alla continua ricerca del proprio sé, alla continua ricerca della felicità [mentre] il cuore [&#8230;] è sede degli affetti [e] da questo profondo abisso, i poeti traggono tesori e, a questo dolce vento affidano ogni loro pena</em>»<a style="color:#000000;" href="#_ftn42" name="_ftnref42">[42]</a>.</span></p>
<p><span style="color:#000000;">È dal proprio cuore che il Nostro trae la scrittura dei 2380 versi che compongono il dramma epico, inteso quale sintesi di un messaggio di speranza che l’autore ha voluto lanciare per “<em>[&#8230;] commuovere cuori di pietra in un’alba d’amore, di pace e libertà</em>”<a style="color:#000000;" href="#_ftn43" name="_ftnref43">[43]</a>.</span></p>
<p><span style="color:#000000;">In questo nostro tempo distorto e travagliato, saper riconoscere le proprie mancanze, le proprie debolezze e i propri errori e riuscire a superare disagi e incomprensioni, conduce alla riflessione individuale che porta al superamento del dolore e allontana dalla disperazione. Tale atteggiamento definisce un modo di comunicare tra individui che si denota quale espressione di umana solidarietà e, pur restando sempre se stessi, permette di procedere fianco a fianco e condividere i problemi e le insoddisfazioni derivati dalla non linearità delle Istituzioni in quanto “<em>Lo stato non fa altro che importunarci con la sua fastidiosa e puntigliosa burocrazia che, non fa altro che pungerci e importunarci come uno sciame d’insetti</em>”<a style="color:#000000;" href="#_ftn44" name="_ftnref44">[44]</a>. Pertanto, come suggerisce Marcuccio, sarebbe auspicabile ed opportuno che gli artisti, e con essi anche gli insegnanti, riuscissero a costruire una corrispondenza relazionale di “<em>stima reciproca</em>” ed essere ribelli come lo è il fuoco nel contrastare i canoni velleitari dei burocrati, tracciando ben definiti confini culturali entro i quali muoversi in piena autonomia &#8211; “L’arte e la scienza sono libere e libero ne è l’insegnamento” recita l’articolo 33 della Costituzione italiana &#8211; distinguendosi dalla massa che è solo apparenza, facendo dissolvere anche “<em>le nebbie del pregiudizio</em>” legati all’istruzione, evitando di essere risucchiati dalla “<em>cupa [&#8230;] scena di questo mondo</em>”. “<em>La libertà, per sua definizione, si oppone ad ogni azione o sentimento di intolleranza o prevaricazione sull’altro, come quello del razzismo, della xenofobia, dell’omofobia, dell’offesa contro ogni fede, perché non si giunga al suo contrario: la schiavitù</em>” enuncia Marcuccio nell’aforisma inedito sessantaquattro.</span></p>
<p><span style="color:#000000;">I concetti espressi dal Nostro si allacciano ad altri enunciati aforistici in una circolarità logica e formale per cui “la raccolta in questione rifugge nella maggior parte dei casi un sentimento cupo o crepuscolare per manifestarsi, invece, come un vigoroso proclama che celebra il potere della parola”<a style="color:#000000;" href="#_ftn45" name="_ftnref45">[45]</a>. Una parola che può diventare di seta, se il poeta nella sua visione sa cogliere l’attimo fuggente dell’ispirazione e promuovere immagini di levità e suggestione armonica: «<em>Di seta/ la parola// di poesia/ l’anima mia// investe il verso/ e para/ i colpi// verga/ veloce il rigo/ leggero// pieno</em>»<a style="color:#000000;" href="#_ftn46" name="_ftnref46">[46]</a>. Un componimento, questo, in cui l’essenza delle immagini è la parola nel suo fluire simbolico, mentre l’elegante musicalità dei versi, lo stile edotto e originale, sono elementi che danno voce all’ampia gamma di stati d’animo e riflessioni profonde come più volte accade nelle “scorciatoie” ben orchestrate dei suoi aforismi.</span></p>
<p style="text-align:right;"><span style="color:#0000ff;"><strong>LUCIA BONANNI</strong></span></p>
<p><span style="color:#000000;">San Piero a Sieve (FI), 10 agosto 2018</span></p>
<p>&nbsp;</p>
<p><span style="color:#0000ff;"><strong>NOTE</strong></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref1" name="_ftn1">[1]</a> Emanuele Marcuccio, <em>Pensieri Minime e Massime</em>, Prefazione di Luciano Domenighini, Postfazione di Lorenzo Spurio, con una nota di “Introduzione alla Poesia” dell’Autore, Photocity, 2012, pp. 47.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref2" name="_ftn2">[2]</a> <em>Op. cit.</em>, aforisma n. 32, p. 12. Già edito, in AA.VV., <em>Antologia del premio internazionale per l’aforisma “Torino in Sintesi”. II edizione &#8211; 2010</em>, Joker, 2010, p. 85.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref3" name="_ftn3">[3]</a> Emanuele Marcuccio, in “<em>Intervista ad Emanuele Marcuccio</em>”, in Lorenzo Spurio, <em>La parola di seta. Interviste ai poeti d’oggi</em>, PoetiKanten, 2015, p. 254.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref4" name="_ftn4">[4]</a> AA.VV., <em>Le figure del pensiero. Aforismi, haiku, paradossi, epitaffi</em>, Sillabe di Sale, 2013.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref5" name="_ftn5">[5]</a> Luciano Domenighini, Prefazione a Emanuele Marcuccio, <em>Pensieri Minimi e Massime</em>, Photocity, 2012, p. 1.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref6" name="_ftn6">[6]</a> Emanuele Marcuccio, <em>Introduzione alla poesia</em>, in <em>Op. cit.</em>, p. 31.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref7" name="_ftn7">[7]</a> Id., da “<em>Emanuele Marcuccio (Acrostico)</em>”, in <em>Anima di Poesia</em>, TraccePerLaMeta, 2014, p. 22.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref8" name="_ftn8">[8]</a> Id., <em>Pensieri Minimi e Massime</em>, Photocity, 2012, da aforisma n. 40, p. 14.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref9" name="_ftn9">[9]</a> <em>Ivi</em>, aforisma n. 1, p. 7.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref10" name="_ftn10">[10]</a> Id., da “<em>Per i terremotati d’Abruzzo</em>”, in <em>Anima di Poesia</em>, TraccePerLaMeta, 2014, p. 18.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref11" name="_ftn11">[11]</a> <em>Ivi</em>, da “<em>Muro, che ti discosti&#8230;</em>”, p. 36. Già edita, in AA.VV., <em>L’evoluzione delle forme poetiche. La migliore produzione poetica dell’ultimo ventennio (1990-2012)</em>, a cura di Ninnj Di Stefano Busà e Antonio Spagnuolo, Kairòs, 2013, p. 585.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref12" name="_ftn12">[12]</a> Emanuele Marcuccio, da “<em>A notte</em>”, in AA.VV., <em>Nelle ferite del tempo. Poesia e Racconti per l’Italia</em>, a cura di Gioia Lomasti e Emanuele Marcuccio, Photocity, 2016, p. 74.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref13" name="_ftn13">[13]</a> Id., <em>Pensieri Minimi e Massime</em>, da aforisma n. 27, p. 11.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref14" name="_ftn14">[14]</a> <em>Ibidem</em>.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref15" name="_ftn15">[15]</a> <em>Ivi</em>, da aforisma n. 23, p. 11.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref16" name="_ftn16">[16]</a> <em>Ivi</em>, da aforisma n. 26, p. 11.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref17" name="_ftn17">[17]</a> <em>Ivi</em>, da aforisma n. 65, p. 19. Ri-edito, in AA.VV., <em>Le figure del pensiero</em>, Sillabe di Sale, 2013, p. 26.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref18" name="_ftn18">[18]</a> Lorenzo Spurio, Postfazione a Emanuele Marcuccio, <em>Pensieri Minimi e Massime</em>, Photocity, 2012, p. 27.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref19" name="_ftn19">[19]</a> <em>Op. cit.</em>, aforisma n. 20, p. 10.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref20" name="_ftn20">[20]</a> <em>Ivi</em>, aforisma n. 42, p. 15.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref21" name="_ftn21">[21]</a> Id., “<em>Distanza: Quarto omaggio a García Lorca</em>”, in <em>Visione</em>, in AA.VV., <em>I grilli del Parnaso</em>, PoetiKanten, 2016, p. 82. Già edita, in Id., <em>Per una strada</em>, SBC, 2009, p. 91.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref22" name="_ftn22">[22]</a> Id., da “<em>Carpe</em>”, in <em>Anima di Poesia</em>, TraccePerLaMeta, 2014, p. 42.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref23" name="_ftn23">[23]</a> Id., da “<em>Ultimi pensieri di un robot</em>”, in <em>Per una strada</em>, SBC, p. 71.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref24" name="_ftn24">[24]</a> Id., <em>Lo stupore e la meraviglia. Aforismi e pensieri</em> (silloge inedita), da aforisma n. 23, già pubblicato sul sito dell’autore al link “<em><a style="color:#000000;" href="https://www.emanuele-marcuccio.com/antologia-aforismi">www.emanuele-marcuccio.com/antologia-aforismi</a></em>”.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref25" name="_ftn25">[25]</a> Id., <em>Pensieri Minimi e Massime</em>, Photocity, 2012, aforisma n. 14, p. 9.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref26" name="_ftn26">[26]</a> <em>Ivi</em>, da aforisma n. 4, p. 7.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref27" name="_ftn27">[27]</a> Id., “<em>Bach</em>”, in <em>Anima di Poesia</em>, TraccePerLaMeta, 2014, p. 32.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref28" name="_ftn28">[28]</a> Id., da “<em>Musica lontana</em>”, in <em>Per una strada</em>, SBC, 2009, p. 83.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref29" name="_ftn29">[29]</a> Id., <em>Ingólf Arnarson. Dramma epico in versi liberi. Un Prologo e cinque atti</em>, Le Mezzelane, 2017, atto II, scena II, vv. 171-172, 183-185, p. 78; vv. 197-202, p. 79; vv. 227-228, p. 80.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref30" name="_ftn30">[30]</a> <em>Ivi</em>, atto V, scena unica, vv 104-108, p. 159.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref31" name="_ftn31">[31]</a> Id., <em>Pensieri Minimi e Massime</em>, Photocity, 2012, da aforisma n. 31, p. 12.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref32" name="_ftn32">[32]</a> Come scrive l’autore in nota all’aforisma, “il termine <em>ipocrita</em> è [&#8230;] usato in senso etimologico, dal greco <em>ὑ</em><em>ποκριτής</em> (<em>iupokrithés</em>) ossia <em>attore</em>”.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref33" name="_ftn33">[33]</a> <em>Op. cit.</em>, da aforisma n. 88, p. 24.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref34" name="_ftn34">[34]</a> Con felice accezione, per distinguerlo dal dittico poetico classico, che invece è scritto da un solo autore, così ha definito il dittico a due voci il nostro autore: “Una composizione di due poesie di due diversi autori, scritte indipendentemente, anche in tempi diversi, e accomunate dal medesimo tema in una sorta di corrispondenza empatica”.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref35" name="_ftn35">[35]</a> Lorenzo Spurio, <em>Postfazione. <a style="color:#000000;" href="https://www.academia.edu/24352433/_Risonanze_empatiche_lesperienza_del_dittico_poetico_di_Emanuele_Marcuccio_Postfazione_a_AA.VV._Dipthycha_3_PoetiKanten_Edizioni_Sesto_Fiorentino_2016_pp._137-146">Risonanze empatiche, lʼesperienza del “dittico poetico” di Emanuele Marcuccio</a></em> a AA.VV., <em>Dipthycha 3. Affinità elettive in poesia, su quel foglio di vetro impazzito&#8230;</em>, a cura di Emanuele Marcuccio, PoetiKanten, 2016, p. 143.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref36" name="_ftn36">[36]</a> Silvia Calzolari, da “<em>Vita parallela</em>”, in <em>Op. cit.</em>, p. 16.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref37" name="_ftn37">[37]</a> Emanuele Marcuccio, da “<em>Telepresenza</em>”, in <em>Op. cit.</em>, p. 18. Già edita, in Id., <em>Anima di Poesia</em>, TraccePerLaMeta, 2014, p. 26.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref38" name="_ftn38">[38]</a> Id., Introduzione a AA.VV., <em>Dipthycha 3</em>, nota n. 2, p. 7.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref39" name="_ftn39">[39]</a> <em>Op. cit.</em>, p. 7.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref40" name="_ftn40">[40]</a> Id., da “<em>Sé e gli altri</em>”, in <em>Per una strada</em>, SBC, 2009, p. 68.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref41" name="_ftn41">[41]</a> Id., <em>Pensieri Minimi e Massime</em>, Photocity, 2012, aforisma n. 4, p. 7.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref42" name="_ftn42">[42]</a> <em>Op. cit.</em>, da aforisma n. 77, p. 22; da n. 83, p. 23.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref43" name="_ftn43">[43]</a> Id., Introduzione a <em>Ingólf Arnarson. Dramma epico in versi liberi</em>, Le Mezzelane, 2017, p. 22.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref44" name="_ftn44">[44]</a> Id., <em>Pensieri Minimi e Massime</em>, Photocity, 2012, aforisma n. 37, p. 13.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref45" name="_ftn45">[45]</a> Lorenzo Spurio, Postfazione a <em>Op. cit.</em>, p. 28.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref46" name="_ftn46">[46]</a> Emanuele Marcuccio, “<em>Di seta</em>”, in AA.VV., <em>Soglie</em>, Limina Mentis, 2016, p. 124. Ri-edita, in AA.VV., <em>Dipthycha 3</em>, PoetiKanten, 2016, p. 54.</span></p>
<p>&nbsp;</p>
<p><span style="color:#0000ff;"><em>L’autore del presente testo acconsente alla pubblicazione su questo spazio senza nulla pretendere all’atto della pubblicazione né in futuro. E’ severamente vietato copiare e diffondere il presente testo in formato integrale o parziale senza il permesso da parte del legittimo autore. Il curatore del blog è sollevato da qualsiasi pretesa o problematica possa nascere a seguito di riproduzioni e diffusioni non autorizzate, ricadendo sull’autore dello stesso ciascun tipo di responsabilità.</em></span></p>
<div id="atatags-370373-5bc8be7162937">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bc8be7162937', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bc8be7162969">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bc8be7162969',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bc8be716296b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bc8be716296b',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" data-text="Lucia Bonanni: lettura critica a &quot;Pensieri Minimi e Massime&quot;, raccolta di aforismi del palermitano E. Marcuccio, già autore di &quot;Per una strada&quot; e &quot;Anima di Poesia&quot;" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fblogletteratura.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F&name=Lucia%20Bonanni%3A%20lettura%20critica%20a%20%22Pensieri%20Minimi%20e%20Massime%22%2C%20raccolta%20di%20aforismi%20del%20palermitano%20E.%20Marcuccio%2C%20gi%C3%A0%20autore%20di%20%22Per%20una%20strada%22%20e%20%22Anima%20di%20Poesia%22" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2018%2F10%2Femanuele-marcuccio.jpg&#038;description=Lucia%20Bonanni%3A%20lettura%20critica%20a%20%22Pensieri%20Minimi%20e%20Massime%22%2C%20raccolta%20di%20aforismi%20del%20palermitano%20E.%20Marcuccio%2C%20gi%C3%A0%20autore%20di%20%22Per%20una%20strada%22%20e%20%22Anima%20di%20Poesia%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Lucia%20Bonanni%3A%20lettura%20critica%20a%20%22Pensieri%20Minimi%20e%20Massime%22%2C%20raccolta%20di%20aforismi%20del%20palermitano%20E.%20Marcuccio%2C%20gi%C3%A0%20autore%20di%20%22Per%20una%20strada%22%20e%20%22Anima%20di%20Poesia%22%20https%3A%2F%2Fblogletteratura.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/?share=email" target="_blank" title="Clicca per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-13945-5bc8be71649ef' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=19363946&amp;post_id=13945&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-13945-5bc8be71649ef' data-name='like-post-frame-19363946-13945-5bc8be71649ef'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>	</div><!-- .entry-content -->

	
<div class="author-info">
	<h2 class="author-heading">Pubblicato da</h2>
	<div class="author-avatar">
		<img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h3 class="author-title">Blog di Letteratura e Cultura</h3>

		<p class="author-bio">
			Lorenzo Spurio è nato a Jesi (AN) nel 1985. Si è laureato in Lingue e Letterature Moderne all’Università degli Studi di Perugia con una tesi sull’autore britannico Ian McEwan.  
Per la poesia ha pubblicato le sillogi Neoplasie civili (Agemina, Firenze, 2014), Le acque depresse (PoetiKanten, Sesto Fiorentino, 2016) e Tra gli aranci e la menta. Recitativo dell’assenza per Federico Garcia Lorca (PoetiKanten, Sesto Fiorentino, 2016) ad ottanta anni dall’assassinio del poeta granadino. Ha curato varie antologie poetiche tra cui Borghi, città e periferie: l’antologia del dinamismo urbano (Agemina, Firenze, 2015), Convivio in versi. Mappatura democratica della poesia marchigiana (PoetiKanten, Sesto Fiorentino, 2016), Non uccidere. Caino e Abele dei nostri giorni (2017) e Adriatico: emozioni tra parole d’onde e sentimenti (Ass. Euterpe, Jesi, 2017). Numerose le sue poesie pubblicate in riviste, siti specializzati ed opere antologiche.
Per la narrativa ha pubblicato le raccolte di racconti: Ritorno ad Ancona e altre storie (Lettere Animate, Martina Franca, 2012), La cucina arancione (TraccePerLaMeta, Sesto Calende, 2013) e L’opossum nell’armadio (PoetiKante, Sesto Fiorentino, 2015).
12072660_10207671469768160_3182675494180130792_nQuale critico letterario si è occupato prevalentemente di narrativa straniera; ha pubblicato: Jane Eyre, una rilettura contemporanea (Lulu, 2011), La metafora del giardino in letteratura (Faligi, Aosta, 2011), Flyte &amp; Tallis: Una analisi ravvicinata di due grandi romanzi della letteratura inglese: Espiazione di Ian McEwan e Ritorno a Brideshead di Evelyn Waugh (Photocity, Pozzuoli, 2012), Ian McEwan: sesso e perversione (Photocity, Pozzuoli, 2014), Il sangue, no. L’aporia della vita in ‘La ballata di Adam Henry’ di Ian McEwan (PoetiKanten, Sesto Fiorentino, 2015). Vari saggi letterari e suoi contributi sono presenti in collettanee, volumi antologici ed edizioni critiche, oltre a un cospicuo numero di prefazioni e note critiche ad autori contemporanei.  Nel volume La parola di seta. Interviste ai poeti d’oggi  (PoetiKanten, Sesto Fiorentino, 2015) ha raccolto una serie di interviste fatte negli anni 2012-2015 ad esponenti di spicco della poesia italiana contemporanea mentre in Scritti marchigiani. Diapositive e istantanee letterarie (Le Mezzelane, Santa Maria Nuova, 2017) una raccolta di saggi, recensioni e note di approfondimento su autori della sua Regione.
Nel 2011 ha fondato la rivista online di letteratura «Euterpe», aperiodico tematico di letteratura online. È Presidente della Associazione Culturale Euterpe, Fondatore e Presidente del Premio Nazionale di Poesia “L’arte in versi” e  Presidente di Giuria in vari premi letterari (“Città di Chieti”; “Città di Porto Recanati”; “Poesia senza confine”, etc.). 
Numerosi i premi e i riconoscimenti letterari ottenuti tra cui il 1° Premio al Concorso Letterario “Città di Ancona” (2016), il 1° Premio al Premio Letterario “Città di Latina” (2016), il 1° Premio al Premio Internazionale di Poesia “Antonia Pozzi” (2016) , il 2° Premio al Premio Letterario “Bari, Città Aperta” (2016), il 1° Premio al Concorso Letterario “Patrizia Brunetti” di Senigallia (2016),…
Sulla sua produzione hanno scritto Dante Maffia, Giorgio Bàrberi Squarotti, Corrado Calabrò, Ugo Piscopo, Sandro Gros-Pietro, Antonio Spagnuolo, Umberto Vicaretti e altri.			<a class="author-link" href="https://blogletteratura.com/author/blogletteratura/" rel="author">
				Leggi tutti gli articoli di Blog di Letteratura e Cultura			</a>
		</p><!-- .author-bio -->

	</div><!-- .author-description -->
</div><!-- .author-info -->

	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Scritto il </span><a href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-18T10:47:22+00:00">18/10/2018</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autore </span><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura</a></span></span><span class="cat-links"><span class="screen-reader-text">Categorie </span><a href="https://blogletteratura.com/category/aforismi/" rel="category tag">aforismi</a>,<a href="https://blogletteratura.com/category/arte/" rel="category tag">arte</a>,<a href="https://blogletteratura.com/category/attualita-2/" rel="category tag">Attualità</a>,<a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a>,<a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a>,<a href="https://blogletteratura.com/category/saggi-letterari/" rel="category tag">Saggi letterari</a>,<a href="https://blogletteratura.com/category/scrittura/" rel="category tag">scrittura</a>,<a href="https://blogletteratura.com/category/segnalazioni/" rel="category tag">Segnalazioni</a></span><span class="tags-links"><span class="screen-reader-text">Tag </span><a href="https://blogletteratura.com/tag/aforisma/" rel="tag">aforisma</a>,<a href="https://blogletteratura.com/tag/aforismi/" rel="tag">aforismi</a>,<a href="https://blogletteratura.com/tag/amore/" rel="tag">amore</a>,<a href="https://blogletteratura.com/tag/aphorism/" rel="tag">Aphorism</a>,<a href="https://blogletteratura.com/tag/appartenenza/" rel="tag">appartenenza</a>,<a href="https://blogletteratura.com/tag/assioma/" rel="tag">assioma</a>,<a href="https://blogletteratura.com/tag/burocrazia/" rel="tag">burocrazia</a>,<a href="https://blogletteratura.com/tag/condivisione/" rel="tag">condivisione</a>,<a href="https://blogletteratura.com/tag/critica/" rel="tag">critica</a>,<a href="https://blogletteratura.com/tag/dialetto/" rel="tag">dialetto</a>,<a href="https://blogletteratura.com/tag/dittico/" rel="tag">dittico</a>,<a href="https://blogletteratura.com/tag/dramma/" rel="tag">dramma</a>,<a href="https://blogletteratura.com/tag/emanuele-marcuccio/" rel="tag">Emanuele Marcuccio</a>,<a href="https://blogletteratura.com/tag/epica/" rel="tag">epica</a>,<a href="https://blogletteratura.com/tag/eterno/" rel="tag">eterno</a>,<a href="https://blogletteratura.com/tag/ingold-arnarson/" rel="tag">Ingold Arnarson</a>,<a href="https://blogletteratura.com/tag/lettura/" rel="tag">lettura</a>,<a href="https://blogletteratura.com/tag/lucia-bonanni/" rel="tag">Lucia Bonanni</a>,<a href="https://blogletteratura.com/tag/musica/" rel="tag">musica</a>,<a href="https://blogletteratura.com/tag/palermo/" rel="tag">Palermo</a>,<a href="https://blogletteratura.com/tag/parola/" rel="tag">parola</a>,<a href="https://blogletteratura.com/tag/pensieri/" rel="tag">pensieri</a>,<a href="https://blogletteratura.com/tag/pensieri-minimi-e-massime/" rel="tag">Pensieri Minimi e massime</a>,<a href="https://blogletteratura.com/tag/poesia/" rel="tag">poesia</a>,<a href="https://blogletteratura.com/tag/saggio/" rel="tag">saggio</a>,<a href="https://blogletteratura.com/tag/sociale/" rel="tag">sociale</a>,<a href="https://blogletteratura.com/tag/stato/" rel="tag">stato</a>,<a href="https://blogletteratura.com/tag/versi/" rel="tag">versi</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One thought on &ldquo;Lucia Bonanni: lettura critica a &#8220;Pensieri Minimi e Massime&#8221;, raccolta di aforismi del palermitano E. Marcuccio, già autore di &#8220;Per una strada&#8221; e &#8220;Anima di&nbsp;Poesia&#8221;&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-15855" class="comment byuser comment-author-emanuelemarcuccio even thread-even depth-1 highlander-comment">
			<article id="div-comment-15855" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0ba0f118742b303e7ac2269867d6f9ca?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://emanuelemarcuccio.wordpress.com' rel='external nofollow' class='url'>Emanuele Marcuccio</a></b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/#comment-15855">
							<time datetime="2018-10-18T17:42:08+00:00">
								18/10/2018 alle 17:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L&#8217;ha ribloggato su <a href="https://emanuelemarcuccio.wordpress.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" rel="nofollow">Emanuele-Marcuccio&#039;s Blog</a>e ha commentato:<br />
“«L’aforisma è la sintetica risposta della prosa alla poesia». Ecco cos’è per me un aforisma, la prosa non è nelle mie corde di scrittura, preferisco leggerla, e l’anima dell’aforisma è la sintesi, così come lo è per la poesia ma in modi e caratteristiche differenti.”<br />
Così mi espimevo nell&#8217;intervista rilasciata a Lorenzo Spurio, in «La parola di seta. Interviste ai poeti d&#8217;oggi» (PoetiKanten, 2015), che ringrazio sempre per lo spazio che mi dedica e con il quale collaboro fin dal 2011.<br />
Dallo stesso passo il critico letterario Lucia Bonanni avvia il suo saggio sulla raccolta edita di aforismi e pensieri, un saggio per il quale la ringrazio ancora per l&#8217;interesse critico dimostrato anche verso la mia scrittura in aforismi e pensieri.<br />
Con il consueto acume la Bonanni conduce l&#8217;analisi della mia silloge rapportandola alla mia intera produzione, e non solo, compreso il dramma epico in versi liberi di ambientazione islandese pubblicato nel 2017.<br />
Una critica letteraria quella della Bonanni che non rinuncia mai alla chiarezza semantica e, cosa notevole, forse anche per il suo essere poetessa, si approccia al testo letterario sempre con sensibilità e anche con una certa delicatezza. Insomma, si percepisce alla lettura un tocco squisitamente femminile.<br />
Buone letture! </p>
<p id="comment-like-15855" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/?like_comment=15855&#038;_wpnonce=d5d8c751a4" class="comment-like-link needs-login" rel="nofollow" data-blog="19363946"><span>Mi piace</span></a><span id="comment-like-count-15855" class="comment-like-feedback">Mi piace</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blogletteratura.com/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/?replytocom=15855#respond' onclick='return addComment.moveForm( "div-comment-15855", "15855", "respond", "13945" )' aria-label='Rispondi a Emanuele Marcuccio'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7ea05f5be7" /><input type="hidden" name="_wp_http_referer" value="/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='13945' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d6cf09014" /></p>
<input type="hidden" name="genseq" value="1539882609" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2018/10/17/nuovo-appuntamento-con-langelico-certame-sabato-20-ottobre-a-torino-conduzione-di-max-ponte/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">Nuovo appuntamento con l&#8217;Angelico Certame sabato a Torino. Conduzione di Max&nbsp;Ponte</span></a></div><div class="nav-next"><a href="https://blogletteratura.com/2018/10/18/esce-il-sospiro-di-medusa-la-nota-performer-maceratese-morena-oro-destruttura-il-mito-classico-e-denuncia-lipocrisia/" rel="next"><span class="meta-nav" aria-hidden="true">Avanti</span> <span class="screen-reader-text">Articolo successivo:</span> <span class="post-title">Esce &#8220;Il sospiro di Medusa&#8221;. La nota performer maceratese Morena Oro destruttura il mito classico e denuncia l&#8217;ipocrisia</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_acom">Creato su WordPress.com</a>.
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201842y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0ba0f118742b303e7ac2269867d6f9ca">
	</div>
	<div class="grofile-hash-map-1e7a363f2582b7de9e43d8827624fd3f">
	</div>
	<div class="grofile-hash-map-7245cfb1bbac733fd1ae554a25500d14">
	</div>
	<div class="grofile-hash-map-f904882b038ab2915d6b1bb52c0ecc95">
	</div>
	<div class="grofile-hash-map-e1d19174702b446c0e8975db0c76e48f">
	</div>
	<div class="grofile-hash-map-122eedb976bf9c04acd20de59436e1d6">
	</div>
	<div class="grofile-hash-map-b3ecafa27dbd4ecfe32fb37f143f11de">
	</div>
	<div class="grofile-hash-map-8e5d0c8c218abb184152980de2943c65">
	</div>
	<div class="grofile-hash-map-865c008a953293e4888c586acad7d264">
	</div>
	<div class="grofile-hash-map-d478a03168805134da112539dc10bef1">
	</div>
	<div class="grofile-hash-map-a321977eac25e1edcb307e627f9c9cca">
	</div>
	<div class="grofile-hash-map-3453ebfd04de8ec1df2f00b22c93f049">
	</div>
	<div class="grofile-hash-map-e48103c197692179a880a762bcdd0c2a">
	</div>
	<div class="grofile-hash-map-477a6da9ac88b47631779ba72f4a145a">
	</div>
	<div class="grofile-hash-map-b44a1a13cf97f62661caac42d21f20da">
	</div>
	<div class="grofile-hash-map-9699325cb682afc0a8f02aa02ab9dc4e">
	</div>
	<div class="grofile-hash-map-164d1dc786d9c916659a5b90451b9d50">
	</div>
	<div class="grofile-hash-map-9c7cf0303480bf29b0031ba1ed0410d4">
	</div>
	<div class="grofile-hash-map-e6bd33bdd2670e336909e59c1aa382ec">
	</div>
	<div class="grofile-hash-map-f9366c27c049694810d6465c57b6e1a9">
	</div>
	<div class="grofile-hash-map-f58eddb142fa41ba51bacbbb7ed2c9ec">
	</div>
	<div class="grofile-hash-map-37564d831540f579c34c2d6045e7d383">
	</div>
	<div class="grofile-hash-map-78782df0e843a72cc2bbc19a604130cb">
	</div>
	<div class="grofile-hash-map-fa641770d03687a8285e78597d8d31e2">
	</div>
	<div class="grofile-hash-map-489938e7bdc3ba89fa60fa30496d4995">
	</div>
	<div class="grofile-hash-map-32c387bde463f3d225c1ebef3938062d">
	</div>
	<div class="grofile-hash-map-bd03eddf7b2eb44972c4e4d0b7d3b401">
	</div>
	<div class="grofile-hash-map-09a520a4bbe29cc109443c58ba8202a6">
	</div>
	<div class="grofile-hash-map-9dcbeb952215b3b5568f2d2346fa37eb">
	</div>
	<div class="grofile-hash-map-1d1b6be3040f1b35cfed854afc8b0819">
	</div>
	<div class="grofile-hash-map-8d5e518cb3f7b75ce065084bb03d5188">
	</div>
	<div class="grofile-hash-map-9a9317f71cad6eba1767b6beb82bd5fd">
	</div>
	<div class="grofile-hash-map-f9f12179eb62b51a38c771527d97c7ff">
	</div>
	<div class="grofile-hash-map-69cd680c9cfa5481e1c8534a559f2e09">
	</div>
	<div class="grofile-hash-map-61284f0e3ed409091ab1770c37eb9226">
	</div>
	<div class="grofile-hash-map-deb486c8fb92cc2a5aa2f3d46a67ef35">
	</div>
	<div class="grofile-hash-map-fdef2e246030e5cfdba3434b917aec57">
	</div>
	<div class="grofile-hash-map-826823b0908d34d02b11d589c52dab5d">
	</div>
	<div class="grofile-hash-map-8317bd061d90c5f305a6abe49653bb85">
	</div>
	<div class="grofile-hash-map-7af091924720cb0af04a3e7f5038d9ce">
	</div>
	<div class="grofile-hash-map-10d8b77bba49d4a1fbe93f5bc9f25043">
	</div>
	<div class="grofile-hash-map-edf37af672d5802d3a7725fa00ab10b3">
	</div>
	<div class="grofile-hash-map-f980814eb05782cb5756c11889062a05">
	</div>
	<div class="grofile-hash-map-5baec1e079c7f0a759f4c3d288c7af07">
	</div>
	<div class="grofile-hash-map-8aa7f1ffe794766dc06eb41c4141a5fe">
	</div>
	<div class="grofile-hash-map-ee71adf6daa5b8545cf84d77c225013b">
	</div>
	<div class="grofile-hash-map-345d445236afd72734070853fb0d85fa">
	</div>
	<div class="grofile-hash-map-0aac3e804b57e5d0af6999c2efbfbf04">
	</div>
	<div class="grofile-hash-map-3f0faefdb616de8cf3bbacac53f954d8">
	</div>
	<div class="grofile-hash-map-acc64c8f13b2eaeaeec25931ce3bbc8d">
	</div>
	<div class="grofile-hash-map-4d0a9cbd5c7ad446e75cb6d1e1a82ed9">
	</div>
	<div class="grofile-hash-map-2b1089840f77ab465b2f636784cd6d0d">
	</div>
	<div class="grofile-hash-map-f709434522375a885dc4a0e205c6443b">
	</div>
	<div class="grofile-hash-map-e0f4b8a637a12da049994bfcee6866c5">
	</div>
	<div class="grofile-hash-map-32036e1ab548d6d18bfb681b242cce17">
	</div>
	<div class="grofile-hash-map-7297bf38146daf893f24a6a85caede7c">
	</div>
	<div class="grofile-hash-map-508f4c1e5ee58a0affeb664e8e1207a7">
	</div>
	<div class="grofile-hash-map-e07bdfe9f619f0641531151948780df7">
	</div>
	<div class="grofile-hash-map-39050feb5a46cf63b735f293ba57cf58">
	</div>
	<div class="grofile-hash-map-cae11caf3b5350c1a18a0d9dc4259094">
	</div>
	<div class="grofile-hash-map-801b512f6f2f372f5092adaaa0e849de">
	</div>
	<div class="grofile-hash-map-3f427ca57dd2f2f53fffe78af1dbb8ce">
	</div>
	<div class="grofile-hash-map-dc6e1b0cb4dc12094270bbabc1478a22">
	</div>
	<div class="grofile-hash-map-b1ca1c7496e3093db965403e8fa2a740">
	</div>
	<div class="grofile-hash-map-2231866b05c67cc6a86a6922d5949ff6">
	</div>
	<div class="grofile-hash-map-c35e83d202bb4181d77ec3db2cea1049">
	</div>
	<div class="grofile-hash-map-839d2c46c03cd1a9c7aadb4035e519ff">
	</div>
	<div class="grofile-hash-map-9e627f0ed8e5e8b73cb8d7edaef45214">
	</div>
	<div class="grofile-hash-map-b68fd10daf65ebfd13d750838450a501">
	</div>
	<div class="grofile-hash-map-3b52355002d46e59f1a0e527eb2b0a3a">
	</div>
	<div class="grofile-hash-map-78101c04ffd9900866af861c1e37496a">
	</div>
	<div class="grofile-hash-map-10f97a42c362cd80c39afd931a09a012">
	</div>
	<div class="grofile-hash-map-8f3aa1a5d86d315fe0fc37443bd18fb7">
	</div>
	<div class="grofile-hash-map-0ead572ed9905c6336ba50bc48d36341">
	</div>
	<div class="grofile-hash-map-31ced9029d570e7a0a60fe963bfaca52">
	</div>
	<div class="grofile-hash-map-6939cf78dd20438f047e8fd7f46ac1d7">
	</div>
	<div class="grofile-hash-map-5e4d94d85feaf66d8eb52d7e18494445">
	</div>
	<div class="grofile-hash-map-31bcd9b3a0d006b266fe2fb337fc5e89">
	</div>
	<div class="grofile-hash-map-4b1dceb000430fa3244f8cbe88eb9c91">
	</div>
	<div class="grofile-hash-map-482e756f171754aeeb505f915cc5d22e">
	</div>
	<div class="grofile-hash-map-c358fdf5eecfb35b86b202a908e1c003">
	</div>
	<div class="grofile-hash-map-0ba0f118742b303e7ac2269867d6f9ca">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=d4de84780c","homeURL":"https:\/\/blogletteratura.com\/","postID":"13945","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d71daeb2f0" /><input type="hidden" name="_wp_http_referer" value="/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2018\/10\/18\/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia\/":13945};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/10/18/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfifteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfifteen\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"8bb582e7e0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"651c3d1564\" \/>","referer":"https:\/\/blogletteratura.com\/2018\/10\/18\/lucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia\/","canFollow":"1","feedID":"2499400","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F","postID":"13945","shortlink":"https:\/\/wp.me\/p1jfrI-3CV","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/13945","statsLink":"https:\/\/wordpress.com\/stats\/post\/13945\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Twenty Fifteen","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 5.954 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"d67087083b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2018%2F10%2F18%2Flucia-bonanni-lettura-critica-a-pensieri-minimi-e-massime-raccolta-di-aforismi-del-palermitano-e-marcuccio-gia-autore-di-per-una-strada-e-anima-di-poesia%2F","blog_id":"19363946","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=19363946&v=wpcom&tz=2&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1uwyAMhV9ohG3VVPVi2qNMhJjUCX/DUNa3n7O1XdpV0XIFHPwZc2xZo9DBZ/BZDiQ7OKCG+NkM9CBnV66IaEuPnqTFEUh+FCiwV76zkBaCdXCOJfEDDRPdSqoYYQ10JdyCeQ+Ow2JpZa4sHA2aDOAnkEaMTPlRmKALCYOXn6HXtnTX+RNEe2wc+jVvmOJ1xuBXFVYjv7lgQcWuh0yytaEngVy+taHeHP/BQ+HbMCIIq6rM4KJVGW70hTwD5Kj0KN/ZLmmUhpYpAa6FboFSHXsoWpWkU5Qh8U6EA6SEk+EXbWWGnLiSPy7Poe8+TNBld6/bFH8bPNcHnul0PC3NPOrejKoUCoE9OyTOwlJ9I5KDLDbN48nQkJaGIAbKwliFSdJeJfT9eWXozb0+vWyed9vnzW47fAEtL2sX'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "blogletteratura.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'2','user_id':'0','post':'13945','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy9idzNxYVdXSFZncmVNSVNnci9zSm9nXXxHPUFMfG1GR3BaZHlLMXVpMEFtNm0lT3xiM3dKZEQ4fnYrUCZBS29LfE5bZGgldHpOfnJXP1clUWJ1Nm1ORk4mRTctQS8zLWZxMi1FNUZPN3JBbEplWlo3aEEmVWVXMzVTNXR4Z01HckE3QkMsdG0rXXBtTz1KcHMtUi5hZkptaF8/a0JqTSYrSjBtRVhJR2lIZHdRWDduX0VMdmltYjVKPXlpYVU1akJIaytvfjVPUCZnNDh6bk10Uz8sUmVPV2E5Q2tZcll2ckphWHkxLE8uZno3Lno5UEV4SHkzWyVFMW9fNWpoLFA5JlM9fGtbYmVhOEouWXphP3EudDQtcy9Fa0dLQ3pzeEosYQ=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '13945' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">E-mail inviata</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.431 seconds
	189691 bytes batcached for 300 seconds
-->
