<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>&#8220;L&#8217;istinto altrove&#8221; (Ladolfi, 2019) di Michela Zanarella &#8211; con tre inediti &#8211; a cura di Lorenzo Spurio &#8211; Blog Letteratura e Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:b:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Open Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active label{font-family:"Open Sans",sans-serif}.wf-active .main-navigation{font-family:"Open Sans",sans-serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Open Sans",sans-serif}.wf-active .page-links{font-family:"Open Sans",sans-serif}.wf-active .comment-meta{font-family:"Open Sans",sans-serif}.wf-active h1{font-style:normal;font-weight:700}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Open Sans",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-weight:700;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:700;font-style:normal}.wf-active h3{font-weight:700;font-style:normal}.wf-active h4{font-weight:700;font-style:normal}.wf-active h5{font-weight:700;font-style:normal}.wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:700}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Open Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .archive .apostrophe-2-featured .entry-title, .wf-active .blog .apostrophe-2-featured .entry-title, .wf-active .search .apostrophe-2-featured .entry-title{font-style:normal;font-weight:700}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}</style>
<meta name="google-site-verification" content="Cookies law info" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//blogletteratura.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed" href="https://blogletteratura.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; Feed dei commenti" href="https://blogletteratura.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Letteratura e Cultura &raquo; &#8220;L&#8217;istinto altrove&#8221; (Ladolfi, 2019) di Michela Zanarella &#8211; con tre inediti &#8211; a cura di Lorenzo Spurio Feed dei commenti" href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1k9tugzAMhl9owUAosItpzxLA0LQ5KYeivv0C6bau7bqq0m5Q7Pyf/QcnMBvSa+VReZCBGBEmrhxYFMzjQIx2/iLKeude4DYm+B4d7NAb1u/JGl3JP7VTiGGHdoo7FqHJaJZDF7gYoBN6xTvL7BGcPwp8oMxKfXfHQ5RFeVB+0LN6toxgRx08mSwfni1hmedqcs/inksUXOEf/BiEII57JDjwpeFpKlDTTVO3TV11/TiWbcPGvkA65BXWWI0NZVjl5Sutl98+pRknCzBw5+HAcf61aa9PZouszLOCzKbXMnFpI0um17n+o/XkWsS+59Yvs/eu7nIJY14a5heFjE4YCpRRdg9bD0y6zlh0jsSv5EESv43g3ZcSqaV0eiMQhT8zCeWgtOeRdl+Lq5qpFZjQAVvOa7XZIinXkqcRPIrcvl9npidUaJOfm8uFfZdvxabNW/pK6Wb3AVwUnaY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='apostrophe-2-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVj81uAjEMhF8IY/FTOCGeJUm92YCzjmKHtG/f0BO9bMVtRp5vRsZeIMhitBjaTJkUS/PoiqhVKTPBHtMSUO2bCXoJkrdBdYMvXG5QuMW0KGrzGmoqlmS4SZilr+VneVAF37znsfw7shbv6TOSKVIbV7knAnYdjXJhZ+8UTC6QHw3A6T7E1/9kJAGW4J6f/TEwsUt1Da3kWeKQEUfqxT6ha77sPvbn0+G4O55uP6Xolhg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjl1qwzAQhC9UVU4ky85DyVn0723XkvGuMb19VXBo2kDo087CzDcj90X4WjgWlvMmFtwyFJLWM9Ti7PqjXj3Ri7yz37xpQxQEHEUMwFDyQZFG9YMZB6OdT+k8Djb5U1Sh09FEnQZlo+7OF2VkxupsY/AnRpLElsFLh7Z8PJTebVwqsUhoYZU02bUV3+6zFFUPrQtrrr+fhxBPcW5zJn3se0bdIeTIJJvl0CKvEIQtQSAQ/yfr2gwSIFJFrPuf9xtwnd9O/diN6qJU//4FPtagyg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkN0OgjAMhV/IObkQ9ML4LDDK0rk/102iT+9QTBCIJk3apl9OT8t7z9AKnVogrnJcE4T7mLaKNvwXwAzKUEfYGrQfWDgbwcaB9Y6iAaJawsrUuAY1sEQQMmBjXtO5OWcS8zpJtMQD6LyqZYPqrFtR/z4E7Q2h/4spiL4WFxaA8LHwPPFCqSER0Ed0ueuc1m6hPsF7bCXE1//eJWuS8Wz0dDanYl8Vx11Vlgf1BAnZlx4='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogletteratura.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un volume monografico sulla Oriana Fallaci donna: poesie, racconti, saggi, recensioni, letture' href='https://blogletteratura.com/2020/02/18/un-volume-monografico-sulla-oriana-fallaci-donna-poesie-racconti-saggi-recensioni-letture/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" />
<link rel='shortlink' href='https://wp.me/p1jfrI-44V' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogletteratura.com%2F2020%2F02%2F19%2Flistinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogletteratura.com%2F2020%2F02%2F19%2Flistinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;L&#8217;istinto altrove&#8221; (Ladolfi, 2019) di Michela Zanarella &#8211; con tre inediti &#8211; a cura di Lorenzo Spurio" />
<meta property="og:url" content="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" />
<meta property="og:description" content="Segnalazione a cura di Lorenzo Spurio Michela Zanarella (Cittadella, 1980) dal 2007 vive e lavora a Roma. Poetessa, scrittrice e giornalista, molteplici i suoi impegni nel campo della letteratura. …" />
<meta property="article:published_time" content="2020-02-19T15:40:50+00:00" />
<meta property="article:modified_time" content="2020-02-19T15:42:17+00:00" />
<meta property="og:site_name" content="Blog Letteratura e Cultura" />
<meta property="og:image" content="https://blogletteratura.files.wordpress.com/2020/02/86501653_2832223340169153_7177540068498735104_o.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="574" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Lorenzo_Spurio" />
<meta name="twitter:site" content="@Lorenzo_Spurio" />
<meta name="twitter:text:title" content="&#8220;L&#8217;istinto altrove&#8221; (Ladolfi, 2019) di Michela Zanarella &#8211; con tre inediti &#8211; a cura di Lorenzo Spurio" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=114" />
<link rel='openid.server' href='https://blogletteratura.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogletteratura.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogletteratura.com/osd.xml" title="Blog Letteratura e Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cccccc" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe-2', amp: false, siteid: 8982, blogid: 19363946, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Blog Letteratura e Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="di Lorenzo Spurio" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://blogletteratura.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/aad9fb5b94a6e4a8c1490b535cd38a13?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Segnalazione a cura di Lorenzo Spurio Michela Zanarella (Cittadella, 1980) dal 2007 vive e lavora a Roma. Poetessa, scrittrice e giornalista, molteplici i suoi impegni nel campo della letteratura. Per la poesia ha pubblicato: Credo (2006), Risvegli (2008), Vita, infinito, paradisi (2009), Sensualità (2011), Meditazioni al femminile (2012), L’estetica dell’oltre (2013), Le identità del cielo&hellip;" />
		<style type="text/css" id="apostrophe-2-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cccccc; }
</style>
	<link rel="amphtml" href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/amp/">	</head>

	<body class="post-template-default single single-post postid-15681 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://blogletteratura.com/" rel="home">Blog Letteratura e Cultura</a></h1>
					<h2 class="site-description">di Lorenzo Spurio</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-2-navigation"><li id="menu-item-10339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10339"><a href="https://blogletteratura.com/">Home</a></li>
<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10340"><a href="https://blogletteratura.com/2-i-miei-libri/">Chi sono</a>
<ul class="sub-menu">
	<li id="menu-item-14735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14735"><a href="https://blogletteratura.com/bibliografia/">Bibliografia</a></li>
</ul>
</li>
<li id="menu-item-14197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14197"><a href="https://blogletteratura.com/il-blog/">Il blog</a>
<ul class="sub-menu">
	<li id="menu-item-14198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14198"><a href="https://blogletteratura.com/caratteristiche/">Contenuti</a></li>
	<li id="menu-item-14199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14199"><a href="https://blogletteratura.com/collaboratori/">Collaboratori</a></li>
</ul>
</li>
<li id="menu-item-10341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10341"><a href="https://blogletteratura.com/i-miei-libri/">Pubblicazioni</a>
<ul class="sub-menu">
	<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="https://blogletteratura.com/poesia/">Poesia</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13298"><a href="https://blogletteratura.com/narrativa/">Narrativa</a></li>
	<li id="menu-item-13300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13300"><a href="https://blogletteratura.com/critica-letteraria/">Critica letteraria</a></li>
	<li id="menu-item-13301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13301"><a href="https://blogletteratura.com/curatele/">Curatele</a></li>
	<li id="menu-item-14413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14413"><a href="https://blogletteratura.com/nelle-biblioteche/">Nelle biblioteche</a></li>
</ul>
</li>
<li id="menu-item-10330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10330"><a href="https://blogletteratura.com/attivita-critica/">Attività critica</a>
<ul class="sub-menu">
	<li id="menu-item-13317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13317"><a href="https://blogletteratura.com/saggi-articoli/">Saggi/Articoli</a></li>
	<li id="menu-item-10343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10343"><a href="https://blogletteratura.com/recensioni-curate/">Recensioni</a></li>
	<li id="menu-item-10344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10344"><a href="https://blogletteratura.com/interviste-curate/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10342"><a href="https://blogletteratura.com/poesie-mie/">Testi online</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10345"><a href="https://blogletteratura.com/scrivono-di-me/">Scrivono di me</a>
<ul class="sub-menu">
	<li id="menu-item-13320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13320"><a href="https://blogletteratura.com/sullautore/">Sull&#8217;autore</a></li>
	<li id="menu-item-13318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13318"><a href="https://blogletteratura.com/sullopera-poetica/">Sull&#8217;opera poetica</a></li>
	<li id="menu-item-13319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13319"><a href="https://blogletteratura.com/sullopera-narrativa/">Sull&#8217;opera narrativa</a></li>
</ul>
</li>
<li id="menu-item-13337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13337"><a href="https://blogletteratura.com/interviste-rilasciate/">Interviste rilasciate</a></li>
<li id="menu-item-13323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13323"><a href="https://blogletteratura.com/riconoscimenti/">Riconoscimenti</a></li>
<li id="menu-item-14188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14188"><a href="https://blogletteratura.com/collaborazioni/">Collaborazioni</a>
<ul class="sub-menu">
	<li id="menu-item-14195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14195"><a href="https://blogletteratura.com/associazione-euterpe/">Associazione Euterpe</a></li>
	<li id="menu-item-14196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14196"><a href="https://blogletteratura.com/altre-associazioni/">Giurie Premi Lett.</a></li>
</ul>
</li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="https://blogletteratura.com/foto/">Foto</a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13332"><a href="https://blogletteratura.com/siti-amici/">Siti amici</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://blogletteratura.com/contatti/">Contatti</a></li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-15681" class="post-15681 post type-post status-publish format-standard hentry category-aforismi category-arte category-attualita-2 category-editoria category-letteratura-italiana-2 category-poesia-2 category-premi-letterari-2 category-presentazione category-racconti-2 category-recensioni-librarie category-saggi-letterari category-scrittura category-segnalazioni tag-amore tag-cittadella tag-critica tag-dacia-maraini tag-donna tag-fabio-strinati tag-femminilita tag-inediti tag-inedito tag-listinto-altrove tag-ladolfi tag-le-identia-del-cielo tag-le-identita-del-cielo tag-le-parole-accanto tag-lorenzo-spurio tag-michela-zanarella tag-poesia tag-poetica tag-recensione tag-roma tag-saggio tag-segnalazione tag-sensualita tag-viaggio">
	
	<div class="entry-meta"><span class="posted-on"><a href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" rel="bookmark"><time class="entry-date published" datetime="2020-02-19T16:40:50+01:00">19 Feb 2020</time><time class="updated" datetime="2020-02-19T16:42:17+01:00">19 Feb 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://blogletteratura.com/author/blogletteratura/">Blog di Letteratura e Cultura (di Lorenzo Spurio)</a></span></span></div>
		<h1 class="entry-title">
		&#8220;L&#8217;istinto altrove&#8221; (Ladolfi, 2019) di Michela Zanarella &#8211; con tre inediti &#8211; a cura di Lorenzo Spurio	</h1>

	<div class="entry-content">
		<p><span style="color:#0000ff;"><em><strong>Segnalazione a cura di Lorenzo Spurio</strong></em></span></p>
<p><span style="color:#000000;"><strong>Michela Zanarella</strong> (Cittadella, 1980) dal 2007 vive e lavora a Roma. <strong>Poetessa, scrittrice e giornalista</strong>, molteplici i suoi impegni nel campo della letteratura. Per la poesia ha pubblicato: <em>Credo</em> (2006), <em>Risvegli</em> (2008), <em>Vita, infinito, paradisi</em> (2009), <em>Sensualità</em> (2011), <em>Meditazioni al femminile</em> (2012), <em>L’estetica dell’oltre</em> (2013), <em>Le identità del cielo</em> (2013), <em>Tragicamente rosso</em> (2015), <em>Le parole accanto</em> (2017), <em>L’esigenza del silenzio</em> (2018 – co-autore Fabio Strinati) e <em>L’istinto altrove</em> (2019). Le sue opere sono state <strong>tradotte in varie lingue</strong> tra cui il <strong>rumeno</strong>: <em>Imensele coincidenţe</em> (2015 – traduzione di Daniel Dragomirescu) e in <strong>inglese</strong>: <em>Meditations in the Feminine</em> (2018 – traduzione di Leanne Hoppe); numerosi testi singoli sono stati inoltre tradotti in inglese, francese, spagnolo, portoghese, greco, arabo, turco. Le sue poesie figurano su <strong>numerose antologie italiane e straniere</strong>, volumi monografici, riviste, antologie di concorsi, blog, siti e piattaforme culturali online.</span></p>
<p><span style="color:#000000;">Per la <strong>prosa</strong> ha pubblicato la <strong>raccolta di racconti</strong> <em>Convivendo con le nuvole</em> (2009), la biografia <em>Nuova identità (Il segreto). Linda D, biografia di una cantatrice</em> (2015) e il <strong>breve saggio</strong> <em>Com&#8217;erano i ragazzi di vita </em>(2017). Figura, inoltre, tra gli otto <strong>coautori del romanzo di <em>La ragazza di Roma Nord</em> (2020) di Federico Moccia. </strong>Ha curato varie antologie tra cui vanno ricordate, tre le più recenti, <strong><em>Pier Paolo Pasolini. Il poeta civile delle borgate. A quaranta anni dalla sua morte</em> </strong>(2016 – co-curatore Lorenzo Spurio) e <em>Senza pietre. 11 poeti per Carlo Levi </em>(2019).</span></p>
<p><span style="color:#000000;">Numerosi i riconoscimenti ottenuti nel corso degli anni tra cui il Premio Cerda “Calogero Rasa” a Palermo (2008), il Premio “Anime e Luci” di Padova (2008), il Premio “Giovanna Dalla Torre” di Roma (2011), il <strong>Premio 13 di Roma (2013)</strong>, il “Creativity Prize” al <strong>Premio Internazionale Naji Naaman’s (2016)</strong>, il <strong>Premio “Le Rosse Pergamene” di Roma</strong> (2018), il Premio “Officine Ensemble” di Roma (2019),…</span></p>
<p><span style="color:#000000;">È ambasciatrice per la cultura e <strong>rappresenta l’Italia in Libano per la Fondazione Naji Naaman</strong> e socio corrispondente dell’<strong>Accademia Cosentina</strong>, collabora con <strong>EMUI_ EuroMed University</strong>, piattaforma interuniversitaria europea, e si occupa di <strong>relazioni internazionali</strong>. È redattrice di <em>Periodico italiano</em> <em>Magazine,</em> <em>Laici.it</em> e della <strong>rivista di poesia e critica letteraria <em>Euterpe</em></strong> e speaker di Radio Doppio Zero. Già Presidente della Rete Italiana per il Dialogo Euro-Mediterraneo (RIDE-APS), Capofila italiano della Fondazione Anna Lindh (ALF), è Presidente Onorario dell’Enciclopedia Poetica <strong>WikiPoesia</strong>.</span></p>
<p><span style="color:#000000;"><strong>Membro di giuria in vari concorsi letterari</strong>, da anni è Presidente di Giuria del Premio Nazionale di Poesia <strong>“L&#8217;arte in versi” di Jesi (AN) </strong>e del Premio Letterario “Città di Latina”. Presiede il concorso letterario nazionale “Le Ragunanze” indetto dall&#8217;omonima associazione romana della quale è presidente con il patrocinio dell&#8217;Ambasciata di Svezia.</span></p>
<p><span style="color:#000000;">Su di lei hanno scritto, tra gli altri, Dacia Maraini, Dante Maffia, Donatella Bisutti, Giuseppe Neri, Marcella Continanza, Antonino Caponnetto, Antonio Spagnuolo, Roberto Ormanni, Marco Falco Rinaudo, Cristina Biolcati, Vittorio Pavoncello, Dario Amadei, Cinzia Baldazzi, Paolo Merenda, Michele Bruccheri, Irene Sparagna, Gilbert Paraschiva, Luciano Somma, Marco Marra, Daniel Dragomirescu, Leanne Hoppe,…</span></p>
<figure data-shortcode="caption" id="attachment_15683" aria-describedby="caption-attachment-15683" style="width: 641px" class="wp-caption aligncenter"><img data-attachment-id="15683" data-permalink="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/86501653_2832223340169153_7177540068498735104_o/" data-orig-file="https://blogletteratura.files.wordpress.com/2020/02/86501653_2832223340169153_7177540068498735104_o.jpg" data-orig-size="768,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="86501653_2832223340169153_7177540068498735104_o" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2020/02/86501653_2832223340169153_7177540068498735104_o.jpg?w=300" data-large-file="https://blogletteratura.files.wordpress.com/2020/02/86501653_2832223340169153_7177540068498735104_o.jpg?w=723" class="alignnone  wp-image-15683" src="https://blogletteratura.files.wordpress.com/2020/02/86501653_2832223340169153_7177540068498735104_o.jpg?w=641&#038;h=479" alt="86501653_2832223340169153_7177540068498735104_o" width="641" height="479" srcset="https://blogletteratura.files.wordpress.com/2020/02/86501653_2832223340169153_7177540068498735104_o.jpg?w=641&amp;h=479 641w, https://blogletteratura.files.wordpress.com/2020/02/86501653_2832223340169153_7177540068498735104_o.jpg?w=150&amp;h=112 150w, https://blogletteratura.files.wordpress.com/2020/02/86501653_2832223340169153_7177540068498735104_o.jpg?w=300&amp;h=224 300w, https://blogletteratura.files.wordpress.com/2020/02/86501653_2832223340169153_7177540068498735104_o.jpg 768w" sizes="(max-width: 641px) 100vw, 641px" /><figcaption id="caption-attachment-15683" class="wp-caption-text">Michela Zanarella</figcaption></figure>
<p><span style="color:#000000;">Ho sempre seguito con attenzione e interesse il percorso poetico di Michela Zanarella a partire dal libro <strong><em>Sensualità. Poesie d’amore e d’amare</em></strong>, edito nel 2011, e per il quale scrissi una recensione nella quale osservavo: “Michela Zanarella è una sensibilissima compagna in questo vivido viaggio nel <strong>mondo amoroso</strong>, dipinto con grande attenzione mediante un’ampia aggettivazione, soprattutto quella che si riferisce ai colori. […] È un amore quanto mai realistico e vivo, per nulla romanzato, che, come nella realtà, è irrimediabilmente esposto al «<em>dolce aggredire del tempo</em>» e alla lontananza tra gli amanti vissuta con sofferenza: «<em>La vita è misera come un secco ruscello d’agosto senza il tuo fiato accanto</em>» […] La silloge descrive un affascinante universo <strong>fondato sui sensi e sulle sensazioni</strong>, tutte viste dal sensibile animo femminile della Zanarella”<a style="color:#000000;" href="#_ftn1" name="_ftnref1">[1]</a>.</span></p>
<p><span style="color:#000000;">Spostandoci, invece, alle opere più recenti, vorrei porre l’attenzione – seppur fugacemente – su due opere in particolare: <strong><em>Le identità del cielo</em></strong> (2013) e <em>L’esigenza del silenzio</em> (2018). In riferimento alla prima di queste avevo scritto: “La nuova poesia di Michela Zanarella è materica, nel senso che impiega una sintassi che fa riferimento a forme di materia ed è terrigna, perché nelle divagazioni la poetessa non può che istituire rapporti tra quel che fu, l’origine e la nascita, e quel che sarà, il tutto dominato sempre da una sovrastante in-conoscibilità dei fatti. Come un vate del silenzio, Michela Zanarella fonde nel canto più alto pensieri di palingenesi e costruzioni cosmologiche rapportate nella dimensione dell’uomo qualunque, portato a vivere “<em>un’esistenza che si ripete</em>” […] Con questa silloge esprime la <strong>fenomenologia della polvere</strong>, per rintracciare sensi e significati in quelle <strong>nuvole</strong> alte [impresse nell’immagine della cover] che ci sovrastano e che, giorno dopo giorno, vivono con noi<a style="color:#000000;" href="#_ftn2" name="_ftnref2">[2]</a>”. </span></p>
<p><span style="color:#000000;">Nel 2018 per Le Mezzelane Casa Editrice di Santa Maria Nuova (AN) uscì il nuovo libro <strong><em>Le identità del cielo</em></strong>, un progetto diverso dai soliti e assai curioso a partire dalla conformazione dello stesso se si tiene conto di essere stato scritto assieme al poeta maceratese <strong>Fabio Strinati</strong><a style="color:#000000;" href="#_ftn3" name="_ftnref3">[3]</a>. Non poesie scritte “a quattro mani”, come è facile abitudine degli ultimi anni ma poesie personali, scritte per intero da ciascun autore, inserite all’interno del medesimo volume, senza ripartizioni interne, né indicazioni esplicite su quale dei due autori del volume fosse stato a scrivere i singoli testi. Chi conosce bene la scrittura dell’autrice però (come pure, d’altra parte, quella dell’altro autore) non farà molta difficoltà ad attribuire di volta in volta la paternità (maternità, dovremmo dire, nel primo caso) dei testi. Notevole in questo caso anche la prefazione stilata dal noto poeta <strong>Dante Maffia</strong> che così si apprestava a presentare i due autori, le due esperienze, il progetto nella sua unicità: “[Gli autori] compiono <strong>un viaggio insieme</strong> e ne danno un resoconto non attendibile, fuori dalla verità comune. Perché nelle loro parole c’è la verità di un cielo che si è specchiato senza cercare la deflagrazione. La metafora per fare intendere la catena di metafore sottese in ogni pagina, il <strong>fluire limpido e a volte magmatico</strong> dei pensieri e delle emozioni, lo sforzo per poter entrare nell’invisibile e trarne ragioni ineluttabili. Non è questo del resto il compito dei poeti? Non è quello di squarciare veli e di entrare nella magia di insondabili chimere per offrire poi la dovizia di nuovi cammini?”. Ho ripreso alcune riflessioni esposte precedentemente sulle sue opere passate all’atto della loro pubblicazione e diffusione sia perché hanno ancora una loro validità sia perché consentono di studiare in maniera più particolareggiata e concreta la poetica della Nostra che, pur iscritta in un processo di continua maturazione, ben si contraddistingue – e in maniera peculiare – sin dalle sue origini per la forza e al contempo l’eleganza delle immagini, per la sontuosa elaborazione del verso, per l’alto afflato lirico che consente una vivida partecipazione da parte del lettore.</span></p>
<p><span style="color:#000000;"><img data-attachment-id="15685" data-permalink="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/copertina-zanarella-bozza-21-2/" data-orig-file="https://blogletteratura.files.wordpress.com/2020/02/copertina-zanarella-bozza-21.jpg" data-orig-size="681,1007" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="copertina Zanarella bozza (2)1" data-image-description="" data-medium-file="https://blogletteratura.files.wordpress.com/2020/02/copertina-zanarella-bozza-21.jpg?w=203" data-large-file="https://blogletteratura.files.wordpress.com/2020/02/copertina-zanarella-bozza-21.jpg?w=681" class="  wp-image-15685 alignright" src="https://blogletteratura.files.wordpress.com/2020/02/copertina-zanarella-bozza-21.jpg?w=245&#038;h=363" alt="copertina Zanarella bozza (2)1" width="245" height="363" srcset="https://blogletteratura.files.wordpress.com/2020/02/copertina-zanarella-bozza-21.jpg?w=245&amp;h=363 245w, https://blogletteratura.files.wordpress.com/2020/02/copertina-zanarella-bozza-21.jpg?w=490&amp;h=726 490w, https://blogletteratura.files.wordpress.com/2020/02/copertina-zanarella-bozza-21.jpg?w=101&amp;h=150 101w, https://blogletteratura.files.wordpress.com/2020/02/copertina-zanarella-bozza-21.jpg?w=203&amp;h=300 203w" sizes="(max-width: 245px) 100vw, 245px" />Marco Marra recensendo<em><strong>Le parole accanto</strong></em> (2017) ebbe a scrivere: “La voce di una poetessa si fa tale quando scandaglia senza alcuna riserva <strong>ogni angolo dell’anima</strong>, toccandone anche gli anfratti più remoti e bui. L’introspezione proposta in questa silloge poetica è densa di coraggio, talvolta velata da un lucido piglio critico e autocritico che puntualmente l’autrice diluisce in una goccia di speranza e stempera nella sua visione di fondo positiva della vita” <a style="color:#000000;" href="#_ftn4" name="_ftnref4">[4]</a>.</span></p>
<p><span style="color:#000000;">Arriviamo così all’ultimo libro pubblicato, <em><strong>L’istinto altrove</strong> </em>(2019), per il quale sembra opportuno – data l’autorevolezza della firma – citare direttamente dalla prefazione siglata dalla scrittrice <strong>Dacia Maraini</strong>: <em>“</em>Michela Zanarella sembra voler far sua la natura stessa del linguaggio poetico che riesce a scavare e mettere in luce le radici più profonde e nascoste dei sentimenti che ci animano, l’amore sopra tutti. E come l’amore ci porta lontani e distanti dal mondo reale per abbracciare quelle che credi essere o sono davvero le ragioni della nostra vita, così la poesia si concede la libertà di connessioni, digressioni, perdite di senso, perché qui sono le parole che si incontrano, si intrecciano in un gioco spesso senza senso apparente, non ci sono verità, ma solo, appunto, istinto e quando le parole prendono ad avere un senso compiuto è proprio allora che si allontanano di nuovo”.</span></p>
<p><span style="color:#000000;">A seguire una scelta di componimenti tratti da <em>L&#8217;istinto altrove</em>, edito per i tipi di Ladolfi di Borgomanero (NO) nel 2019:</span></p>
<p>&nbsp;</p>
<h4><span style="color:#0000ff;"><strong>Siamo liberi di sentire</strong></span></h4>
<p><span style="color:#000000;">Siamo liberi di sentire</span></p>
<p><span style="color:#000000;">con le vene e con gli occhi</span></p>
<p><span style="color:#000000;">come si muove in silenzio l’amore.</span></p>
<p><span style="color:#000000;">Ci capiterà di non fermarci</span></p>
<p><span style="color:#000000;">tra uno sguardo ed un respiro.</span></p>
<p><span style="color:#000000;">Proveremo a scavalcarci le labbra</span></p>
<p><span style="color:#000000;">nell’armonia perfetta di un bacio.</span></p>
<p><span style="color:#000000;">Ci capiterà forse di non vergognarci</span></p>
<p><span style="color:#000000;">se ci esplode la vita.</span></p>
<p><span style="color:#000000;">Non rinunceremo mai</span></p>
<p><span style="color:#000000;">a ripetere il senso</span></p>
<p><span style="color:#000000;">del nostro avvicinarci all’infinito.</span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">*</span></p>
<p>&nbsp;</p>
<h4><span style="color:#0000ff;"><strong>Non si ferma la luce</strong></span></h4>
<p><span style="color:#000000;">Non si ferma la luce</span></p>
<p><span style="color:#000000;">che mi sfrega l’anima</span></p>
<p><span style="color:#000000;">e che va in giro per il corpo.</span></p>
<p><span style="color:#000000;">Resto con i palmi aperti</span></p>
<p><span style="color:#000000;">in attesa delle tue dita</span></p>
<p><span style="color:#000000;">e quando sento che mi sfiori</span></p>
<p><span style="color:#000000;">è come se il mondo prendesse forma.</span></p>
<p><span style="color:#000000;">Dentro di noi non fa silenzio il sangue.</span></p>
<p><span style="color:#000000;">Se puoi avvicina l’aria che respiri</span></p>
<p><span style="color:#000000;">alle mie labbra</span></p>
<p><span style="color:#000000;">e fammi strada dentro il tuo corpo</span></p>
<p><span style="color:#000000;">fino a parlare il verbo</span></p>
<p><span style="color:#000000;">delle nuvole e delle stelle.                                       </span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">*</span></p>
<h4><span style="color:#0000ff;"><strong>Ti verrei ad abbracciare</strong></span></h4>
<p><span style="color:#000000;">Ti verrei ad abbracciare</span></p>
<p><span style="color:#000000;">come fa il sole quando sorge</span></p>
<p><span style="color:#000000;">sulla terra</span></p>
<p><span style="color:#000000;">e ti darei le mie parole</span></p>
<p><span style="color:#000000;">per unirle al tuo silenzio.</span></p>
<p><span style="color:#000000;">L’amore che ho per te</span></p>
<p><span style="color:#000000;">fatto di luce e di pazienza</span></p>
<p><span style="color:#000000;">si moltiplica come fa la vita</span></p>
<p><span style="color:#000000;">quando arriva come pioggia improvvisa</span></p>
<p><span style="color:#000000;">a risvegliare l’erba o a riempire i pozzi.</span></p>
<p>&nbsp;</p>
<p><strong><span style="color:#000000;">A seguire tre inediti:</span></strong></p>
<p>&nbsp;</p>
<h4><span style="color:#0000ff;"><strong>Sono le fidate espressioni degli occhi</strong></span></h4>
<p><span style="color:#000000;">Sono le fidate espressioni degli occhi</span></p>
<p><span style="color:#000000;">la posa del silenzio tra le labbra</span></p>
<p><span style="color:#000000;">il corsivo di un amore scritto di getto nell’anima.</span></p>
<p><span style="color:#000000;">Si misero al vetro tra il destino e il tempo</span></p>
<p><span style="color:#000000;">i corpi scesi a innamorarsi</span></p>
<p><span style="color:#000000;">quasi a chiedere permesso alla terra</span></p>
<p><span style="color:#000000;">di toccare l’infinito.</span></p>
<p><span style="color:#000000;">L’hanno conosciuta le guance le mani le ossa</span></p>
<p><span style="color:#000000;">la verità.</span></p>
<p><span style="color:#000000;">Nude hanno stretto la luce</span></p>
<p><span style="color:#000000;">nel compimento del sole.</span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">*</span></p>
<p>&nbsp;</p>
<h4><span style="color:#000000;"><strong><span style="color:#0000ff;">E se la vita fosse</span> </strong></span></h4>
<p><span style="color:#000000;">E se la vita fosse</span></p>
<p><span style="color:#000000;">un perpetuo scavare tra le macerie</span></p>
<p><span style="color:#000000;">un continuo estrarre detriti di cielo</span></p>
<p><span style="color:#000000;">a mani nude.</span></p>
<p><span style="color:#000000;">Avremmo meno paura del vento</span></p>
<p><span style="color:#000000;">che spinge i tronchi a tremare</span></p>
<p><span style="color:#000000;">e le tegole dei tetti a cadere</span></p>
<p><span style="color:#000000;">o tratteremo l&#8217;aria come un&#8217;anticipazione</span></p>
<p><span style="color:#000000;">della pioggia che turba e poi spaventa?</span></p>
<p><span style="color:#000000;">Continueremo a credere di poter arretrare il dolore dagli occhi</span></p>
<p><span style="color:#000000;">ma le ciglia sono fatte per conoscere il pianto</span></p>
<p><span style="color:#000000;">quel fiume che pare rischiarare il tempo</span></p>
<p><span style="color:#000000;">unicamente alla foce.</span></p>
<p>&nbsp;</p>
<p><span style="color:#000000;">*</span></p>
<h4><span style="color:#0000ff;"><strong>Di tutto il cielo sopra di noi</strong></span></h4>
<p><span style="color:#000000;">Di tutto il cielo sopra di noi</span></p>
<p><span style="color:#000000;">sappiamo ben poco</span></p>
<p><span style="color:#000000;">ma se stiamo fuori dal portone</span></p>
<p><span style="color:#000000;">col cuore taciturno nei cappotti</span></p>
<p><span style="color:#000000;">e lo sguardo rivolto al sole</span></p>
<p><span style="color:#000000;">cerchiamo di tenercelo stretto</span></p>
<p><span style="color:#000000;">come se fosse il primo bacio</span></p>
<p><span style="color:#000000;">che la luce dà alla terra.</span></p>
<p><span style="color:#000000;">Magari verranno albe meno fredde</span></p>
<p><span style="color:#000000;">e potremmo lasciare le mani fuori dalle tasche</span></p>
<p><span style="color:#000000;">libere di indicare le nuvole, l’amore e il bianco della neve.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color:#0000ff;"><em>La riproduzione del presente testo, e dei brani poetici riportati (dietro consenso dell’autore), sia in forma di stralcio che integrale, non è consentita in qualsiasi forma senza il consenso scritto da parte dei relativi autori.</em></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref1" name="_ftn1">[1]</a> Recensione pubblicata su <em>Blog Letteratura e Cultura</em> il 26/05/2011, <a style="color:#000000;" href="https://blogletteratura.com/2011/06/26/sensualita-poesie-damore-damare-di-michele-zanarella/">https://blogletteratura.com/2011/06/26/sensualita-poesie-damore-damare-di-michele-zanarella/</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref2" name="_ftn2">[2]</a> Recensione pubblicata su <em>Blog Letteratura e Cultura</em> il 26/12/2013, <a style="color:#000000;" href="https://blogletteratura.com/2013/12/26/le-identita-del-cielo-di-michela-zanarella-recensione-di-lorenzo-spurio/">https://blogletteratura.com/2013/12/26/le-identita-del-cielo-di-michela-zanarella-recensione-di-lorenzo-spurio/</a> ; per chi volesse leggere la mia recensione alla precedente silloge, Meditazioni al femminile (2012) rimando al testo pubblicato su <em>Blog Letteratura e Cultura</em> il 03/02/2012, <a style="color:#000000;" href="https://blogletteratura.com/2012/03/03/meditazioni-al-femminile-di-michela-zanarella-recensione-a-cura-di-lorenzo-spurio/">https://blogletteratura.com/2012/03/03/meditazioni-al-femminile-di-michela-zanarella-recensione-a-cura-di-lorenzo-spurio/</a></span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref3" name="_ftn3">[3]</a> Fabio Strinati (San Severino Marche, 1983), poeta, scrittore e compositore, vive ad Esanatoglia (MC). Importante per la sua formazione, l’incontro con il pianista Fabrizio Ottaviucci. Ha partecipato a diverse edizioni di “Itinerari D’Ascolto”, manifestazione di musica contemporanea, come interprete e compositore. È presente in diverse riviste tra cui <em>Il Segnale</em>, <em>Odissea</em>, <em>Euterpe</em>, <em>Fucine Letterarie</em>, <em>Il Filorosso</em>, <em>Diacritica</em>, <em>Il Foglio Volante</em>, <em>Versante Ripido</em>. Numerose le sue pubblicazioni poetiche.</span></p>
<p><span style="color:#000000;"><a style="color:#000000;" href="#_ftnref4" name="_ftn4">[4]</a> Recensione pubblicata su <em>Different Magazine</em> nel 2018, <a style="color:#000000;" href="https://www.differentmagazine.it/recensione-di-marco-marra-sulla-silloge-le-parole-accanto-di-michela-zanarella-recensione-di-marco-marra-sulla-silloge-le-parole-accanto-di-michela-zanarella/">https://www.differentmagazine.it/recensione-di-marco-marra-sulla-silloge-le-parole-accanto-di-michela-zanarella-recensione-di-marco-marra-sulla-silloge-le-parole-accanto-di-michela-zanarella/</a></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" data-text="&quot;L&#039;istinto altrove&quot; (Ladolfi, 2019) di Michela Zanarella - con tre inediti - a cura di Lorenzo Spurio" data-via="Lorenzo_Spurio" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title=""L'istinto altrove" (Ladolfi, 2019) di Michela Zanarella - con tre inediti - a cura di Lorenzo Spurio" data-content="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogletteratura.com%2F2020%2F02%2F19%2Flistinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio%2F&#038;media=https%3A%2F%2Fblogletteratura.files.wordpress.com%2F2020%2F02%2Fcopertina-zanarella-bozza-21.jpg&#038;description=%22L%27istinto%20altrove%22%20%28Ladolfi%2C%202019%29%20di%20Michela%20Zanarella%20-%20con%20tre%20inediti%20-%20a%20cura%20di%20Lorenzo%20Spurio" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/?share=email" target="_blank" title="Clicca per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" data-counter="right"></script></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19363946-15681-5e4e832fd1544' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=19363946&amp;post_id=15681&amp;origin=blogletteratura.wordpress.com&amp;obj_id=19363946-15681-5e4e832fd1544&amp;domain=blogletteratura.com' data-name='like-post-frame-19363946-15681-5e4e832fd1544'><h3 class='sd-title'>&quot;Mi piace&quot;:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>&quot;Mi piace&quot;</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-2-tags"><ul class="post-categories">
	<li><a href="https://blogletteratura.com/category/aforismi/" rel="category tag">aforismi</a></li>
	<li><a href="https://blogletteratura.com/category/arte/" rel="category tag">arte</a></li>
	<li><a href="https://blogletteratura.com/category/attualita-2/" rel="category tag">Attualità</a></li>
	<li><a href="https://blogletteratura.com/category/editoria/" rel="category tag">editoria</a></li>
	<li><a href="https://blogletteratura.com/category/letteratura-italiana-2/" rel="category tag">Letteratura italiana</a></li>
	<li><a href="https://blogletteratura.com/category/poesia-2/" rel="category tag">Poesia</a></li>
	<li><a href="https://blogletteratura.com/category/premi-letterari-2/" rel="category tag">Premi letterari</a></li>
	<li><a href="https://blogletteratura.com/category/presentazione/" rel="category tag">presentazione</a></li>
	<li><a href="https://blogletteratura.com/category/racconti-2/" rel="category tag">Racconti</a></li>
	<li><a href="https://blogletteratura.com/category/recensioni-librarie/" rel="category tag">Recensioni librarie</a></li>
	<li><a href="https://blogletteratura.com/category/saggi-letterari/" rel="category tag">Saggi letterari</a></li>
	<li><a href="https://blogletteratura.com/category/scrittura/" rel="category tag">scrittura</a></li>
	<li><a href="https://blogletteratura.com/category/segnalazioni/" rel="category tag">Segnalazioni</a></li></ul><ul class="post-tags"><li><a href="https://blogletteratura.com/tag/amore/" rel="tag">amore</a></li><li><a href="https://blogletteratura.com/tag/cittadella/" rel="tag">Cittadella</a></li><li><a href="https://blogletteratura.com/tag/critica/" rel="tag">critica</a></li><li><a href="https://blogletteratura.com/tag/dacia-maraini/" rel="tag">Dacia Maraini</a></li><li><a href="https://blogletteratura.com/tag/donna/" rel="tag">donna</a></li><li><a href="https://blogletteratura.com/tag/fabio-strinati/" rel="tag">Fabio Strinati</a></li><li><a href="https://blogletteratura.com/tag/femminilita/" rel="tag">femminilità</a></li><li><a href="https://blogletteratura.com/tag/inediti/" rel="tag">inediti</a></li><li><a href="https://blogletteratura.com/tag/inedito/" rel="tag">inedito</a></li><li><a href="https://blogletteratura.com/tag/listinto-altrove/" rel="tag">L'istinto altrove</a></li><li><a href="https://blogletteratura.com/tag/ladolfi/" rel="tag">Ladolfi</a></li><li><a href="https://blogletteratura.com/tag/le-identia-del-cielo/" rel="tag">Le identià del cielo</a></li><li><a href="https://blogletteratura.com/tag/le-identita-del-cielo/" rel="tag">Le identità del cielo</a></li><li><a href="https://blogletteratura.com/tag/le-parole-accanto/" rel="tag">Le parole accanto</a></li><li><a href="https://blogletteratura.com/tag/lorenzo-spurio/" rel="tag">Lorenzo Spurio</a></li><li><a href="https://blogletteratura.com/tag/michela-zanarella/" rel="tag">Michela Zanarella</a></li><li><a href="https://blogletteratura.com/tag/poesia/" rel="tag">poesia</a></li><li><a href="https://blogletteratura.com/tag/poetica/" rel="tag">poetica</a></li><li><a href="https://blogletteratura.com/tag/recensione/" rel="tag">recensione</a></li><li><a href="https://blogletteratura.com/tag/roma/" rel="tag">Roma</a></li><li><a href="https://blogletteratura.com/tag/saggio/" rel="tag">saggio</a></li><li><a href="https://blogletteratura.com/tag/segnalazione/" rel="tag">segnalazione</a></li><li><a href="https://blogletteratura.com/tag/sensualita/" rel="tag">Sensualità</a></li><li><a href="https://blogletteratura.com/tag/viaggio/" rel="tag">viaggio</a></li></ul></div>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=125&#038;d=identicon&#038;r=G' class='avatar avatar-125' height='125' width='125' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Blog di Letteratura e Cultura (di Lorenzo Spurio)</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Lorenzo Spurio (Jesi, 1985), poeta, scrittore e critico letterario. Per la poesia ha pubblicato Neoplasie civili (2014), Tra gli aranci e la menta. Recitativo dell’assenza per Federico García Lorca (2016) e Pareidolia (2018). Ha curato antologie poetiche tra cui Convivio in versi. Mappatura democratica della poesia marchigiana (2016). Per la narrativa ha pubblicato tre raccolte di racconti brevi. Intensa la sua attività quale critico con la pubblicazione di saggi in rivista e volume, approfondimenti, prevalentemente sulla letteratura straniera tra cui le monografie su Ian McEwan e il volume Cattivi dentro (2018, vincitore Premio Casentino). Tra i suoi principali interessi figura Federico Garcia Lorca al quale ha dedicato un ampio saggio sulla sua opera teatrale, tutt’ora inedito e tiene incontri tematici. Presidente dell’Associazione Culturale Euterpe di Jesi e Presidente di Giuria in vari concorsi di poesia, ha vinto vari premi letterari per la poesia e la saggistica. Su di lui si sono espressi, tra gli altri, Giorgio Bàrberi Squarotti, Dante Maffia, Corrado Calabrò, Ugo Piscopo, Nazario Pardini, Antonio Spagnuolo e Sandro Gros-Pietro.			<a class="author-link" href="https://blogletteratura.com/author/blogletteratura/" rel="author">
				Vedi tutti gli articoli di Blog di Letteratura e Cultura (di Lorenzo Spurio)			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogletteratura.com/2020/02/18/un-volume-monografico-sulla-oriana-fallaci-donna-poesie-racconti-saggi-recensioni-letture/" rel="prev"><span class="meta-nav">Previous</span> Un volume monografico sulla Oriana Fallaci donna: poesie, racconti, saggi, recensioni, letture</a></div></div>
	</nav>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://blogletteratura.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c592ed9ba8" /><input type="hidden" name="_wp_http_referer" value="/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='15681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1e6bfbe53" /></p>
<input type="hidden" name="genseq" value="1582203695" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-3" class="widget widget_search"><h2 class="widget-title">Cerca sul Blog</h2><form role="search" method="get" class="search-form" action="https://blogletteratura.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spurio.lorenzo/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spurio.lorenzo/"><a href="https://www.facebook.com/spurio.lorenzo/">Seguimi su FB</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Segui il Blog via e-mail</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Segui assieme ad altri 6.358 follower</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Inserisci il tuo indirizzo e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="19363946"/>
                    <input type="hidden" name="source" value="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="508dffac9c" />                    <button type="submit"
	                    		                	                >
	                    Iscriviti                    </button>
                </p>
            </form>
			
</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Blogger che mi seguono</h2><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8e5d0c8c218abb184152980de2943c65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://emanuelemarcuccio.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0ba0f118742b303e7ac2269867d6f9ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5331c2cd87b06bc7f4c642867347b62d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scentsandcolorsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/69cd680c9cfa5481e1c8534a559f2e09?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcovasselli.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9dcbeb952215b3b5568f2d2346fa37eb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/865c008a953293e4888c586acad7d264?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mandolinom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b1ca1c7496e3093db965403e8fa2a740?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fiorellafiorenzoni.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/61284f0e3ed409091ab1770c37eb9226?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://annabethsbooks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f9f12179eb62b51a38c771527d97c7ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marcellocomitini.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32c387bde463f3d225c1ebef3938062d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8aa7f1ffe794766dc06eb41c4141a5fe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://blogletteratura.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/7245cfb1bbac733fd1ae554a25500d14?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1e7a363f2582b7de9e43d8827624fd3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/114bbbc1aa3db00b6044e15f689dc859?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mcguiredestiny.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bfe93ee057f8adfc864323662edf56d0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://italianostoriablogsite.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e0f4b8a637a12da049994bfcee6866c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://poetyca.wordpress.com/author/poetyca/"><img alt='' src='https://1.gravatar.com/avatar/1d1b6be3040f1b35cfed854afc8b0819?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tizianacurti.spaces.live.com'><img alt='' src='https://1.gravatar.com/avatar/7490c1f4a6a0de28e69219ebda98526c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://laboratoriodipoesiapovera.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9e627f0ed8e5e8b73cb8d7edaef45214?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://madametrebien.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cae11caf3b5350c1a18a0d9dc4259094?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franzm60.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/09a520a4bbe29cc109443c58ba8202a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ragazzainrosso.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/867e1382131052a45e68df118281c60d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39050feb5a46cf63b735f293ba57cf58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e1d19174702b446c0e8975db0c76e48f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gaetanobarreca.com"><img alt='' src='https://0.gravatar.com/avatar/c35e83d202bb4181d77ec3db2cea1049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://michelaveronesi.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4d0a9cbd5c7ad446e75cb6d1e1a82ed9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ilmiote.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/122eedb976bf9c04acd20de59436e1d6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://raffaelarujupoesie.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/acc64c8f13b2eaeaeec25931ce3bbc8d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://librini.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/29a6861cdc5777aa101da4ca749111af?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stedevigna.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2b1089840f77ab465b2f636784cd6d0d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Wordpress'><img alt='' src='https://0.gravatar.com/avatar/96756c1aaffa7888824d1029abcf9429?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/508f4c1e5ee58a0affeb664e8e1207a7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://alessandriatoday.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/345d445236afd72734070853fb0d85fa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://associazioneeuterpeblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/801b512f6f2f372f5092adaaa0e849de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://francescofeola.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b68fd10daf65ebfd13d750838450a501?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://"><img alt='' src='https://0.gravatar.com/avatar/f709434522375a885dc4a0e205c6443b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rebeccalenastories.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://translature.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d74993555f4dad412d43a81b755c313d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a321977eac25e1edcb307e627f9c9cca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://humboldtstreetblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8f3aa1a5d86d315fe0fc37443bd18fb7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f904882b038ab2915d6b1bb52c0ecc95?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pasqualedefalco.com/"><img alt='' src='https://2.gravatar.com/avatar/2231866b05c67cc6a86a6922d5949ff6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ebabc8724fe182d4ae52707b7eb72321?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://bloglettura.com'><img alt='' src='https://1.gravatar.com/avatar/477a6da9ac88b47631779ba72f4a145a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://frankiodice.it'><img alt='' src='https://0.gravatar.com/avatar/3453ebfd04de8ec1df2f00b22c93f049?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saidisale.com"><img alt='' src='https://1.gravatar.com/avatar/dc6e1b0cb4dc12094270bbabc1478a22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://golemfemmina.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/edf37af672d5802d3a7725fa00ab10b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://violetadyliopinionistapercaso2.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/78101c04ffd9900866af861c1e37496a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b3ecafa27dbd4ecfe32fb37f143f11de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emiliacapasso.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/32036e1ab548d6d18bfb681b242cce17?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">Contatore visite</h2>		<ul>
			<li>790.031 visite</li>
		</ul>
		</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://blogletteratura.com/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" aria-current="page">&#8220;L&#8217;istinto altrove&#8221; (Ladolfi, 2019) di Michela Zanarella &#8211; con tre inediti &#8211; a cura di Lorenzo Spurio</a>
											<span class="post-date">19 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/18/un-volume-monografico-sulla-oriana-fallaci-donna-poesie-racconti-saggi-recensioni-letture/">Un volume monografico sulla Oriana Fallaci donna: poesie, racconti, saggi, recensioni, letture</a>
											<span class="post-date">18 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/13/alcuni-testi-di-liliana-manetti-tratti-da-colore-di-donna-la-nuova-silloge-poetica/">Alcuni testi di Liliana Manetti tratti da “Colore di donna”, la nuova silloge poetica</a>
											<span class="post-date">13 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/13/i-sistemi-di-dimitri-milleri/">I “Sistemi” di Dimitri Milleri: il nuovo libro edito da Interno Poesia</a>
											<span class="post-date">13 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/12/diavolo-di-sabbia-di-elisabetta-panico-la-seconda-opera-della-poetessa-campana-che-vive-tra-gatti-in-prestito-e-linadeguatezza-dellessere-sensibili/">&#8220;Diavolo di sabbia&#8221; di Elisabetta Panico; la seconda opera della poetessa campana che vive “tra gatti in prestito e l&#8217;inadeguatezza dell&#8217;essere sensibili”</a>
											<span class="post-date">12 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/09/tre-poesie-di-iuri-lombardi-il-poeta-che-inscena-drammi-improbabili-ma-veri/">Tre poesie di Iuri Lombardi, il poeta che inscena drammi improbabili (ma veri)</a>
											<span class="post-date">9 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/07/ii-premio-letterario-naz-le-citta-di-ascoli-piceno-il-bando-di-partecipazione/">II Premio Letterario Naz.le &#8220;Città di Ascoli Piceno&#8221; &#8211; il bando di partecipazione</a>
											<span class="post-date">7 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/07/la-forza-e-la-poesia-dei-fiori-di-marienbad-prefazione-a-cura-di-marco-camerini/">La forza e la poesia dei fiori di &#8220;Marienbad&#8221;. Prefazione a cura di Marco Camerini</a>
											<span class="post-date">7 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/07/pubblicata-la-nuova-raccolta-poetica-di-giulio-marchetti-specchi-ciechi/">Pubblicata la nuova raccolta poetica di Giulio Marchetti, &#8220;Specchi ciechi&#8221;</a>
											<span class="post-date">7 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/06/the-call-center-spavento-vs-curiosita-nella-poesia-telefonata-della-performance-di-francesca-fini-e-davide-cortese-articolo-di-lorenzo-spurio/">“The Call Center”: spavento Vs curiosità nella poesia-telefonata della performance di Francesca Fini e Davide Cortese. Articolo di Lorenzo Spurio</a>
											<span class="post-date">6 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/02/05/la-mia-isola-di-antonietta-langiu-recensione-di-lorenzo-spurio/">&#8220;La mia isola&#8221; di Antonietta Langiu. Recensione di Lorenzo Spurio</a>
											<span class="post-date">5 Feb 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/31/l-colloquio-con-thanatos-il-poeta-toscano-nazario-pardini-nellultimo-volume-della-trilogia-dellapproccio-ai-dintorni-della-vita-di-lorenzo-spurio/">&#8220;Il colloquio con Thanatos. Il poeta toscano Nazario Pardini nell’ultimo volume della trilogia dell’approccio “ai dintorni” della vita&#8221; di Lorenzo Spurio</a>
											<span class="post-date">31 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/30/ricordo-di-zavanone-e-inediti-di-gianni-milano-esce-il-nuovo-numero-di-euterpe-con-poesie-di-e-pecora-f-pusterla-m-p-quintavalla-e-haiku-di-m-bettarini/">Ricordo di Zavanone e inediti di Gianni Milano; esce il nuovo numero di &#8220;Euterpe&#8221; con poesie di E. Pecora, F. Pusterla, M.P. Quintavalla e haiku di M. Bettarini</a>
											<span class="post-date">30 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/27/iv-concorso-letterario-nazionale-premio-citta-di-chieti-il-bando/">IV Concorso Letterario Nazionale &#8220;Premio Città di Chieti” &#8211; il bando</a>
											<span class="post-date">27 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/27/breve-vista-di-olimpia-buonpastore-articolo-di-lorenzo-spurio-sullinvettiva-del-poeta-gabriele-galloni/">&#8220;Breve vita di Olimpia Buonpastore&#8221;, articolo di Lorenzo Spurio sull&#8217;invettiva del poeta Gabriele Galloni</a>
											<span class="post-date">27 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/26/luca-pizzolitto-su-listinto-altrove-di-michela-zanarella/">Luca Pizzolitto su &#8220;L&#8217;istinto altrove&#8221; di Michela Zanarella</a>
											<span class="post-date">26 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/18/allaula-magna-delluniv-degli-studi-benincasa-di-napoli-la-presentazione-di-modigliani-lanima-dipinta-di-carmen-moscariello/">All&#8217;Aula Magna dell&#8217;Univ. degli Studi “Benincasa” di Napoli la presentazione di &#8220;Modigliani. L&#8217;anima dipinta&#8221; di Carmen Moscariello</a>
											<span class="post-date">18 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/17/paolo-ragni-sul-libro-di-poesie-pareidolia-the-writer-2018-di-lorenzo-spurio/">Paolo Ragni sul libro di poesie &#8220;Pareidolia&#8221; (The Writer, 2018) di Lorenzo Spurio</a>
											<span class="post-date">17 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/16/premio-ciampi-conferito-al-poeta-e-artista-performativo-aldo-piromalli/">Premio “Ciampi” conferito al poeta e artista performativo Aldo Piromalli</a>
											<span class="post-date">16 Gen 2020</span>
									</li>
											<li>
					<a href="https://blogletteratura.com/2020/01/15/esce-le-cose-del-mondo-mondadori-di-paolo-ruffilli/">Esce &#8220;Le cose del mondo&#8221; (Mondadori) di Paolo Ruffilli</a>
											<span class="post-date">15 Gen 2020</span>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tag</h2><div style="overflow:hidden"><a href="https://blogletteratura.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-1" style="font-size: 16.042553191489pt;" aria-label="amore (234 elementi)">amore</a>
<a href="https://blogletteratura.com/tag/analisi/" class="tag-cloud-link tag-link-77928 tag-link-position-2" style="font-size: 8.1985815602837pt;" aria-label="analisi (37 elementi)">analisi</a>
<a href="https://blogletteratura.com/tag/ancona/" class="tag-cloud-link tag-link-339534 tag-link-position-3" style="font-size: 14.553191489362pt;" aria-label="Ancona (166 elementi)">Ancona</a>
<a href="https://blogletteratura.com/tag/annamaria-pecoraro/" class="tag-cloud-link tag-link-96165680 tag-link-position-4" style="font-size: 9.7872340425532pt;" aria-label="Annamaria Pecoraro (54 elementi)">Annamaria Pecoraro</a>
<a href="https://blogletteratura.com/tag/antologia/" class="tag-cloud-link tag-link-93192 tag-link-position-5" style="font-size: 12.567375886525pt;" aria-label="antologia (104 elementi)">antologia</a>
<a href="https://blogletteratura.com/tag/civile/" class="tag-cloud-link tag-link-449294 tag-link-position-6" style="font-size: 10.581560283688pt;" aria-label="civile (65 elementi)">civile</a>
<a href="https://blogletteratura.com/tag/commento/" class="tag-cloud-link tag-link-238170 tag-link-position-7" style="font-size: 11.574468085106pt;" aria-label="commento (82 elementi)">commento</a>
<a href="https://blogletteratura.com/tag/concorso/" class="tag-cloud-link tag-link-636704 tag-link-position-8" style="font-size: 14.950354609929pt;" aria-label="Concorso (182 elementi)">Concorso</a>
<a href="https://blogletteratura.com/tag/critica/" class="tag-cloud-link tag-link-8714 tag-link-position-9" style="font-size: 14.553191489362pt;" aria-label="critica (164 elementi)">critica</a>
<a href="https://blogletteratura.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-10" style="font-size: 10.283687943262pt;" aria-label="cultura (61 elementi)">cultura</a>
<a href="https://blogletteratura.com/tag/dialetto/" class="tag-cloud-link tag-link-765909 tag-link-position-11" style="font-size: 11.971631205674pt;" aria-label="dialetto (90 elementi)">dialetto</a>
<a href="https://blogletteratura.com/tag/dolore/" class="tag-cloud-link tag-link-322866 tag-link-position-12" style="font-size: 13.063829787234pt;" aria-label="dolore (116 elementi)">dolore</a>
<a href="https://blogletteratura.com/tag/donna/" class="tag-cloud-link tag-link-56017 tag-link-position-13" style="font-size: 10.283687943262pt;" aria-label="donna (60 elementi)">donna</a>
<a href="https://blogletteratura.com/tag/elvio-angeletti/" class="tag-cloud-link tag-link-116534799 tag-link-position-14" style="font-size: 8.2978723404255pt;" aria-label="Elvio Angeletti (38 elementi)">Elvio Angeletti</a>
<a href="https://blogletteratura.com/tag/emanuele-marcuccio/" class="tag-cloud-link tag-link-61521596 tag-link-position-15" style="font-size: 14.851063829787pt;" aria-label="Emanuele Marcuccio (177 elementi)">Emanuele Marcuccio</a>
<a href="https://blogletteratura.com/tag/euterpe/" class="tag-cloud-link tag-link-187455 tag-link-position-16" style="font-size: 15.049645390071pt;" aria-label="Euterpe (187 elementi)">Euterpe</a>
<a href="https://blogletteratura.com/tag/evento/" class="tag-cloud-link tag-link-16596 tag-link-position-17" style="font-size: 8.6950354609929pt;" aria-label="evento (42 elementi)">evento</a>
<a href="https://blogletteratura.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-18" style="font-size: 9.5886524822695pt;" aria-label="famiglia (51 elementi)">famiglia</a>
<a href="https://blogletteratura.com/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-19" style="font-size: 12.964539007092pt;" aria-label="Firenze (115 elementi)">Firenze</a>
<a href="https://blogletteratura.com/tag/guerra/" class="tag-cloud-link tag-link-11225 tag-link-position-20" style="font-size: 10.283687943262pt;" aria-label="guerra (60 elementi)">guerra</a>
<a href="https://blogletteratura.com/tag/intervista/" class="tag-cloud-link tag-link-218146 tag-link-position-21" style="font-size: 10.482269503546pt;" aria-label="intervista (64 elementi)">intervista</a>
<a href="https://blogletteratura.com/tag/iuri-lombardi/" class="tag-cloud-link tag-link-83458218 tag-link-position-22" style="font-size: 9.9858156028369pt;" aria-label="Iuri Lombardi (57 elementi)">Iuri Lombardi</a>
<a href="https://blogletteratura.com/tag/jesi/" class="tag-cloud-link tag-link-2712924 tag-link-position-23" style="font-size: 13.758865248227pt;" aria-label="Jesi (137 elementi)">Jesi</a>
<a href="https://blogletteratura.com/tag/letteratura/" class="tag-cloud-link tag-link-23300 tag-link-position-24" style="font-size: 15.148936170213pt;" aria-label="letteratura (191 elementi)">letteratura</a>
<a href="https://blogletteratura.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-25" style="font-size: 13.957446808511pt;" aria-label="libro (143 elementi)">libro</a>
<a href="https://blogletteratura.com/tag/lirica/" class="tag-cloud-link tag-link-328753 tag-link-position-26" style="font-size: 13.560283687943pt;" aria-label="lirica (131 elementi)">lirica</a>
<a href="https://blogletteratura.com/tag/lorenzo-spurio/" class="tag-cloud-link tag-link-52671266 tag-link-position-27" style="font-size: 20.90780141844pt;" aria-label="Lorenzo Spurio (725 elementi)">Lorenzo Spurio</a>
<a href="https://blogletteratura.com/tag/luciano-domenighini/" class="tag-cloud-link tag-link-62612985 tag-link-position-28" style="font-size: 8pt;" aria-label="Luciano Domenighini (35 elementi)">Luciano Domenighini</a>
<a href="https://blogletteratura.com/tag/macerata/" class="tag-cloud-link tag-link-123789 tag-link-position-29" style="font-size: 10.184397163121pt;" aria-label="Macerata (59 elementi)">Macerata</a>
<a href="https://blogletteratura.com/tag/marche/" class="tag-cloud-link tag-link-157938 tag-link-position-30" style="font-size: 16.439716312057pt;" aria-label="Marche (254 elementi)">Marche</a>
<a href="https://blogletteratura.com/tag/mare/" class="tag-cloud-link tag-link-59127 tag-link-position-31" style="font-size: 8.1985815602837pt;" aria-label="mare (37 elementi)">mare</a>
<a href="https://blogletteratura.com/tag/marzia-carocci/" class="tag-cloud-link tag-link-54071109 tag-link-position-32" style="font-size: 11.375886524823pt;" aria-label="Marzia Carocci (78 elementi)">Marzia Carocci</a>
<a href="https://blogletteratura.com/tag/massimo-acciai/" class="tag-cloud-link tag-link-52671265 tag-link-position-33" style="font-size: 9.9858156028369pt;" aria-label="Massimo Acciai (57 elementi)">Massimo Acciai</a>
<a href="https://blogletteratura.com/tag/memoria/" class="tag-cloud-link tag-link-14251 tag-link-position-34" style="font-size: 10.68085106383pt;" aria-label="memoria (67 elementi)">memoria</a>
<a href="https://blogletteratura.com/tag/michela-zanarella/" class="tag-cloud-link tag-link-51868698 tag-link-position-35" style="font-size: 12.170212765957pt;" aria-label="Michela Zanarella (94 elementi)">Michela Zanarella</a>
<a href="https://blogletteratura.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-36" style="font-size: 8.9929078014184pt;" aria-label="Milano (45 elementi)">Milano</a>
<a href="https://blogletteratura.com/tag/monica-fantaci/" class="tag-cloud-link tag-link-61824171 tag-link-position-37" style="font-size: 8.3971631205674pt;" aria-label="Monica Fantaci (39 elementi)">Monica Fantaci</a>
<a href="https://blogletteratura.com/tag/morte/" class="tag-cloud-link tag-link-171406 tag-link-position-38" style="font-size: 11.872340425532pt;" aria-label="morte (88 elementi)">morte</a>
<a href="https://blogletteratura.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-39" style="font-size: 8.1985815602837pt;" aria-label="musica (37 elementi)">musica</a>
<a href="https://blogletteratura.com/tag/narrativa/" class="tag-cloud-link tag-link-220176 tag-link-position-40" style="font-size: 12.765957446809pt;" aria-label="narrativa (108 elementi)">narrativa</a>
<a href="https://blogletteratura.com/tag/natura/" class="tag-cloud-link tag-link-12903 tag-link-position-41" style="font-size: 9.0921985815603pt;" aria-label="natura (46 elementi)">natura</a>
<a href="https://blogletteratura.com/tag/ninnj-di-stefano-busa/" class="tag-cloud-link tag-link-27663551 tag-link-position-42" style="font-size: 9.5886524822695pt;" aria-label="Ninnj Di Stefano Busà (51 elementi)">Ninnj Di Stefano Busà</a>
<a href="https://blogletteratura.com/tag/palermo/" class="tag-cloud-link tag-link-55126 tag-link-position-43" style="font-size: 12.070921985816pt;" aria-label="Palermo (93 elementi)">Palermo</a>
<a href="https://blogletteratura.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-44" style="font-size: 22pt;" aria-label="poesia (936 elementi)">poesia</a>
<a href="https://blogletteratura.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-45" style="font-size: 8.2978723404255pt;" aria-label="poesie (38 elementi)">poesie</a>
<a href="https://blogletteratura.com/tag/poeta/" class="tag-cloud-link tag-link-327249 tag-link-position-46" style="font-size: 9.6879432624113pt;" aria-label="poeta (53 elementi)">poeta</a>
<a href="https://blogletteratura.com/tag/poetica/" class="tag-cloud-link tag-link-32366 tag-link-position-47" style="font-size: 15.148936170213pt;" aria-label="poetica (189 elementi)">poetica</a>
<a href="https://blogletteratura.com/tag/premiazione/" class="tag-cloud-link tag-link-2315362 tag-link-position-48" style="font-size: 10.68085106383pt;" aria-label="premiazione (67 elementi)">premiazione</a>
<a href="https://blogletteratura.com/tag/premio/" class="tag-cloud-link tag-link-313978 tag-link-position-49" style="font-size: 14.354609929078pt;" aria-label="premio (159 elementi)">premio</a>
<a href="https://blogletteratura.com/tag/presentazione/" class="tag-cloud-link tag-link-32162 tag-link-position-50" style="font-size: 13.460992907801pt;" aria-label="presentazione (128 elementi)">presentazione</a>
<a href="https://blogletteratura.com/tag/racconti/" class="tag-cloud-link tag-link-6622 tag-link-position-51" style="font-size: 13.063829787234pt;" aria-label="racconti (116 elementi)">racconti</a>
<a href="https://blogletteratura.com/tag/racconto/" class="tag-cloud-link tag-link-281775 tag-link-position-52" style="font-size: 11.77304964539pt;" aria-label="racconto (87 elementi)">racconto</a>
<a href="https://blogletteratura.com/tag/reading/" class="tag-cloud-link tag-link-1473 tag-link-position-53" style="font-size: 10.283687943262pt;" aria-label="reading (61 elementi)">reading</a>
<a href="https://blogletteratura.com/tag/recensione/" class="tag-cloud-link tag-link-118468 tag-link-position-54" style="font-size: 17.432624113475pt;" aria-label="recensione (321 elementi)">recensione</a>
<a href="https://blogletteratura.com/tag/ricordo/" class="tag-cloud-link tag-link-200409 tag-link-position-55" style="font-size: 10.879432624113pt;" aria-label="ricordo (70 elementi)">ricordo</a>
<a href="https://blogletteratura.com/tag/rivista/" class="tag-cloud-link tag-link-471012 tag-link-position-56" style="font-size: 8.6950354609929pt;" aria-label="rivista (42 elementi)">rivista</a>
<a href="https://blogletteratura.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-57" style="font-size: 12.368794326241pt;" aria-label="Roma (98 elementi)">Roma</a>
<a href="https://blogletteratura.com/tag/romanzo/" class="tag-cloud-link tag-link-238369 tag-link-position-58" style="font-size: 14.056737588652pt;" aria-label="romanzo (146 elementi)">romanzo</a>
<a href="https://blogletteratura.com/tag/saggio/" class="tag-cloud-link tag-link-2031160 tag-link-position-59" style="font-size: 12.86524822695pt;" aria-label="saggio (110 elementi)">saggio</a>
<a href="https://blogletteratura.com/tag/sandra-carresi/" class="tag-cloud-link tag-link-63277807 tag-link-position-60" style="font-size: 10.482269503546pt;" aria-label="Sandra Carresi (64 elementi)">Sandra Carresi</a>
<a href="https://blogletteratura.com/tag/scrittura/" class="tag-cloud-link tag-link-15061 tag-link-position-61" style="font-size: 11.673758865248pt;" aria-label="scrittura (85 elementi)">scrittura</a>
<a href="https://blogletteratura.com/tag/segnalazione/" class="tag-cloud-link tag-link-495717 tag-link-position-62" style="font-size: 8.6950354609929pt;" aria-label="segnalazione (42 elementi)">segnalazione</a>
<a href="https://blogletteratura.com/tag/senigallia/" class="tag-cloud-link tag-link-213532 tag-link-position-63" style="font-size: 8.6950354609929pt;" aria-label="Senigallia (42 elementi)">Senigallia</a>
<a href="https://blogletteratura.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-64" style="font-size: 9.1914893617021pt;" aria-label="sesso (47 elementi)">sesso</a>
<a href="https://blogletteratura.com/tag/sicilia/" class="tag-cloud-link tag-link-182321 tag-link-position-65" style="font-size: 12.170212765957pt;" aria-label="Sicilia (94 elementi)">Sicilia</a>
<a href="https://blogletteratura.com/tag/silloge/" class="tag-cloud-link tag-link-17704353 tag-link-position-66" style="font-size: 13.063829787234pt;" aria-label="silloge (117 elementi)">silloge</a>
<a href="https://blogletteratura.com/tag/sociale/" class="tag-cloud-link tag-link-167985 tag-link-position-67" style="font-size: 12.567375886525pt;" aria-label="sociale (104 elementi)">sociale</a>
<a href="https://blogletteratura.com/tag/spagna/" class="tag-cloud-link tag-link-72070 tag-link-position-68" style="font-size: 8.0992907801418pt;" aria-label="Spagna (36 elementi)">Spagna</a>
<a href="https://blogletteratura.com/tag/storia-2/" class="tag-cloud-link tag-link-34937762 tag-link-position-69" style="font-size: 8.4964539007092pt;" aria-label="storia (40 elementi)">storia</a>
<a href="https://blogletteratura.com/tag/susanna-polimanti/" class="tag-cloud-link tag-link-124704119 tag-link-position-70" style="font-size: 9.9858156028369pt;" aria-label="Susanna Polimanti (57 elementi)">Susanna Polimanti</a>
<a href="https://blogletteratura.com/tag/tempo/" class="tag-cloud-link tag-link-21457 tag-link-position-71" style="font-size: 9.1914893617021pt;" aria-label="tempo (47 elementi)">tempo</a>
<a href="https://blogletteratura.com/tag/tracceperlameta/" class="tag-cloud-link tag-link-79923786 tag-link-position-72" style="font-size: 9.1914893617021pt;" aria-label="TraccePerLaMeta (47 elementi)">TraccePerLaMeta</a>
<a href="https://blogletteratura.com/tag/vernacolo/" class="tag-cloud-link tag-link-3834144 tag-link-position-73" style="font-size: 10.283687943262pt;" aria-label="vernacolo (61 elementi)">vernacolo</a>
<a href="https://blogletteratura.com/tag/violenza/" class="tag-cloud-link tag-link-466008 tag-link-position-74" style="font-size: 10.283687943262pt;" aria-label="violenza (61 elementi)">violenza</a>
<a href="https://blogletteratura.com/tag/vita/" class="tag-cloud-link tag-link-4771 tag-link-position-75" style="font-size: 8.0992907801418pt;" aria-label="vita (36 elementi)">vita</a></div></aside><aside id="categories-6" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
				<li class="cat-item cat-item-38679"><a href="https://blogletteratura.com/category/aforismi/">aforismi</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://blogletteratura.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-35805281"><a href="https://blogletteratura.com/category/attualita-2/">Attualità</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://blogletteratura.com/category/cinema/">cinema</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://blogletteratura.com/category/cucina/">cucina</a>
</li>
	<li class="cat-item cat-item-34333347"><a href="https://blogletteratura.com/category/cultura-francese/">Cultura francese</a>
</li>
	<li class="cat-item cat-item-42338037"><a href="https://blogletteratura.com/category/cultura-inglese/">Cultura inglese</a>
</li>
	<li class="cat-item cat-item-2167354"><a href="https://blogletteratura.com/category/cultura-spagnola/">Cultura spagnola</a>
</li>
	<li class="cat-item cat-item-123167252"><a href="https://blogletteratura.com/category/dialetto-2/">Dialetto</a>
</li>
	<li class="cat-item cat-item-949477"><a href="https://blogletteratura.com/category/diaristica/">Diaristica</a>
</li>
	<li class="cat-item cat-item-691078"><a href="https://blogletteratura.com/category/donazione/">donazione</a>
</li>
	<li class="cat-item cat-item-149341"><a href="https://blogletteratura.com/category/editoria/">editoria</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://blogletteratura.com/category/filosofia/">filosofia</a>
</li>
	<li class="cat-item cat-item-1378"><a href="https://blogletteratura.com/category/fotografia/">fotografia</a>
</li>
	<li class="cat-item cat-item-5790"><a href="https://blogletteratura.com/category/haiku/">haiku</a>
</li>
	<li class="cat-item cat-item-375843"><a href="https://blogletteratura.com/category/infanzia/">infanzia</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://blogletteratura.com/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-55648265"><a href="https://blogletteratura.com/category/letteratura-americana-2/">Letteratura americana</a>
</li>
	<li class="cat-item cat-item-55648144"><a href="https://blogletteratura.com/category/letteratura-inglese-2/">Letteratura inglese</a>
</li>
	<li class="cat-item cat-item-55648257"><a href="https://blogletteratura.com/category/letteratura-italiana-2/">Letteratura italiana</a>
</li>
	<li class="cat-item cat-item-2479368"><a href="https://blogletteratura.com/category/letteratura-russa/">letteratura russa</a>
</li>
	<li class="cat-item cat-item-55648719"><a href="https://blogletteratura.com/category/letteratura-spagnola-2/">Letteratura spagnola</a>
</li>
	<li class="cat-item cat-item-19175424"><a href="https://blogletteratura.com/category/letterature-altre/">Letterature altre</a>
</li>
	<li class="cat-item cat-item-558035353"><a href="https://blogletteratura.com/category/letterature-nordiche/">Letterature nordiche</a>
</li>
	<li class="cat-item cat-item-43002544"><a href="https://blogletteratura.com/category/lingue-2/">Lingue</a>
</li>
	<li class="cat-item cat-item-157938"><a href="https://blogletteratura.com/category/marche/">Marche</a>
</li>
	<li class="cat-item cat-item-19397"><a href="https://blogletteratura.com/category/memoir/">Memoir</a>
</li>
	<li class="cat-item cat-item-1930"><a href="https://blogletteratura.com/category/performance/">performance</a>
</li>
	<li class="cat-item cat-item-19119"><a href="https://blogletteratura.com/category/pittura/">pittura</a>
</li>
	<li class="cat-item cat-item-13495183"><a href="https://blogletteratura.com/category/poesia-2/">Poesia</a>
</li>
	<li class="cat-item cat-item-51069"><a href="https://blogletteratura.com/category/poetry-slam/">poetry slam</a>
</li>
	<li class="cat-item cat-item-35422787"><a href="https://blogletteratura.com/category/premi-letterari-2/">Premi letterari</a>
</li>
	<li class="cat-item cat-item-32162"><a href="https://blogletteratura.com/category/presentazione/">presentazione</a>
</li>
	<li class="cat-item cat-item-56231759"><a href="https://blogletteratura.com/category/raccolta-libri/">Raccolta libri</a>
</li>
	<li class="cat-item cat-item-28952264"><a href="https://blogletteratura.com/category/racconti-2/">Racconti</a>
</li>
	<li class="cat-item cat-item-18191073"><a href="https://blogletteratura.com/category/reading-poetico/">reading poetico</a>
</li>
	<li class="cat-item cat-item-3731179"><a href="https://blogletteratura.com/category/recensioni-cinematografiche/">Recensioni cinematografiche</a>
</li>
	<li class="cat-item cat-item-23151991"><a href="https://blogletteratura.com/category/recensioni-librarie/">Recensioni librarie</a>
</li>
	<li class="cat-item cat-item-35483463"><a href="https://blogletteratura.com/category/romanzo-2/">Romanzo</a>
</li>
	<li class="cat-item cat-item-62345903"><a href="https://blogletteratura.com/category/saggi-letterari/">Saggi letterari</a>
</li>
	<li class="cat-item cat-item-15061"><a href="https://blogletteratura.com/category/scrittura/">scrittura</a>
</li>
	<li class="cat-item cat-item-434854"><a href="https://blogletteratura.com/category/scultura/">Scultura</a>
</li>
	<li class="cat-item cat-item-3704"><a href="https://blogletteratura.com/category/segnalazioni/">Segnalazioni</a>
</li>
	<li class="cat-item cat-item-182321"><a href="https://blogletteratura.com/category/sicilia/">Sicilia</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://blogletteratura.com/category/sociologia/">sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://blogletteratura.com/category/storia/">Storia</a>
</li>
	<li class="cat-item cat-item-55724652"><a href="https://blogletteratura.com/category/tauromachia-2/">Tauromachia</a>
</li>
	<li class="cat-item cat-item-16061176"><a href="https://blogletteratura.com/category/teatro-2/">Teatro</a>
</li>
	<li class="cat-item cat-item-25055"><a href="https://blogletteratura.com/category/videogiochi/">Videogiochi</a>
</li>
	<li class="cat-item cat-item-55649627"><a href="https://blogletteratura.com/category/zz-altro-zz/">zz Altro zz</a>
</li>
		</ul>
			</aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blogletteratura.com/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td><a href="https://blogletteratura.com/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020">5</a></td><td><a href="https://blogletteratura.com/2020/02/06/" aria-label="Articoli pubblicati in 6 February 2020">6</a></td><td><a href="https://blogletteratura.com/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020">7</a></td><td>8</td><td><a href="https://blogletteratura.com/2020/02/09/" aria-label="Articoli pubblicati in 9 February 2020">9</a></td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td><a href="https://blogletteratura.com/2020/02/12/" aria-label="Articoli pubblicati in 12 February 2020">12</a></td><td><a href="https://blogletteratura.com/2020/02/13/" aria-label="Articoli pubblicati in 13 February 2020">13</a></td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="https://blogletteratura.com/2020/02/18/" aria-label="Articoli pubblicati in 18 February 2020">18</a></td><td><a href="https://blogletteratura.com/2020/02/19/" aria-label="Articoli pubblicati in 19 February 2020">19</a></td><td id="today">20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		</div>
		
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">Creato su WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202008y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7245cfb1bbac733fd1ae554a25500d14">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/blogletteratura.wordpress.com\/public.api\/connect\/?action=request&domain=blogletteratura.com","logoutURL":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?action=logout&_wpnonce=f61b4d244f","homeURL":"https:\/\/blogletteratura.com\/","postID":"15681","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19363946" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogletteratura.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Blog Letteratura e Cultura" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b15486e7af" /><input type="hidden" name="_wp_http_referer" value="/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogletteratura.com\/2020\/02\/19\/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio\/":15681};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2020/02/19/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var screenReaderText = {"expand":"apri i men\u00f9 child","collapse":"chiudi i men\u00f9 child"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script>
var actionbardata = {"siteID":"19363946","siteName":"Blog Letteratura e Cultura","siteURL":"https:\/\/blogletteratura.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/aad9fb5b94a6e4a8c1490b535cd38a13?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2020%2F02%2F19%2Flistinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio%2F&signup_flow=account&domain=blogletteratura.com","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe-2\/","xhrURL":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"bb321e97e3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"508dffac9c\" \/>","referer":"https:\/\/blogletteratura.com\/2020\/02\/19\/listinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio\/","canFollow":"1","feedID":"2499400","statusMessage":"","customizeLink":"https:\/\/blogletteratura.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogletteratura.wordpress.com%2F2020%2F02%2F19%2Flistinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio%2F","postID":"15681","shortlink":"https:\/\/wp.me\/p1jfrI-44V","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogletteratura.com\/15681","statsLink":"https:\/\/wordpress.com\/stats\/post\/15681\/blogletteratura.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Apostrophe 2","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 6.358 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2020%2F02%2F19%2Flistinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio%2F&signup_flow=account&domain=blogletteratura.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/blogletteratura.com\/wp-admin\/admin-ajax.php","nonce":"182644d811","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogletteratura.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogletteratura.com%2F2020%2F02%2F19%2Flistinto-altrove-di-michela-zanarella-con-tre-inediti-a-cura-di-l-spurio%2F","blog_id":"19363946","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=19363946&v=wpcom&tz=1&user_id=0&subd=blogletteratura","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVVO12mzAMfaE5TkNC0h87fZQdY8tE4K/5A5q3r71CymjGWX7ZutKVdSUBHR3h1kQwkXaBChiQg3vfdeEHXbh0Ik6lFk2gCnsI9HeCBFdmhAI/B6PhKonsLIkwRDqAEdYXl7PqJlGpnUazzj0nlkkpEjACAYERTTs9SevqdK4v5/rYcCkPlzOT/AUqsT9CDUd5rhgc94fXqqaNsplkQwwkX3k/VYEwbujhVusMkU9dXRHY0DCig2dIfwH/UtimbDbg28/yMhGiY7wnMBQut8lEYUdDJ/cKXqeNV9D5dZcayopqb90VyKGUE3p0uRbTE2l5CkTit5FusA0bsGUR7TNPftmP9mHujwenbo+2YNHcEUULMfwZZyCYJShlx5X5H3xI2Wt7BKLYSCNop1iEFb6RZ5oO/ZWFUMk4NJlFQDcgNlhMZHWkYZ5qFiL4fCN2AO+xtOKOPZkh+lzJt8VakniZVyHdb4/mENxX65d4lz9of5uO3TLq0fYzb1MAdd/fGdiqr8egIZJqt58aar3eiC/bRKRi6Gm4Mp9/B/OZSW/658vpsr9Ur1V16j4AqLvFow=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19363946','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'19363946','v':'wpcom','tz':'1','user_id':'0','post':'15681','subd':'blogletteratura'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlMWUI2d01JVn5GMUplR1h3eTBkU1I5R0l8fGwsSFhQKzl6Um9rUjklYkN+VkR+emRdS0k/NVArdyZKaFV1NlZMPXx0SVJ4W3UuTlc0TVl6NyxqUU5sfDh2X3JmV3x8dlgucHxlc1hmd1pnZHh0M3B5RlIrbE1aSHFZZis4MVJIeGltMmhrSUM1SFpYUndteGtudGJvaWlCWEhnNC9vYnhvTUE9TCtsdFMsQjRRS11dd0gyU1N+ODFNWH5QPzArN01qL24xalhdLixQWDM4XVFCW2c3OGE1Sj18fjBdTWtGQjhrUGdQTElZc05NeX5ufGViM29HeUhHPTRmPTNhLDZqdj1ddmQrby9vWjdYWUc4LV95K25XJjgtVg=='}]);
_stq.push([ 'clickTrackerInit', '19363946', '15681' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.281 seconds
	152789 bytes batcached for 300 seconds
-->
